<!DOCTYPE html>
<html>
  <head>
    <meta charset='UTF-8'>
    <meta http-equiv='x-ua-compatible' content='ie=edge,chrome=1'>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="robots" content="index,follow">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="+yGJ4OW4rqf+dTMVSVksR/27/d4cW3HG6/UJN2naRgqlrOc3c89HRHLavVmeZ8hgzb24Sqwe1xfjvzqmwd+Www==" />
    
        <meta name='author' content=''>
    <title> Educação do RN abre processo seletivo para contratação temporária de professores |  EDUCAÇÃO |  Mossoró Hoje - O portal de notícias de Mossoró</title>
    <meta name='title' content='Educação do RN abre processo seletivo para contratação temporária de professores'>
    <meta name='description' content='Os candidatos irão compor cadastro de reserva, sem número de vagas fixadas, para assumir, conforme necessidade da SEEC, o exercício de docência, de modo temporário, nos ensinos fundamental, médio e suas modalidades (educação profissional, educação do campo, educação escolar indígena, educação escolar quilombola), assim como nas unidades prisionais e Centros de Atendimento Socioeducativo.  Os contratos terão vigência de até 12 (doze) meses, prorrogável por igual período, de acordo com a necessidade.'>

    <meta name='news_keywords' content=''>
    
    <meta property='article:modified_time' content='2022-02-26T13:03:35-03:00'>
    <meta property='article:published_time' content='2022-02-26T12:33:00-03:00'>

    <meta property='og:title' content='Educação do RN abre processo seletivo para contratação temporária de professores'>
    <meta property='og:description' content='Os candidatos irão compor cadastro de reserva, sem número de vagas fixadas, para assumir, conforme necessidade da SEEC, o exercício de docência, de modo temporário, nos ensinos fundamental, médio e suas modalidades (educação profissional, educação do campo, educação escolar indígena, educação escolar quilombola), assim como nas unidades prisionais e Centros de Atendimento Socioeducativo.  Os contratos terão vigência de até 12 (doze) meses, prorrogável por igual período, de acordo com a necessidade.'>
    <meta property='og:image' content='/uploads/materia/imagem1/40100/Getulio_Marques__sec_de_educa%C3%A7%C3%A3o_do_RN.jpg'>
    <meta property='og:image:width' content='680'>
    <meta property='og:image:height' content='384'>
    <meta property='og:updated_time' content='2022-02-26T13:03:35-03:00'>
    <meta property='og:url' content='https://mossorohoje.com.br/noticias/40100-educacao-do-rn-abre-processo-seletivo-para-contratacao-temporaria-de-professores'>
    <meta property='og:type' content='article'>
    <meta property='og:article:author' content=''>

    <meta property='article:section' content='EDUCAÇÃO'>


    <meta name='twitter:title' content='Educação do RN abre processo seletivo para contratação temporária de professores'>
    <meta name='twitter:description' content='Os candidatos irão compor cadastro de reserva, sem número de vagas fixadas, para assumir, conforme necessidade da SEEC, o exercício de docência, de modo temporário, nos ensinos fundamental, médio e suas modalidades (educação profissional, educação do campo, educação escolar indígena, educação escolar quilombola), assim como nas unidades prisionais e Centros de Atendimento Socioeducativo.  Os contratos terão vigência de até 12 (doze) meses, prorrogável por igual período, de acordo com a necessidade.'>
    <meta name='twitter:image' content='/uploads/materia/imagem1/40100/Getulio_Marques__sec_de_educa%C3%A7%C3%A3o_do_RN.jpg'>

    <meta name='lang' content='pt-br'>
    <meta name='organization' content='Mossoro Hoje Comunicacao Integrada Ltda'>
    <meta name='keywords' content='Esporte,Concursos,Economia,Estado,Mossoró,Mundo,Nacional,Polícia,Política,Variedades,Saúde,Educação'>    
    <meta property='article:publisher' content='https://www.facebook.com/mossorohojecomunicacao/'>

    <!-- AMP -->
    <link rel="amphtml" href="https://mossorohoje.com.br/noticias/40100-educacao-do-rn-abre-processo-seletivo-para-contratacao-temporaria-de-professores.amp" />

    <!-- Open Graph -->
    <meta property='og:site_name' content='Mossoró Hoje'>
    <meta property='og:locale' content='pt_BR'>
    <meta property='og:article:publisher' content='Mossoró Hoje'>


    <!-- Twitter -->
    <meta name='twitter:card' content='summary_large_image'>
    <meta name='twitter:site' content='@mossorohoje'>
    <meta name='twitter:creator' content='@mossorohoje'>

    <!-- Facebook -->
    
    


    <!-- Google Search Console-->
    <meta name="google-site-verification" content="jExIEfEtGFhlpmDA3C8QreeMY-frT9p3qDUKMSacICc" />
    
    <!-- Google Analytics -->
    <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-68816221-1','auto');
ga('send','pageview');
</script>


    <!-- googleadsense -->
    <!--script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->
    <!--script data-ad-client="ca-pub-1862594068386166" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->    
    <script data-ad-client="ca-pub-8666911946229663" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <link rel="stylesheet" media="all" href="/assets/application-8871233b789512a0ca3bcbb1bf360f6f836fafb4bf96fbcfa6131f7d540ec7ca.css" data-turbolinks-track="reload" />
    <script src="/assets/application-e193e00c50d4148201b73bd28003d13014195e37b59149caa0cbd060ec597ca7.js" data-turbolinks-track="reload" defer="defer"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-9bddadffe67f84a4cf7343cd4ad33f680139cdf45095e2b1d856598eaca633ec.ico" />
  </head>
  <body>
    <div class="modals_basico"></div>
    <div class="container">
        <header class="blog-header py-3 font-majerit ">
    <div class="row flex-nowrap justify-content-between align-items-center blog-time">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 pt-1">
            <span class="text-muted">28 FEV 2022 | <strong>ATUALIZADO</strong> 07:32</span>
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
            <a class="text-muted mb-3" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                <i class="fa fa-facebook-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                <i class="fa fa-twitter-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                <i class="fa fa-instagram fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                <i class="fa fa-envelope fa-2x fa-2x-size"></i>
            </a>
            <form action="/noticias" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                <div class="input-group mb-3">
                    <input type="text" name="search" id="search" class="form-control form-control-group" placeholder="Buscar conteúdo" aria-label="Buscar conteúdo" aria-describedby="basic-addon2" />
                    <div class="input-group-append input-group-append-custom">
                        <button name="button" type="submit" class="input-group-text" id="basic-addon2">
                            <i class="fa fa-search fa-lg" aria-hidden="true"></i>
</button>                    </div>
                </div>
</form>        </div>
    </div>
    <div class="row flex-nowrap justify-content-between align-items-center blog-logo">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
            <a class="blog-header-logo text-dark" href="#"></a>
            <a class="blog-header-logo text-dark" href="/">
                <img width="187" height="100" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
        </div>
    </div>
</header>

<!-- Modal -->
<div class="modal fade" id="contatoModal" tabindex="-1" role="dialog" aria-labelledby="contatoModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h5 class="modal-title font-majerit" id="contatoModalLabel">Entrar em contato</h5>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <form class="contact-form" method="get" action="/entrar_contato" data-remote="true">
                <div class="modal-body">
                    <div class="form-group">
                        <label for="name" class="col-form-label font-majerit">Nome:</label>
                        <input type="text" name="name" id="name" class="form-control form-control-contato" placeholder="Nome" />
                    </div>
                    <div class="form-group">
                        <label for="email" class="col-form-label font-majerit">E-mail:</label>
                        <input type="text" name="email" id="email" class="form-control form-control-contato" placeholder="E-mail" />
                    </div>
                    <div class="form-group">
                        <label for="message" class="col-form-label font-majerit">Mensagem:</label>
                        <textarea name="message" id="message" class="form-control form-control-contato" placeholder="Mensagem" rows="5">
</textarea>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="submit" id="submit" class="btn btn-danger">Enviar</button>
                </div>
            </form>
        </div>
    </div>
</div>


<script>
    // window.addEventListener('load', function () {
    //     $(function () {
    //         $(".contact-form").validate({
    //             rules:{
    //                 name:{
    //                     required: true
    //                 },
    //                 email:{
    //                     required: true,
    //                     email:true
    //                 },
    //                 message:{
    //                     required: true
    //                 }
    //             },
    //             messages:{
    //                 name:{
    //                     required: "Nome não pode ficar em branco."
    //                 },
    //                 email:{
    //                     required: "E-mail não pode ficar em branco.",
    //                     email: "E-mail é inválido"
    //                 },
    //                 message:{
    //                     required: "Mensagem não pode ficar em branco."
    //                 }
    //             },
    //             errorElement: "small",
    //             errorPlacement: function (error, element) {
    //                 error.addClass("form-text text-muted");
    //                 element.parents(".form-group").addClass("has-feedback");
    //                 if (element.prop("type") === "checkbox") {
    //                     error.insertAfter(element.parent("label"));
    //                 } else {
    //                     error.insertAfter(element);
    //                 }
    //             },
    //             submitHandler: function(form) {
    //                 $.ajax({
    //                     url: form.action,
    //                     type: form.method,
    //                     data: $(form).serialize(),
    //                     success: function(response) {
    //                         $(".close").trigger('click');
    //                         $(form).trigger("reset");
    //                         toastr.success('Em breve entraremos em contato.', 'Agradeçemos por sua mensagem!');
    //                     }
    //                 });
    //             }
    //         });
    //     });
    // });    
</script>
        <div class="nav-scroller mb-2 font-majerit">
    <nav class="navbar navbar-expand-lg navbar-light bg-danger">
        <a class="navbar-brand" href="/">
            <img width="36" height="36" class="img-navbar-brand" alt="Logomarca Mossoró Hoje" src="/assets/logo-mini-dark-small-7243bfd2a81bebd7afeb4ad75c07efc068be9c009977b4b74c764afe73522c4b.png" /> 
</a>        <button class="navbar-toggler" style="color: #fff", type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fa fa-bars fa-lg fa-2x icon-toggler" aria-hidden="true"></i>
        </button>
        <div class="collapse navbar-collapse justify-content-center" id="navbarNav">
            <ul class="navbar-nav">
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;index&quot;]]">
                    <a class="nav-link" href="/">Início</a>
                </li>
                <li class="nav-item dropdown [[&quot;editoriais&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownEditorial" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Editoriais
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownEditorial">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/1-esporte">
                                                        ESPORTE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/2-concursos">
                                                        CONCURSOS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/3-economia">
                                                        ECONOMIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/4-estado">
                                                        ESTADO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/5-mossoro">
                                                        MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/6-mundo">
                                                        MUNDO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/7-nacional">
                                                        NACIONAL
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/8-policia">
                                                        POLÍCIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/9-politica">
                                                        POLÍTICA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/10-variedades">
                                                        VARIEDADES
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/11-saude">
                                                        SAÚDE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/12-educacao">
                                                        EDUCAÇÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;no_ar&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/no_ar">No Ar</a>
                </li>
                <li class="nav-item [[&quot;entrevistas&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/entrevistas">Entrevistas</a>
                </li>
                <li class="nav-item dropdown [[&quot;colunas&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownColuna" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Colunas
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownColuna">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/3-transito-e-vida-editor">
                                                        TRÂNSITO É VIDA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/4-retratos-do-oeste-cezar-alves">
                                                        Retratos do Oeste
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/20-seguranca-cia-ivenio-hermes">
                                                        Segurança &amp; CIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/22-cha-com-leite-cleusirene-alves">
                                                        Chá com Leite
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/23-benvingut-curiosidades-de-barcelona-william-robson">
                                                        Benvingut - Curiosidades de Barcelona
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/24-eleicoes-2018-cezar-alves">
                                                        Eleições 2018
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/25-tragedia-em-brumadinho-da-redacao">
                                                        TRAGÉDIA EM BRUMADINHO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/26-belas-historias-da-redacao">
                                                        Belas Histórias
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/27-carnaval-2019-mh">
                                                        CARNAVAL 2019
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/28-hiperlab-mossoro-hoje-mh">
                                                        HIPERLAB-MOSSORÓ HOJE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/29-opiniao-varios">
                                                        OPINIÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/30-sede-do-governo-em-mossoro-anna-paula-brito">
                                                        SEDE DO GOVERNO EM MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/31-eleicoes-2020-cezar-alves">
                                                        ELEIÇÕES 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/32-carnaval-2020-anna">
                                                        CARNAVAL 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/33-coronavirus-annab">
                                                        CORONAVÍRUS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/34-coluna-esplanada-por-leandro-mazzini-e-walmor-parente">
                                                        COLUNA ESPLANADA
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;contato&quot;]]">
                    <a class="nav-link" href="/contato">Contatos</a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                        <i class="fa fa-envelope icones-fixed"></i>
                        <span class="text-navbar-fixed">ENTRAR EM CONTATO</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                        <i class="fa fa-facebook-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">FACEBOOK</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                        <i class="fa fa-twitter-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">TWITTER</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                        <i class="fa fa-instagram icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">INSTAGRAM</span>
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</div>
        <!-- Meta tags -->

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12 propaganda-area01">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-lg  adsense--main-publicidade">
                <a data-url="https://covid.lais.ufrn.br/" data-id="163" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Campanha do Gov do Estado" title="Campanha do Gov do Estado" src="/uploads/publicidade/foto/163/thumb_publicidade_inferior_BANNER-700x100px.png" />
</a>        </div>
    </div>
</div>
    </div>
</div>

<div class="row mt-3">
   <div class="col-lg-2 col-sm-12 col-md-12">
        <span class="categoria-materia">
                EDUCAÇÃO
        </span>
       <div class="row info-materia">
         <div class="col col-sm-12 col-md-12">
           <div class="autor-materia">
             
           </div>
           <div class="data-materia">
             26/02/2022 12:33
           </div>
         </div>
         <div class="col col-sm-12 col-md-12">
           <div class="atualizacao-materia">
             Atualizado
           </div>
           <div class="data-atualizacao-materia">
             26/02/2022 13:03
           </div>
         </div>
       </div>
   </div>
   <div class="col-lg-10 col-sm-12 col-md-12">
         <h1 class="font-majerit bold">Educação do RN abre processo seletivo para contratação temporária de professores</h1>
   </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-3 col-sm-12 col-md-12">
        <div class='social-share-button' data-title='Educação do RN abre processo seletivo para contratação temporária de professores' data-img='/uploads/materia/imagem1/40100/Getulio_Marques__sec_de_educa%C3%A7%C3%A3o_do_RN.jpg'
data-url='https://mossorohoje.com.br/noticias/40100-educacao-do-rn-abre-processo-seletivo-para-contratacao-temporaria-de-professores' data-desc='Os candidatos irão compor cadastro de reserva, sem número de vagas fixadas, para assumir, conforme necessidade da SEEC, o exercício de docência, de modo temporário, nos ensinos fundamental, médio e suas modalidades (educação profissional, educação do campo, educação escolar indígena, educação escolar quilombola), assim como nas unidades prisionais e Centros de Atendimento Socioeducativo.  Os contratos terão vigência de até 12 (doze) meses, prorrogável por igual período, de acordo com a necessidade.' data-via='mossorohoje'>
<a rel="nofollow " data-site="twitter" class="ssb-icon ssb-twitter" onclick="return SocialShareButton.share(this);" title="Compartilhar com Twitter" href="#"></a>
<a rel="nofollow " data-site="facebook" class="ssb-icon ssb-facebook" onclick="return SocialShareButton.share(this);" title="Compartilhar com Facebook" href="#"></a>
<a rel="nofollow " data-site="telegram" class="ssb-icon ssb-telegram" onclick="return SocialShareButton.share(this);" title="Compartilhar com Telegram" href="#"></a>
<a rel="nofollow " data-site="whatsapp_mobile" class="ssb-icon ssb-whatsapp_mobile" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_mobile&quot;&gt;Whatsapp Mobile&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="whatsapp_web" class="ssb-icon ssb-whatsapp_web" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_web&quot;&gt;Whatsapp Web&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="email" class="ssb-icon ssb-email" onclick="return SocialShareButton.share(this);" title="Compartilhar com Email" href="#"></a>
</div>
        <div class="row">

          <div class="col">
            <div class="controle-fonte-materia">
              <a title="Aumentar a Fonte" href="javascript:onclick=onChangeFonte('aumentar');">A+</a>
              &nbsp;
              <a title="Diminuir a Fonte" href="javascript:onclick=onChangeFonte('diminuir')">A-</a>
              &nbsp;
              <a title="Auto Contraste" href="#altocontraste" id="altocontraste" accesskey="3" onclick="window.toggleContrast()" onkeydown="window.toggleContrast()">
                <i class="fa fa-adjust" aria-hidden="true"></i>
              </a>
            </div>
          </div>
        </div>
    </div>
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="font-majerit descricao-breve-materia">Os candidatos irão compor cadastro de reserva, sem número de vagas fixadas, para assumir, conforme necessidade da SEEC, o exercício de docência, de modo temporário, nos ensinos fundamental, médio e suas modalidades (educação profissional, educação do campo, educação escolar indígena, educação escolar quilombola), assim como nas unidades prisionais e Centros de Atendimento Socioeducativo.  Os contratos terão vigência de até 12 (doze) meses, prorrogável por igual período, de acordo com a necessidade.</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="midia-materia">
                <figure class="figure">
                            <img class="figure-img img-fluid rounded" alt="Imagem 1 -  Os candidatos irão compor cadastro de reserva, sem número de vagas fixadas, para assumir, conforme necessidade da SEEC, o exercício de docência, de modo temporário, nos ensinos fundamental, médio e suas modalidades (educação profissional, educação do campo, educação escolar indígena, educação escolar quilombola), assim como nas unidades prisionais e Centros de Atendimento Socioeducativo.  Os contratos terão vigência de até 12 (doze) meses, prorrogável por igual período, de acordo com a necessidade." title="Imagem 1 -  Os candidatos irão compor cadastro de reserva, sem número de vagas fixadas, para assumir, conforme necessidade da SEEC, o exercício de docência, de modo temporário, nos ensinos fundamental, médio e suas modalidades (educação profissional, educação do campo, educação escolar indígena, educação escolar quilombola), assim como nas unidades prisionais e Centros de Atendimento Socioeducativo.  Os contratos terão vigência de até 12 (doze) meses, prorrogável por igual período, de acordo com a necessidade." src="/uploads/materia/imagem1/40100/thumb_visualizar_Getulio_Marques__sec_de_educa%C3%A7%C3%A3o_do_RN.jpg" />
                    <div class="float-left">
                            <figcaption class="figure-caption figure-caption-legenda">Os candidatos irão compor cadastro de reserva, sem número de vagas fixadas, para assumir, conforme necessidade da SEEC, o exercício de docência, de modo temporário, nos ensinos fundamental, médio e suas modalidades (educação profissional, educação do campo, educação escolar indígena, educação escolar quilombola), assim como nas unidades prisionais e Centros de Atendimento Socioeducativo.  Os contratos terão vigência de até 12 (doze) meses, prorrogável por igual período, de acordo com a necessidade.</figcaption>
                    </div>
                    <div class="float-right">
                            <figcaption class="figure-caption figure-caption-credito">Foto: Sandro Menezes</figcaption>
                    </div>
                </figure>
        </div>

        <div class="propaganda-area01 mb-3">
                    <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://www.al.rn.gov.br/" data-id="161" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Doe Sangue Al" title="Doe Sangue Al" src="/uploads/publicidade/foto/161/thumb_publicidade_inferior_728x90px.jpg" />
</a>        </div>
    </div>
</div>
        </div>

        <div class="texto-materia">
            <p>O Governo do RN abre processo seletivo simplificado para cadastro de reserva de professores e especialistas de educação. O edital, publicado na edição de hoje (26) do Diário Oficial do Estado (DOE), é destinado às áreas de conhecimentos e componentes curriculares ofertadas pela rede estadual de ensino. </p><p>O processo de seleção é de responsabilidade da Secretaria de Estado da Educação, da Cultura, do Esporte e do Lazer (SEEC) com a supervisão da Secretaria de Estado da Administração (SEAD). As inscrições serão exclusivamente pela internet.
</p><p>Os candidatos irão compor cadastro de reserva, sem número de vagas fixadas, para assumir, conforme necessidade da SEEC, o exercício de docência, de modo temporário, nos ensinos fundamental, médio e suas modalidades (educação profissional, educação do campo, educação escolar indígena, educação escolar quilombola), assim como nas unidades prisionais e Centros de Atendimento Socioeducativo. </p><p>Os contratos terão vigência de até 12 (doze) meses, prorrogável por igual período, de acordo com a necessidade.
</p><p>“O processo seletivo vem para atender as demandas que a rede estadual de educação apresenta. Com os professores temporários, por exemplo, novas licenças podem ser emitidas, como aquelas por motivação de saúde, e assim garantir que tenhamos professores em sala de aula. </p><p>Outro aspecto importante é o alcance deste processo seletivo, pois haverá a contratação de profissionais para a educação quilombola, indígena e do campo, presente em assentamentos, acampamentos e comunidades rurais, além dos estudantes atendidos nas unidades socioeducativas e nas unidades prisionais. Uma pluralidade de cenários que contará com profissionais capacitados”, explica Getúlio Marques, secretário de Educação do RN.
</p><p>Para se inscrever, os interessados devem realizar a leitura do edital e acessar, a partir do dia 3 de março, o portal do SIGEduc, disponível em https://sigeduc.rn.gov.br, preencher a ficha de inscrição. O valor da inscrição é de R$ 30,00 e será possível realizar a solicitação de isenção desta taxa. O mesmo portal de inscrição também será onde poderão ser apresentados os recursos. 
</p><p>O critério estabelecido para classificação é por títulos educacionais e declaração de experiência em docência. A remuneração dos contratos temporários será a de um professor graduado, ou especialista, em início de carreira, cujo valor atual é de R$ 3.031,18 para o regime de trabalho de 30 horas semanais, com exceção dos professores de Língua Materna, destinados às populações indígenas, e o componente curricular de Ciências Agrárias, para a Educação do Campo, que admite formação de Nível Médio. Estes terão vencimento igual ao do Professor Permanente Nível I - A, cujo valor atual é de R$ 2.165,13 para o regime de trabalho de 30 horas semanais.
</p><p>O prazo de validade do processo seletivo será de um ano, contado a partir da data de publicação da homologação do resultado final, podendo ser prorrogado, uma única vez, por igual período. Toda a documentação exigida, esquema de pontuação classificatória e os componentes curriculares do cadastro reserva podem ser conferidos, na íntegra, no edital.
</p><p>Cronograma do Processo Seletivo Simplificado
</p><p>Publicação do Edital: 26 de fevereiro
</p><p>Inscrições via internet: 3 a 9 de março
</p><p>Solicitação da taxa de inscrição: 3 a 4 de março
</p><p>Divulgação do resultado da isenção: 7 de março
</p><p>Período de homologação das inscrições: 10 a 22 de março
</p><p>Resultado preliminar do certame: 23 de março
</p><p>Interposição de recurso: 24 a 25 de março
</p><p>Resultado final: 31 de março</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p>
        </div>


        <div class="midia-materia mb-3">
        </div>

        
        <!-- Composite Start -->
      <div id="M752556ScriptRootC1208194"></div>
      <script src="https://jsc.mgid.com/m/o/mossorohoje.com.br.1208194.js" async></script>
      <!-- Composite End -->
        <div id="taboola-below-article-thumbnails"></div>

        
        <div class="propaganda-area01 mb-3">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br" data-id="54" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Cidade Jardim Alto do Sumaré" title="Cidade Jardim Alto do Sumaré" src="/uploads/publicidade/foto/54/07.gif" />    
</a>        </div>
    </div>
</div>
        </div>

        <div class="mais-materias">
                <h2 class="font-majerit bold">Mais Notícias</h2>
                <div class="dividir-contato"></div>
                <div class="container" style="padding-right: 0px;padding-left: 0;">
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/40091/thumb_visualizar_Sem_T%C3%ADtulo-6.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/40091-pais-ou-responsaveis-tem-ate-segunda-28-para-matricular-estudantes-em-vagas-remanescentes">
                                        Pais ou responsáveis têm até segunda (28) para matricular estudantes em vagas remanescentes 
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/40090/thumb_visualizar_FOTO_3__20_.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/40090-candidatos-do-revalida-2022-ja-podem-consultar-locais-de-prova-da-primeira-etapa">
                                        Candidatos do Revalida 2022 já podem consultar locais de prova da primeira etapa
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/40054/thumb_visualizar_Sem_T%C3%ADtulo-7.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/40054-pis-pasep-saiba-como-resolver-problemas-no-recebimento-do-beneficio">
                                        Pis-Pasep: saiba como resolver problemas no recebimento do benefício
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/40050/thumb_visualizar_Sem_T%C3%ADtulo-1.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/40050-caraubense-aprovado-em-medicina-na-ufs-trabalhava-como-garcom-para-pagar-cursinho-online">
                                        Caraubense aprovado em medicina na UFS trabalhava como garçom para pagar cursinho online
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/40037/thumb_visualizar_Sem_T%C3%ADtulo-4.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/40037-mudanca-de-regra-e-numero-maior-de-vagas-marcam-o-inicio-das-inscricoes-do-prouni-2022">
                                        Mudança de regra e número maior de vagas marcam o início das inscrições do Prouni 2022
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/40036/thumb_visualizar_Sem_T%C3%ADtulo-7.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/40036-me-imaginava-fazendo-a-mesma-coisa-com-a-mesma-paixao-diz-filha-de-francileno-gois">
                                        “Me imaginava fazendo a mesma coisa com a mesma paixão”, diz filha de Francileno Gois
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  Resultado do Sisu 2022 já está disponível na página do programa; veja lista de aprovados. A lista com os nomes dos aprovados em universidades públicas de todo o país foi divulgada nesta terça-feira (22). Os aprovados deverão fazer a matrícula a partir de quinta-feira (23), até o dia 8 de março. Os candidatos que não forem selecionados poderão se inscrever na lista de espera de um dos cursos escolhidos no ato de inscrição. Esta etapa estará disponível até 8 de março, com resultado divulgado a partir do dia 10." title="  Resultado do Sisu 2022 já está disponível na página do programa; veja lista de aprovados. A lista com os nomes dos aprovados em universidades públicas de todo o país foi divulgada nesta terça-feira (22). Os aprovados deverão fazer a matrícula a partir de quinta-feira (23), até o dia 8 de março. Os candidatos que não forem selecionados poderão se inscrever na lista de espera de um dos cursos escolhidos no ato de inscrição. Esta etapa estará disponível até 8 de março, com resultado divulgado a partir do dia 10." src="/uploads/materia/imagem1/40032/thumb_visualizar_Sem_T%C3%ADtulo-5.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/40032-resultado-do-sisu-2022-ja-esta-disponivel-na-pagina-do-programa-veja-lista-de-aprovados">
                                        Resultado do Sisu 2022 já está disponível na página do programa; veja lista de aprovados
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/40026/thumb_visualizar_Erico_com_a_filha_Milena._Foto_acervo_pessoal.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/40026-familias-lutam-por-avancos-na-educacao-oferecida-as-pessoas-com-transtorno-do-espectro-autista">
                                        Famílias lutam por avanços na educação oferecida às pessoas com Transtorno do Espectro Autista
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  Após a divulgação das notas individuais, disponibilizadas no último dia 9, parte dos candidatos utilizou as redes sociais para apontar incoerências nas notas. Na internet, os estudantes reclamam de possíveis erros na correção e pressionam para que o Instituto Nacional de Estudos e Pesquisas Educacionais Anísio Teixeira (Inep), responsável pelo exame, faça uma revisão. Através da hashtag #RevisaInep, é possível acompanhar diferentes reclamações. O Inep ainda não se manifestou." title="  Após a divulgação das notas individuais, disponibilizadas no último dia 9, parte dos candidatos utilizou as redes sociais para apontar incoerências nas notas. Na internet, os estudantes reclamam de possíveis erros na correção e pressionam para que o Instituto Nacional de Estudos e Pesquisas Educacionais Anísio Teixeira (Inep), responsável pelo exame, faça uma revisão. Através da hashtag #RevisaInep, é possível acompanhar diferentes reclamações. O Inep ainda não se manifestou." src="/uploads/materia/imagem1/39998/thumb_visualizar_FOTO_ADOBE_STOCK_-_EDUCA_MAIS_BRASIL__4_.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/39998-enem-estudantes-questionam-notas-individuais-e-criam-abaixo-assinado">
                                        Enem: estudantes questionam notas individuais e criam abaixo-assinado
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/39988/thumb_visualizar_Sem_T%C3%ADtulo-4.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/39988-inscricoes-no-sisu-2022-podem-ser-realizadas-ate-as-23h59-desta-sexta-18">
                                        Inscrições no SiSU 2022 podem ser realizadas até às 23h59 desta sexta, 18
</a>                                </p>
                            </div>
                        </div>
                </div>
        </div>
        
    </div>
    <div class="col-lg-3 col-sm-12 col-md-12 img-propaganda-principal3">
            <h3 class="font-majerit bold">Notas</h3>
            <div class="dividir-contato"></div>
            

    <a class="image-popup" href="/uploads/edital/anexo/143/Sem_T%C3%ADtulo-3.jpg">
                <img width="255" height="314" alt="Cidade Verde fevereiro" title="Cidade Verde fevereiro" src="/uploads/edital/capa/143/thumb_Sem_T%C3%ADtulo-3.jpg" />
</a><script>
    window.addEventListener('load', function () {
        $(function () {
            $('.image-popup').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile',
                image: {
                    verticalFit: true
                }
            });
            $('.iframe-popup').magnificPopup({
                type: 'iframe',
                closeOnContentClick: true
            });
        });
    });    
</script>




            <h3 class="font-majerit bold mt-4">Publicidades</h3>
            <div class="dividir-contato"></div>
            <div class="publicidade-show-materia">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="https://mossoro.rn.leg.br/" data-id="151" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="NOTA MÁXIMA EM TRANSPARÊNCIA" title="NOTA MÁXIMA EM TRANSPARÊNCIA" src="/uploads/publicidade/foto/151/thumb_publicidade_lateral_Banner_CMM_MP_TRANS_650x800pxl_atualizada.jpg" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="http://www.grupojpx.com/postojpmossoro.html" data-id="165" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="de JP " title="de JP " src="/uploads/publicidade/foto/165/thumb_publicidade_lateral_JP_atualizada.jpg" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="https://jeanpaulprates.com.br/senador-jean-destina-r-22-milhoes-para-hospitais-e-unidades-basicas-de-saude-da-regiao-oeste-do-rn-2/" data-id="146" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                    <img class="img-fluid" alt="Saúde Prates" title="Saúde Prates" src="/uploads/publicidade/foto/146/Banner_quadrado.jpeg" />    
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!-- 
                    <div data-premium=""  data-adunit="MOSSORO_HOJE_LATERAL_FIXA_300X250" data-sizes-desktop="[[300,250]]"></div>
                 -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!-- 
                    <div data-premium=""  data-adunit="MOSSORO_HOJE_LATERAL_FIXA_300X250" data-sizes-desktop="[[300,250]]"></div>
                 -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!-- 
                    <div data-premium=""  data-adunit="MOSSORO_HOJE_LATERAL_FIXA_300X250" data-sizes-desktop="[[300,250]]"></div>
                 -->
        </div>
    </div>
</div>
            </div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Outras Notícias</h2>
        <div class="dividir-contato"></div>
    </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  Vítimas estavam bebendo e se divertindo na loja de conveniência Corujão, que fica em frente ao Posto Imperial, quando três homens e uma mulher apareceram já atirando. " title="  Vítimas estavam bebendo e se divertindo na loja de conveniência Corujão, que fica em frente ao Posto Imperial, quando três homens e uma mulher apareceram já atirando. " src="/uploads/materia/imagem1/40103/thumb_visualizar_ataque_a_tiros_no_coruj%C3%A3o.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/40103-ataque-deixa-dois-mortos-e-um-ferido-na-avenida-presidente-dutra-em-mossoro">
                            Ataque deixa dois mortos e um ferido na Avenida Presidente Dutra, em Mossoró
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  É a quarta ocorrência de Conduta Violenta Letal e Intencional registrada no bairro nos últimos 7 dias, sendo que a última ocorrência desta natureza aconteceu na noite deste domingo, na região do bairro conhecida por Papoco" title="  É a quarta ocorrência de Conduta Violenta Letal e Intencional registrada no bairro nos últimos 7 dias, sendo que a última ocorrência desta natureza aconteceu na noite deste domingo, na região do bairro conhecida por Papoco" src="/uploads/materia/imagem1/40102/thumb_visualizar_local_de_crime.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/40102-mossoro-registra-mais-uma-ocorrencia-de-homicidio-no-planalto-13-de-maio">
                            Mossoró registra mais uma ocorrência de homicídio no Planalto 13 de Maio
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  Rio Grande do Norte será pioneiro em produzir energia eólica no mar e um dos ambientes de investimento mais atrativos do mundo, pois dispõe de ventos, calado, clima e condições operacionais excepcionais para esta atividade, porém precisa reconsiderar um entendimento jurídico da Procuradoria que inviabiliza pedidos de licenças prévias e não considera as condições ambientais locais" title="  Rio Grande do Norte será pioneiro em produzir energia eólica no mar e um dos ambientes de investimento mais atrativos do mundo, pois dispõe de ventos, calado, clima e condições operacionais excepcionais para esta atividade, porém precisa reconsiderar um entendimento jurídico da Procuradoria que inviabiliza pedidos de licenças prévias e não considera as condições ambientais locais" src="/uploads/materia/imagem1/40101/thumb_visualizar_Jean_Paul_prates__senador.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/40101-senador-jean-destaca-que-o-rn-deve-liderar-producao-de-energia-eolica-no-mar">
                            Senador Jean destaca que o RN deve liderar produção de energia eólica no mar
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  " title="  " src="/uploads/materia/imagem1/40096/thumb_visualizar_Sem_T%C3%ADtulo-7.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/40096-veja-as-regras-para-realizar-a-declaracao-do-imposto-de-renda-de-2022">
                            Veja as regras para realizar a Declaração do Imposto de Renda de 2022
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  " title="  " src="/uploads/materia/imagem1/40091/thumb_visualizar_Sem_T%C3%ADtulo-6.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/40091-pais-ou-responsaveis-tem-ate-segunda-28-para-matricular-estudantes-em-vagas-remanescentes">
                            Pais ou responsáveis têm até segunda (28) para matricular estudantes em vagas remanescentes 
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  Presidente Russo, Vladimir Putin, ameaça atacar países que ajudar a Ucrânia, enquanto o presidente ucraniano Volodymir Zelensky pede que a população pegue em armas e defenda o país até o fim. No Brasil, o Governo Brasileiro se posicionou na ONU contra o ataque Russo a soberania Ucraniana" title="  Presidente Russo, Vladimir Putin, ameaça atacar países que ajudar a Ucrânia, enquanto o presidente ucraniano Volodymir Zelensky pede que a população pegue em armas e defenda o país até o fim. No Brasil, o Governo Brasileiro se posicionou na ONU contra o ataque Russo a soberania Ucraniana" src="/uploads/materia/imagem1/40099/thumb_visualizar_OS_HORRORES_DA_GUERRA_NOS_JORNAIS_BRASILEIROS_E_INTERNACIONAIS.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/40099-civis-e-militares-enfrentam-tropas-russas-na-capital-kiev-na-ucrania">
                            Civis e militares enfrentam tropas russas na capital Kiev, na Ucrânia
</a>                    </p>
                </div>
            </div>
    <div class="col-lg-12 col-sm-12 col-md-12">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br" data-id="54" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Cidade Jardim Alto do Sumaré" title="Cidade Jardim Alto do Sumaré" src="/uploads/publicidade/foto/54/07.gif" />    
</a>        </div>
    </div>
</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Deixe seu comentário</h2>
        <div class="dividir-contato"></div>
        <div id="fb-root"></div>
        <div id="comments" class="fb-comments" data-href="https://mossorohoje.com.br/noticias/40100-educacao-do-rn-abre-processo-seletivo-para-contratacao-temporaria-de-professores" data-numposts="5" data-colorscheme="light" data-width="900"></div>
    </div>
</div>

<script>
    var $total_p = $(".texto-materia p").length;
    var $p = parseInt($total_p / 2);
   
    //
    //    $( ".texto-materia p:eq( " + $p + " )" ).after("<div class='propaganda-area01 mb-3'><div class=\"container\">\n    <div class=\"row\">\n        <div class=\"adsense adsense--main  adsense--main-not-publicidade\">\n                    <!-- \n                        <div data-premium=\"\"  data-adunit=\"MOSSORO_HOJE_INTERNAS_728X90_1\" data-sizes-desktop=\"[[728,90]]\"  ><\/div>\n                     -->\n        <\/div>\n    <\/div>\n<\/div></div>");
    //

    // Adicionar o impact widget da mgid
    $($(".texto-materia p")[1]).after("<!-- Composite Start -->\n      <div id=\"M752556ScriptRootC1208196\"><\/div>\n      <script src=\"https://jsc.mgid.com/m/o/mossorohoje.com.br.1208196.js\" async><\/script>\n      <!-- Composite End -->\n      ");

    // função de aumentar, diminuir e contraste
    var $elemento = $(".texto-materia"); //encontra todos os elementos dentro do #content
    var fonts = [];

    function obterTamanhoFonte() {
        for (var i = 0; i < $elemento.length; i++) {
            fonts.push(parseFloat($elemento.eq(i).css('font-size')));
        }
    }
    obterTamanhoFonte();

    function onChangeFonte(fonte){
        if(fonte == 'aumentar'){
            for (var i = 0; i < $elemento.length; i++) {
                ++fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        } else if (fonte == 'diminuir'){
            for (var i = 0; i < $elemento.length; i++) {
                --fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        }

    }

    (function () {
        var Contrast = {
            storage: 'contrastState',
            cssClass: 'contrast',
            currentState: null,
            check: checkContrast,
            getState: getContrastState,
            setState: setContrastState,
            toogle: toogleContrast,
            updateView: updateViewContrast
        };

        window.toggleContrast = function () { 
            Contrast.toogle(); 
        };

        Contrast.check();

        function checkContrast() {
            this.updateView();
        }

        function getContrastState() {
            return localStorage.getItem(this.storage) === 'true';
        }

        function setContrastState(state) {
            localStorage.setItem(this.storage, '' + state);
            this.currentState = state;
            this.updateView();
        }

        function updateViewContrast() {
            var body = document.body;

            if (this.currentState === null)
                this.currentState = this.getState();

            if (this.currentState)
                body.classList.add(this.cssClass);
            else
                body.classList.remove(this.cssClass);
        }

        function toogleContrast() {
            this.setState(!this.currentState);
        }
    })();
</script>

    </div>
    <footer class="mt-5">
    <div class="container-fluid bg-faded mt-5">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4 class="font-majerit bold footer-title">Sobre nós</h4>
                            <span class="footer-description">Jornalismo comprometido com a verdade, de forma ética e responsável. Um portal interativo, onde o leitor também tem voz.</span>
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p  class="text-center"> 
                                <a class="" href="/">
                                    <img width="113" height="60" class="footer-img" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-rodape-small-45fb80b729680fdf6978055188a6b6dfa40c0daf4bacff85e21619ff8ca0deb7.png" />
</a>                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluid bg-danger">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9 text-white">
                            <h4></h4>
                            <span class="footer-description"><sup>&copy;</sup> 2022. Mossoró Hoje. Todos os direitos reservados.</span>
                           
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p class="text-center"> 
                                <a href="http://dunnassoft.com.br/" target="_blank">
                                    <img width="113" height="34" class="footer-img2" alt="Logomarca da Dunnas Informática" title="Logomarca da Dunnas Informática" src="/assets/logo-dunnas-small-7c48c4aac78ab97c4acf05e1121d3e6a1f373c732ad5a9291501d1997ae25879.png" />
                                </a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <a id="back-to-top" href="#" class="btn btn-faded btn-lg back-to-top" role="button" title="Clique para retornar ao topo" data-toggle="tooltip" data-placement="left"><span class="fa fa-angle-up"></span></a>
        </div>
    </div>
</footer>
    <script src="/assets/application_before-0c2c3eb2f2d18c1417378945d916bd63f6c7cc405cb58e01162e748fd9743067.js" data-turbolinks-track="reload"></script>

    <!-- premiumads -->
    <!-- <script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/fccf5fb4-1b69-4a86-a796-80f6000ad68a"></script>-->
    <!-- end permiumads -->

    <!-- BET365 -->
    <!-- advertising 4a-d09M6Kf4Dw1AM90nTIVHeiEHOmninlQjh4U3obj_NBifFzWFqN4XqI2CBiMEBuUiIEKmFOmW8vT6JEPBffQ== -->
	<script data-cfasync="false" type="text/javascript" id="clever-core">
        (function (document, window) {
            var a, c = document.createElement("script");

            c.id = "CleverCoreLoader35187";
            c.src = "//scripts.cleverwebserver.com/8d1f15fe248cf8a3911eedaa5a006a3e.js";

            c.async = !0;
            c.type = "text/javascript";
            c.setAttribute("data-target", window.name);
            c.setAttribute("data-callback", "put-your-callback-macro-here");

            try {
                a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
            } catch (e) {
                a = !1;
            }

            a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
            a.parentNode.insertBefore(c, a);
        })(document, window);
    </script>   
    <!-- end advertising  -->
    <!-- end BET365 -->	    

    <!-- NOBETA -->
    <!-- <script src='https://api.nobeta.com.br/nobetaads&id=mossorohoje.inter'> </script> -->   
    <!-- end NOBETA -->

    <!-- GBLCDN ADS -->
    <!-- 
<!--    <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="pjmfiuijssorfv" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
    <script id="pjmfiuijssorfv" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=e52a6240-c443-11eb-a3be-d103ef9aec07&pid=pjmfiuijssorfv&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('pjmfiuijssorfv').remove(); }); }) (document, window); </script>
    -->
    <!-- end GBLCDN ADS -->
    
    <!-- JADE ADVERTISING -->
    <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="pjmfiuijssorfv" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
    <script id="pjmfiuijssorfv" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=e52a6240-c443-11eb-a3be-d103ef9aec07&pid=pjmfiuijssorfv&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('pjmfiuijssorfv').remove(); }); }) (document, window); </script>
    <!-- end JADE ADVERTISING -->
  </body>
</html>
