<!DOCTYPE html>
<html>
  <head>
    <meta charset='UTF-8'>
    <meta http-equiv='x-ua-compatible' content='ie=edge,chrome=1'>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="robots" content="index,follow">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="XN7N5y+Im0r9OZ/CGCkedQmLweuoF0xfObNb9FUc6q0mDAh/UaEDvP3pUqHEQFTaB0jDc+sXHwoi8YIgHz9jVw==" />
    
        <meta name='author' content='VILSEMAR ALVES'>
    <title> Internado! poeta cordelista Galego do Jucuri deve passar por procedimento cirúrgico gástrico |  MOSSORÓ |  Mossoró Hoje - O portal de notícias de Mossoró</title>
    <meta name='title' content='Internado! poeta cordelista Galego do Jucuri deve passar por procedimento cirúrgico gástrico'>
    <meta name='description' content='Segundo os familiares, Galego do Jucuri passou mal  com sangramento e foi encaminhado à Unidade de Pronto Atendimento do Belo Horizonte, em Mossoró,  no meio dessa semana. Devido à gravidade do caso, o paciente ficou internado na sala vermelho da UPA, precisando inclusive de transfusão sanguínea. Para a família , o desespero bateu à porta e  logo alguns parentes buscaram ajuda na internet para levantar um valor financeiro que pudesse cobrir as despesas estimadas em mais de 30 mil reais. '>

    <meta name='news_keywords' content='#cordel,#galegodojucuri'>
    
    <meta property='article:modified_time' content='2022-12-28T18:31:47-03:00'>
    <meta property='article:published_time' content='2022-12-28T18:31:00-03:00'>

    <meta property='og:title' content='Internado! poeta cordelista Galego do Jucuri deve passar por procedimento cirúrgico gástrico'>
    <meta property='og:description' content='Segundo os familiares, Galego do Jucuri passou mal  com sangramento e foi encaminhado à Unidade de Pronto Atendimento do Belo Horizonte, em Mossoró,  no meio dessa semana. Devido à gravidade do caso, o paciente ficou internado na sala vermelho da UPA, precisando inclusive de transfusão sanguínea. Para a família , o desespero bateu à porta e  logo alguns parentes buscaram ajuda na internet para levantar um valor financeiro que pudesse cobrir as despesas estimadas em mais de 30 mil reais. '>
    <meta property='og:image' content='/uploads/materia/imagem1/43917/Sem_T%C3%ADtulo-16.jpg'>
    <meta property='og:image:width' content='720'>
    <meta property='og:image:height' content='407'>
    <meta property='og:updated_time' content='2022-12-28T18:31:47-03:00'>
    <meta property='og:url' content='https://mossorohoje.com.br/noticias/43917-internado-poeta-cordelista-galego-do-jucuri-deve-passar-por-procedimento-cirurgico-gastrico'>
    <meta property='og:type' content='article'>
    <meta property='og:article:author' content='VILSEMAR ALVES'>

    <meta property='article:section' content='MOSSORÓ'>

            <meta property='article:tag' content='#cordel'>
            <meta property='article:tag' content='#galegodojucuri'>

    <meta name='twitter:title' content='Internado! poeta cordelista Galego do Jucuri deve passar por procedimento cirúrgico gástrico'>
    <meta name='twitter:description' content='Segundo os familiares, Galego do Jucuri passou mal  com sangramento e foi encaminhado à Unidade de Pronto Atendimento do Belo Horizonte, em Mossoró,  no meio dessa semana. Devido à gravidade do caso, o paciente ficou internado na sala vermelho da UPA, precisando inclusive de transfusão sanguínea. Para a família , o desespero bateu à porta e  logo alguns parentes buscaram ajuda na internet para levantar um valor financeiro que pudesse cobrir as despesas estimadas em mais de 30 mil reais. '>
    <meta name='twitter:image' content='/uploads/materia/imagem1/43917/Sem_T%C3%ADtulo-16.jpg'>

    <meta name='lang' content='pt-br'>
    <meta name='organization' content='Mossoro Hoje Comunicacao Integrada Ltda'>
    <meta name='keywords' content='Esporte,Concursos,Economia,Estado,Mossoró,Mundo,Nacional,Polícia,Política,Variedades,Saúde,Educação'>    
    <meta property='article:publisher' content='https://www.facebook.com/mossorohojecomunicacao/'>

    <!-- AMP -->
    <link rel="amphtml" href="https://mossorohoje.com.br/noticias/43917-internado-poeta-cordelista-galego-do-jucuri-deve-passar-por-procedimento-cirurgico-gastrico.amp" />

    <!-- Open Graph -->
    <meta property='og:site_name' content='Mossoró Hoje'>
    <meta property='og:locale' content='pt_BR'>
    <meta property='og:article:publisher' content='Mossoró Hoje'>


    <!-- Twitter -->
    <meta name='twitter:card' content='summary_large_image'>
    <meta name='twitter:site' content='@mossorohoje'>
    <meta name='twitter:creator' content='@mossorohoje'>

    <!-- Facebook -->
    
    


    <!-- Google Search Console-->
    <meta name="google-site-verification" content="jExIEfEtGFhlpmDA3C8QreeMY-frT9p3qDUKMSacICc" />
    
    <!-- Google Analytics -->
    <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-68816221-1','auto');
ga('send','pageview');
</script>


    <!-- googleadsense -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8666911946229663" crossorigin="anonymous"></script>

    <link rel="stylesheet" media="all" href="/assets/application-86747ad8207fc8ab44a579ed63a66a939fabc9485bf6b53e6c88c78cfee55912.css" data-turbolinks-track="reload" />
    <script src="/assets/application-92389524c118612ae1233659901b553fa92463b575705a2f0ba466cfde115934.js" data-turbolinks-track="reload" defer="defer"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-9bddadffe67f84a4cf7343cd4ad33f680139cdf45095e2b1d856598eaca633ec.ico" />

    <!-- premiumads -->
    <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-latest.js"></script>
    <!-- end permiumads -->
  </head>
  <body>
    <amp-auto-ads type="premiumads" data-publisher="{fccf5fb4-1b69-4a86-a796-80f6000ad68a}"></amp-auto-ads>
    <div class="modals_basico"></div>
    <div class="container">
        <header class="blog-header py-3 font-majerit ">
    <div class="row flex-nowrap justify-content-between align-items-center blog-time">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 pt-1">
            <span class="text-muted">30 DEZ 2022 | <strong>ATUALIZADO</strong> 12:22</span>
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
            <a class="text-muted mb-3" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                <i class="fa fa-facebook-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                <i class="fa fa-twitter-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                <i class="fa fa-instagram fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                <i class="fa fa-envelope fa-2x fa-2x-size"></i>
            </a>
            <form action="/noticias" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                <div class="input-group mb-3">
                    <input type="text" name="search" id="search" class="form-control form-control-group" placeholder="Buscar conteúdo" aria-label="Buscar conteúdo" aria-describedby="basic-addon2" />
                    <div class="input-group-append input-group-append-custom">
                        <button name="button" type="submit" class="input-group-text" id="basic-addon2">
                            <i class="fa fa-search fa-lg" aria-hidden="true"></i>
</button>                    </div>
                </div>
</form>        </div>
    </div>
    <div class="row flex-nowrap justify-content-between align-items-center blog-logo">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
            <a class="blog-header-logo text-dark" href="#"></a>
            <a class="blog-header-logo text-dark" href="/">
                <img width="187" height="100" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
        </div>
    </div>
</header>

<!-- Modal -->
<div class="modal fade" id="contatoModal" tabindex="-1" role="dialog" aria-labelledby="contatoModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h5 class="modal-title font-majerit" id="contatoModalLabel">Entrar em contato</h5>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <form class="contact-form" method="get" action="/entrar_contato" data-remote="true">
                <div class="modal-body">
                    <div class="form-group">
                        <label for="name" class="col-form-label font-majerit">Nome:</label>
                        <input type="text" name="name" id="name" class="form-control form-control-contato" placeholder="Nome" />
                    </div>
                    <div class="form-group">
                        <label for="email" class="col-form-label font-majerit">E-mail:</label>
                        <input type="text" name="email" id="email" class="form-control form-control-contato" placeholder="E-mail" />
                    </div>
                    <div class="form-group">
                        <label for="message" class="col-form-label font-majerit">Mensagem:</label>
                        <textarea name="message" id="message" class="form-control form-control-contato" placeholder="Mensagem" rows="5">
</textarea>
                    </div>
                    <script src="https://www.recaptcha.net/recaptcha/api.js" async defer ></script>
<div data-sitekey="6LdWLIUfAAAAAAc5Z2358VvkcOx5PXuLRJH4mI00" class="g-recaptcha "></div>
          <noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.recaptcha.net/recaptcha/api/fallback?k=6LdWLIUfAAAAAAc5Z2358VvkcOx5PXuLRJH4mI00"
                    name="ReCAPTCHA"
                    style="width: 302px; height: 422px; border-style: none; border: 0; overflow: hidden;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;">
                </textarea>
              </div>
            </div>
          </noscript>

                </div>
                <div class="modal-footer">
                    <button type="submit" id="submit" class="btn btn-danger">Enviar</button>
                </div>
            </form>
        </div>
    </div>
</div>


<script>
    // window.addEventListener('load', function () {
    //     $(function () {
    //         $(".contact-form").validate({
    //             rules:{
    //                 name:{
    //                     required: true
    //                 },
    //                 email:{
    //                     required: true,
    //                     email:true
    //                 },
    //                 message:{
    //                     required: true
    //                 }
    //             },
    //             messages:{
    //                 name:{
    //                     required: "Nome não pode ficar em branco."
    //                 },
    //                 email:{
    //                     required: "E-mail não pode ficar em branco.",
    //                     email: "E-mail é inválido"
    //                 },
    //                 message:{
    //                     required: "Mensagem não pode ficar em branco."
    //                 }
    //             },
    //             errorElement: "small",
    //             errorPlacement: function (error, element) {
    //                 error.addClass("form-text text-muted");
    //                 element.parents(".form-group").addClass("has-feedback");
    //                 if (element.prop("type") === "checkbox") {
    //                     error.insertAfter(element.parent("label"));
    //                 } else {
    //                     error.insertAfter(element);
    //                 }
    //             },
    //             submitHandler: function(form) {
    //                 $.ajax({
    //                     url: form.action,
    //                     type: form.method,
    //                     data: $(form).serialize(),
    //                     success: function(response) {
    //                         $(".close").trigger('click');
    //                         $(form).trigger("reset");
    //                         toastr.success('Em breve entraremos em contato.', 'Agradeçemos por sua mensagem!');
    //                     }
    //                 });
    //             }
    //         });
    //     });
    // });    
</script>
        <div class="nav-scroller mb-2 font-majerit">
    <nav class="navbar navbar-expand-lg navbar-light bg-danger">
        <a class="navbar-brand" href="/">
            <img width="36" height="36" class="img-navbar-brand" alt="Logomarca Mossoró Hoje" src="/assets/logo-mini-dark-small-7243bfd2a81bebd7afeb4ad75c07efc068be9c009977b4b74c764afe73522c4b.png" /> 
</a>        <button class="navbar-toggler" style="color: #fff", type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fa fa-bars fa-lg fa-2x icon-toggler" aria-hidden="true"></i>
        </button>
        <div class="collapse navbar-collapse justify-content-center" id="navbarNav">
            <ul class="navbar-nav">
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;index&quot;]]">
                    <a class="nav-link" href="/">Início</a>
                </li>
                <li class="nav-item dropdown [[&quot;editoriais&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownEditorial" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Editoriais
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownEditorial">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/1-esporte">
                                                        ESPORTE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/2-concursos">
                                                        CONCURSOS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/3-economia">
                                                        ECONOMIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/4-estado">
                                                        ESTADO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/5-mossoro">
                                                        MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/6-mundo">
                                                        MUNDO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/7-nacional">
                                                        NACIONAL
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/8-policia">
                                                        POLÍCIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/9-politica">
                                                        POLÍTICA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/10-variedades">
                                                        VARIEDADES
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/11-saude">
                                                        SAÚDE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/12-educacao">
                                                        EDUCAÇÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;no_ar&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/no_ar">No Ar</a>
                </li>
                <li class="nav-item [[&quot;entrevistas&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/entrevistas">Entrevistas</a>
                </li>
                <li class="nav-item dropdown [[&quot;colunas&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownColuna" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Colunas
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownColuna">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/3-transito-e-vida-editor">
                                                        TRÂNSITO É VIDA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/4-retratos-do-oeste-cezar-alves">
                                                        Retratos do Oeste
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/20-seguranca-cia-ivenio-hermes">
                                                        Segurança &amp; CIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/22-cha-com-leite-cleusirene-alves">
                                                        Chá com Leite
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/23-benvingut-curiosidades-de-barcelona-william-robson">
                                                        Benvingut - Curiosidades de Barcelona
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/24-eleicoes-2018-cezar-alves">
                                                        Eleições 2018
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/25-tragedia-em-brumadinho-da-redacao">
                                                        TRAGÉDIA EM BRUMADINHO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/26-belas-historias-da-redacao">
                                                        Belas Histórias
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/27-carnaval-2019-mh">
                                                        CARNAVAL 2019
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/28-hiperlab-mossoro-hoje-mh">
                                                        HIPERLAB-MOSSORÓ HOJE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/29-opiniao-varios">
                                                        OPINIÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/30-sede-do-governo-em-mossoro-anna-paula-brito">
                                                        SEDE DO GOVERNO EM MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/31-eleicoes-2020-cezar-alves">
                                                        ELEIÇÕES 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/32-carnaval-2020-anna">
                                                        CARNAVAL 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/33-coronavirus-annab">
                                                        CORONAVÍRUS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/34-coluna-esplanada-por-leandro-mazzini">
                                                        COLUNA ESPLANADA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/35-eleicoes-2022-anna-p">
                                                        ELEIÇÕES 2022
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;contato&quot;]]">
                    <a class="nav-link" href="/contato">Contatos</a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                        <i class="fa fa-envelope icones-fixed"></i>
                        <span class="text-navbar-fixed">ENTRAR EM CONTATO</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                        <i class="fa fa-facebook-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">FACEBOOK</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                        <i class="fa fa-twitter-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">TWITTER</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                        <i class="fa fa-instagram icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">INSTAGRAM</span>
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</div>
        <!-- Meta tags -->

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12 propaganda-area01">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-lg  adsense--main-not-publicidade">
                    <!---->
                            

                    <!--  -->
        </div>
    </div>
</div>
    </div>
</div>

<div class="row mt-3">
   <div class="col-lg-2 col-sm-12 col-md-12">
        <span class="categoria-materia">
                MOSSORÓ
        </span>
       <div class="row info-materia">
         <div class="col col-sm-12 col-md-12">
           <div class="autor-materia">
             VILSEMAR ALVES
           </div>
           <div class="data-materia">
             28/12/2022 18:31
           </div>
         </div>
         <div class="col col-sm-12 col-md-12">
           <div class="atualizacao-materia">
             Atualizado
           </div>
           <div class="data-atualizacao-materia">
             28/12/2022 18:31
           </div>
         </div>
       </div>
   </div>
   <div class="col-lg-10 col-sm-12 col-md-12">
         <h1 class="font-majerit bold">Internado! poeta cordelista Galego do Jucuri deve passar por procedimento cirúrgico gástrico</h1>
   </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-3 col-sm-12 col-md-12">
        <div class='social-share-button' data-title='Internado! poeta cordelista Galego do Jucuri deve passar por procedimento cirúrgico gástrico' data-img='/uploads/materia/imagem1/43917/Sem_T%C3%ADtulo-16.jpg'
data-url='https://mossorohoje.com.br/noticias/43917-internado-poeta-cordelista-galego-do-jucuri-deve-passar-por-procedimento-cirurgico-gastrico' data-desc='Segundo os familiares, Galego do Jucuri passou mal  com sangramento e foi encaminhado à Unidade de Pronto Atendimento do Belo Horizonte, em Mossoró,  no meio dessa semana. Devido à gravidade do caso, o paciente ficou internado na sala vermelho da UPA, precisando inclusive de transfusão sanguínea. Para a família , o desespero bateu à porta e  logo alguns parentes buscaram ajuda na internet para levantar um valor financeiro que pudesse cobrir as despesas estimadas em mais de 30 mil reais. ' data-via='mossorohoje'>
<a rel="nofollow " data-site="twitter" class="ssb-icon ssb-twitter" onclick="return SocialShareButton.share(this);" title="Compartilhar com Twitter" href="#"></a>
<a rel="nofollow " data-site="facebook" class="ssb-icon ssb-facebook" onclick="return SocialShareButton.share(this);" title="Compartilhar com Facebook" href="#"></a>
<a rel="nofollow " data-site="telegram" class="ssb-icon ssb-telegram" onclick="return SocialShareButton.share(this);" title="Compartilhar com Telegram" href="#"></a>
<a rel="nofollow " data-site="whatsapp_mobile" class="ssb-icon ssb-whatsapp_mobile" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_mobile&quot;&gt;Whatsapp Mobile&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="whatsapp_web" class="ssb-icon ssb-whatsapp_web" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_web&quot;&gt;Whatsapp Web&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="email" class="ssb-icon ssb-email" onclick="return SocialShareButton.share(this);" title="Compartilhar com Email" href="#"></a>
</div>
        <div class="row">

          <div class="col">
            <div class="controle-fonte-materia">
              <a title="Aumentar a Fonte" href="javascript:onclick=onChangeFonte('aumentar');">A+</a>
              &nbsp;
              <a title="Diminuir a Fonte" href="javascript:onclick=onChangeFonte('diminuir')">A-</a>
              &nbsp;
              <a title="Auto Contraste" href="#altocontraste" id="altocontraste" accesskey="3" onclick="window.toggleContrast()" onkeydown="window.toggleContrast()">
                <i class="fa fa-adjust" aria-hidden="true"></i>
              </a>
            </div>
          </div>
        </div>
    </div>
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="font-majerit descricao-breve-materia">Segundo os familiares, Galego do Jucuri passou mal  com sangramento e foi encaminhado à Unidade de Pronto Atendimento do Belo Horizonte, em Mossoró,  no meio dessa semana. Devido à gravidade do caso, o paciente ficou internado na sala vermelho da UPA, precisando inclusive de transfusão sanguínea. Para a família , o desespero bateu à porta e  logo alguns parentes buscaram ajuda na internet para levantar um valor financeiro que pudesse cobrir as despesas estimadas em mais de 30 mil reais. </div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="midia-materia">
                <figure class="figure">
                            <img class="figure-img img-fluid rounded" alt="Imagem 1 -  " title="Imagem 1 -  " src="/uploads/materia/imagem1/43917/thumb_visualizar_Sem_T%C3%ADtulo-16.jpg" />
                    <div class="float-left">
                    </div>
                    <div class="float-right">
                            <figcaption class="figure-caption figure-caption-credito">FOTO: CEDIDA</figcaption>
                    </div>
                </figure>
        </div>

        <div class="propaganda-area01 mb-3">
                    <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://www.detran.rn.gov.br/" data-id="188" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Detran Novembro 2022" title="Detran Novembro 2022" src="/uploads/publicidade/foto/188/700x100px_BEBIDA.gif" />    
</a>        </div>
    </div>
</div>
        </div>

        <div class="texto-materia">
            <p>Nascido no sertão, Raimundo Lucas Bezerra, mais conhecido como Galego do Jucuri, exerce a paixão pela literatura do cordel buscando inspiração sempre no cotidiano do sertanejo e no ambiente da caatinga. Aos 57 anos,&nbsp; a vida lhe pregou uma peça, um verdadeiro susto que culminou na internação hospitalar do escritor mossoroense, autor dos cordéis "Aqui Lampião se apagou" e "O mosquito da dengue no Brasil".</p><p>Segundo os familiares, Galego do Jucuri passou mal&nbsp; com sangramento e foi encaminhado à Unidade de Pronto Atendimento do Belo Horizonte, em Mossoró,&nbsp; no meio dessa semana. Devido à gravidade do caso, o paciente ficou internado na sala vermelha da UPA, precisando inclusive de transfusão sanguínea. Para a família , o desespero bateu à porta e&nbsp; logo alguns parentes buscaram ajuda na internet para levantar um valor financeiro que pudesse cobrir as despesas estimadas em mais de 30 mil reais. A ideia era&nbsp; fazer a cirurgia particular para tratar uma úlcera&nbsp; detectada por uma endoscopia realizada&nbsp; no Hospital Santa Catarina, em Natal na segunda-feira, 26.</p><p>"Fomos para Natal e depois da endoscopia retornamos para Mossoró. tivemos um problema com a ambulância, mas o retorno aconteceu no dia seguinte. Ele passou pela UPA novamente, foi liberado mas voltou a apresentar uma piora durante a noite, daí foi internado novamente na UPA do BH, de onde só saiu na tarde dessa quarta-feira para ser internado em outra unidade", disse a irmã do poeta, Zenaide Bezerra,</p><p>Galego do Jucuri, desde então, ocupa um leito do Hospital Regional Tarcísio Maia&nbsp; e segundo os familiares o estado de saúde não deixa de ser grave, por isso, o escritor deverá fazer uma cirurgia chamada de gastrectomia. O escritor falou com o Mossoró Hoje e disse que está&nbsp; confiante para poder sair do hospital e voltar à sua vida simples no sítio Pedra Branca perto dos amigos, da família, de seus inúmeros gatos e da literatura.&nbsp;</p><p>O cordelista contou que durante a pandemia chegou a escrever 120 poesias de cordel e mesmo no hospital nos enviou, em primeira mão, versos sobre amizade: </p><p>"A amizade construída, nem o tempo a destrói. </p><p>Se houver alguma mágoa, o coração nunca dói,</p><p>porque&nbsp; amigo fiel é igualmente um troféu,</p><p>que a natureza constrói".&nbsp; &nbsp;</p><p>(Galego do Jucuri)</p><h4>O QUE É A&nbsp; GASTRECTOMIA</h4><p>A gastrectomia é um procedimento de remoção total ou parcial do estômago, sendo indicado para o tratamento de condições que interferem na saúde do estômago, como tumores, úlceras e casos específicos de obesidade.</p>
        </div>


        <div class="midia-materia mb-3">
        </div>

        
        
        <div id="taboola-below-article-thumbnails"></div>

        
        <div class="propaganda-area01 mb-3">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br" data-id="54" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Cidade Jardim Alto do Sumaré" title="Cidade Jardim Alto do Sumaré" src="/uploads/publicidade/foto/54/07.gif" />    
</a>        </div>
    </div>
</div>
        </div>

        <div class="mais-materias">
                <h2 class="font-majerit bold">Mais Notícias</h2>
                <div class="dividir-contato"></div>
                <div class="container" style="padding-right: 0px;padding-left: 0;">
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  Rádio Difusora de Mossoró será única emissora do RN a cobrir a posse de Lula direto de Brasília. A Difusora será a única emissora do Rio Grande do Norte a transmitir a posse direto da capital federal e durante todo o dia com uma programação especial com o noticiário policial local, com o repórter Pádua Júnior, comentaristas e repórteres políticos que comentarão o momento histórico. O Portal Mossoró Hoje também fará parte da cobertura nos estúdios da Rádio Difusora com a participação do Jornalista Cezar Alves. A programação será transmita pela rádio e pelo canal do Youtube da Difusora a partir das 15h ao vivo com flashes e entrevistas diretamente do Congresso Nacional e do Palácio do Planalto, onde estará acontecendo a solenidade de posse." title="  Rádio Difusora de Mossoró será única emissora do RN a cobrir a posse de Lula direto de Brasília. A Difusora será a única emissora do Rio Grande do Norte a transmitir a posse direto da capital federal e durante todo o dia com uma programação especial com o noticiário policial local, com o repórter Pádua Júnior, comentaristas e repórteres políticos que comentarão o momento histórico. O Portal Mossoró Hoje também fará parte da cobertura nos estúdios da Rádio Difusora com a participação do Jornalista Cezar Alves. A programação será transmita pela rádio e pelo canal do Youtube da Difusora a partir das 15h ao vivo com flashes e entrevistas diretamente do Congresso Nacional e do Palácio do Planalto, onde estará acontecendo a solenidade de posse." src="/uploads/materia/imagem1/43944/thumb_visualizar_difusora.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/43944-radio-difusora-de-mossoro-sera-unica-emissora-do-rn-a-cobrir-a-posse-de-lula-direto-de-brasilia">
                                        Rádio Difusora de Mossoró será única emissora do RN a cobrir a posse de Lula direto de Brasília
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  Aeroporto de Mossoró se junta à lista de mais 9 aeroportos administrados pela Infraero. “Não é apenas um contrato de gestão, mas um projeto que tem como foco promover o desenvolvimento econômico e social de Mossoró e da região”, disse a governadora Fátima Bezerra ao assinar o contrato com a empresa pública. Neste modelo de parceria também já são geridos os seguintes aeroportos: Guarujá, em São Paulo, Juiz de Fora, Ipatinga, Poços de Caldas e Divinópolis, em Minas Gerais, Santo Angelo e Passo Fundo, no Rio Grande do Sul, Sorriso, no Mato Grosso e Paulo Afonso, na Bahia." title="  Aeroporto de Mossoró se junta à lista de mais 9 aeroportos administrados pela Infraero. “Não é apenas um contrato de gestão, mas um projeto que tem como foco promover o desenvolvimento econômico e social de Mossoró e da região”, disse a governadora Fátima Bezerra ao assinar o contrato com a empresa pública. Neste modelo de parceria também já são geridos os seguintes aeroportos: Guarujá, em São Paulo, Juiz de Fora, Ipatinga, Poços de Caldas e Divinópolis, em Minas Gerais, Santo Angelo e Passo Fundo, no Rio Grande do Sul, Sorriso, no Mato Grosso e Paulo Afonso, na Bahia." src="/uploads/materia/imagem1/43941/thumb_visualizar_Sem_T%C3%ADtulo-24.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/43941-aeroporto-de-mossoro-se-junta-a-lista-de-mais-9-aeroportos-administrados-pela-infraero">
                                        Aeroporto de Mossoró se junta à lista de mais 9 aeroportos administrados pela Infraero
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <div class="embed-responsive embed-responsive-16by9" style="width: 100%">
                                        <iframe class="embed-responsive-item" src="https://www.youtube.com/embed/vbsO8e1PY-I" allowfullscreen></iframe>
                                    </div>
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/43939-mossoro-hoje-nas-ondas-do-radio-30-12-2022">
                                        MOSSORÓ HOJE NAS ONDAS DO RÁDIO - 30/12/2022
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  Infraero assume a gestão e operação do Aeroporto Dix-Sept Rosado, em Mossoró. O contrato repassando a gestão para a empresa foi assinado nesta quinta-feira (29), pela governadora Fátima Bezerra.  O documento garante a Infraero a gestão da unidade por um prazo de 12 meses, podendo ser prorrogado por igual período até o limite de 60 meses. Os serviços a serem prestados incluem a gestão administrativa e operacional do aeroporto com gerenciamento das tarefas de rotina essenciais ao seu funcionamento, bem como o atendimento aos requisitos estabelecidos nas legislações vigentes." title="  Infraero assume a gestão e operação do Aeroporto Dix-Sept Rosado, em Mossoró. O contrato repassando a gestão para a empresa foi assinado nesta quinta-feira (29), pela governadora Fátima Bezerra.  O documento garante a Infraero a gestão da unidade por um prazo de 12 meses, podendo ser prorrogado por igual período até o limite de 60 meses. Os serviços a serem prestados incluem a gestão administrativa e operacional do aeroporto com gerenciamento das tarefas de rotina essenciais ao seu funcionamento, bem como o atendimento aos requisitos estabelecidos nas legislações vigentes." src="/uploads/materia/imagem1/43935/thumb_visualizar_Sem_T%C3%ADtulo-22.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/43935-infraero-assume-a-gestao-e-operacao-do-aeroporto-dix-sept-rosado-em-mossoro">
                                        Infraero assume a gestão e operação do Aeroporto Dix-Sept Rosado, em Mossoró
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  GCM reforça sobre proibição de uso de fogos ruídos; multa por descuprimento da medida é R$ 1000. Além da multa, acontece a apreensão do material e custeio dos danos provocados pelo ato em casos de acidentes. Em caso de reincidência no período de 30 dias, a multa é cobrada em dobro. O secretário de Segurança de Mossoró, Cledinilson Morais, diz que a guarda municipal pode ser acionada a qualquer momento, inclusive, durante a madrugada. As denúncias em caso de descumprimento da lei municipal poderão ser feitas através do CIOTS. A população pode entrar em contato com as equipes de fiscalização por meio do número 153, a ligação é gratuita." title="  GCM reforça sobre proibição de uso de fogos ruídos; multa por descuprimento da medida é R$ 1000. Além da multa, acontece a apreensão do material e custeio dos danos provocados pelo ato em casos de acidentes. Em caso de reincidência no período de 30 dias, a multa é cobrada em dobro. O secretário de Segurança de Mossoró, Cledinilson Morais, diz que a guarda municipal pode ser acionada a qualquer momento, inclusive, durante a madrugada. As denúncias em caso de descumprimento da lei municipal poderão ser feitas através do CIOTS. A população pode entrar em contato com as equipes de fiscalização por meio do número 153, a ligação é gratuita." src="/uploads/materia/imagem1/43927/thumb_visualizar_Sem_T%C3%ADtulo-19.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/43927-gcm-reforca-proibicao-de-uso-de-fogos-ruidos-multa-por-descuprimento-da-medida-e-r-1000">
                                        GCM reforça proibição de uso de fogos ruídos; multa por descuprimento da medida é R$ 1000
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  Número de animais silvestres resgatados pela CGM em 2022 subiu 44% em relação ao ano anterior. " title="  Número de animais silvestres resgatados pela CGM em 2022 subiu 44% em relação ao ano anterior. " src="/uploads/materia/imagem1/43922/thumb_visualizar_Sem_T%C3%ADtulo-18.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/43922-numero-de-animais-silvestres-resgatados-pela-cgm-em-2022-subiu-44-em-relacao-ao-ano-anterior">
                                        Número de animais silvestres resgatados pela CGM em 2022 subiu 44% em relação ao ano anterior
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  Prefeitura ilumina trecho da RN-117; ação faz parte do programa “Mossoró Iluminada”. Ao todo, a Secretaria Municipal de Infraestrutura, Meio Ambiente, Urbanismo e Serviços Urbanos (SEINFRA) já instalou 27 postes e luminárias em uma extensão de um quilômetro na rodovia estadual, que liga Mossoró à cidade de Governador Dix-sept Rosado. O trecho já iluminado pelo Poder Executivo local contempla regiões como Itapetinga, Cidade Oeste, Cidade Verde e Tropical Ville. Desde o lançamento, em 2021, o programa já substituiu e instalou aproximadamente 16 mil lâmpadas de LED na zona urbana e também na zona rural." title="  Prefeitura ilumina trecho da RN-117; ação faz parte do programa “Mossoró Iluminada”. Ao todo, a Secretaria Municipal de Infraestrutura, Meio Ambiente, Urbanismo e Serviços Urbanos (SEINFRA) já instalou 27 postes e luminárias em uma extensão de um quilômetro na rodovia estadual, que liga Mossoró à cidade de Governador Dix-sept Rosado. O trecho já iluminado pelo Poder Executivo local contempla regiões como Itapetinga, Cidade Oeste, Cidade Verde e Tropical Ville. Desde o lançamento, em 2021, o programa já substituiu e instalou aproximadamente 16 mil lâmpadas de LED na zona urbana e também na zona rural." src="/uploads/materia/imagem1/43921/thumb_visualizar_Sem_T%C3%ADtulo-18.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/43921-prefeitura-ilumina-trecho-da-rn-117-acao-faz-parte-do-programa-mossoro-iluminada">
                                        Prefeitura ilumina trecho da RN-117; ação faz parte do programa “Mossoró Iluminada”
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <div class="embed-responsive embed-responsive-16by9" style="width: 100%">
                                        <iframe class="embed-responsive-item" src="https://www.youtube.com/embed/NT0N-eYyEUU" allowfullscreen></iframe>
                                    </div>
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/43919-mossoro-hoje-nas-ondas-do-radio-29-12-2022">
                                        MOSSORÓ HOJE NAS ONDAS DO RÁDIO - 29/12/2022
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/43914/thumb_visualizar_medalha_educa%C3%A7%C3%A3o.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/43914-mossoro-supera-meta-na-busca-ativa-escolar-e-recebe-honraria-da-undime-rn">
                                        Mossoró supera meta na Busca Ativa Escolar e recebe honraria da Undime-RN 
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  Mossoró realizou quase 400 cirurgias de castração de cães e gatos em 4 meses. O procedimento foi iniciado no mês de agosto deste ano. As cirurgias são realizadas em clínicas cadastradas via Prefeitura de Mossoró. Ao todo, 371 animais já passaram pela castração, o que corresponde a 92 animais surgidos por mês. A prefeitura trabalha, agora, para ampliar o número de clínicas parceiras, visando atender a um maior número de animais por mês." title="  Mossoró realizou quase 400 cirurgias de castração de cães e gatos em 4 meses. O procedimento foi iniciado no mês de agosto deste ano. As cirurgias são realizadas em clínicas cadastradas via Prefeitura de Mossoró. Ao todo, 371 animais já passaram pela castração, o que corresponde a 92 animais surgidos por mês. A prefeitura trabalha, agora, para ampliar o número de clínicas parceiras, visando atender a um maior número de animais por mês." src="/uploads/materia/imagem1/43909/thumb_visualizar_Sem_T%C3%ADtulo-13.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/43909-mossoro-realizou-quase-400-cirurgias-de-castracao-de-caes-e-gatos-em-4-meses">
                                        Mossoró realizou quase 400 cirurgias de castração de cães e gatos em 4 meses
</a>                                </p>
                            </div>
                        </div>
                </div>
        </div>
        
    </div>
    <div class="col-lg-3 col-sm-12 col-md-12 img-propaganda-principal3">
            <h3 class="font-majerit bold">Notas</h3>
            <div class="dividir-contato"></div>
            


    <a class="image-popup" href="/uploads/edital/anexo/154/Mossor%C3%B3-Hoje---Banner-800x650px.png">
                <img width="255" height="207" alt="Partage" title="Partage" src="/uploads/edital/capa/154/thumb_Mossor%C3%B3-Hoje---Banner-800x650px.png" />
</a><script>
    window.addEventListener('load', function () {
        $(function () {
            $('.image-popup').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile',
                image: {
                    verticalFit: true
                }
            });
            $('.iframe-popup').magnificPopup({
                type: 'iframe',
                closeOnContentClick: true
            });
        });
    });    
</script>




            <h3 class="font-majerit bold mt-4">Publicidades</h3>
            <div class="dividir-contato"></div>
            <div class="publicidade-show-materia">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="https://lp.unp.br/unp-formas-de-entrada/?utm_source=Blog&amp;utm_medium=cpc&amp;utm_campaign=UNP%7CGRAD%7CF2F%7CBlog-Mossoro-hoje%7C02%7C30%7C01%7C10%7C&amp;utm_term=cpc&amp;utm_content=" data-id="190" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Banner UNP dezembro" title="Banner UNP dezembro" src="/uploads/publicidade/foto/190/thumb_publicidade_lateral_mossoro-hoje-800x650.png" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="http://www.grupojpx.com/postojpmossoro.html" data-id="165" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="de JP " title="de JP " src="/uploads/publicidade/foto/165/thumb_publicidade_lateral_JP_atualizada.jpg" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="https://mossoro.rn.leg.br/" data-id="137" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="CMM" title="CMM" src="/uploads/publicidade/foto/137/Banner_CMM_MaisTrabalho_Jul2020_650x800pxl.png" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
            </div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Outras Notícias</h2>
        <div class="dividir-contato"></div>
    </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  Estimativa de prêmio para a Mega da Virada 2022 atinge valor histórico de R$ 500 milhões. O valor é 32% superior ao pago em 2021, de R$ 378,1 milhões, que já tinha atingido a marca de maior prêmio de loterias no Brasil. As apostas podem ser feitas até as 17h deste sábado (31/12). O sorteio será realizado também no sábado em um estúdio de TV aberta e transmitido por diversas emissoras a partir das 20h." title="  Estimativa de prêmio para a Mega da Virada 2022 atinge valor histórico de R$ 500 milhões. O valor é 32% superior ao pago em 2021, de R$ 378,1 milhões, que já tinha atingido a marca de maior prêmio de loterias no Brasil. As apostas podem ser feitas até as 17h deste sábado (31/12). O sorteio será realizado também no sábado em um estúdio de TV aberta e transmitido por diversas emissoras a partir das 20h." src="/uploads/materia/imagem1/43946/thumb_visualizar_Sem_T%C3%ADtulo-26.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/43946-estimativa-de-premio-para-a-mega-da-virada-2022-atinge-valor-historico-de-r-500-milhoes">
                            Estimativa de prêmio para a Mega da Virada 2022 atinge valor histórico de R$ 500 milhões
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  Comandante Geral do Corpo de Bombeiros dá dicas para evitar afogamento no veraneio. O coronel Luiz Monteiro Júnior conversou com a reportagem do MOSSORÓ HOJE, nesta quinta-feira (29) e passou orientações importantes, principalmente para pais e responsáveis por crianças, para evitar acidentes neste período de férias escolares e veraneio, quando muitas pessoas estão em praias, piscinas e rios; confira!" title="  Comandante Geral do Corpo de Bombeiros dá dicas para evitar afogamento no veraneio. O coronel Luiz Monteiro Júnior conversou com a reportagem do MOSSORÓ HOJE, nesta quinta-feira (29) e passou orientações importantes, principalmente para pais e responsáveis por crianças, para evitar acidentes neste período de férias escolares e veraneio, quando muitas pessoas estão em praias, piscinas e rios; confira!" src="/uploads/materia/imagem1/43945/thumb_visualizar_Sem_T%C3%ADtulo-25.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/43945-comandante-geral-do-corpo-de-bombeiros-da-dicas-para-evitar-afogamento-no-veraneio">
                            Comandante Geral do Corpo de Bombeiros dá dicas para evitar afogamento no veraneio
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  Rádio Difusora de Mossoró será única emissora do RN a cobrir a posse de Lula direto de Brasília. A Difusora será a única emissora do Rio Grande do Norte a transmitir a posse direto da capital federal e durante todo o dia com uma programação especial com o noticiário policial local, com o repórter Pádua Júnior, comentaristas e repórteres políticos que comentarão o momento histórico. O Portal Mossoró Hoje também fará parte da cobertura nos estúdios da Rádio Difusora com a participação do Jornalista Cezar Alves. A programação será transmita pela rádio e pelo canal do Youtube da Difusora a partir das 15h ao vivo com flashes e entrevistas diretamente do Congresso Nacional e do Palácio do Planalto, onde estará acontecendo a solenidade de posse." title="  Rádio Difusora de Mossoró será única emissora do RN a cobrir a posse de Lula direto de Brasília. A Difusora será a única emissora do Rio Grande do Norte a transmitir a posse direto da capital federal e durante todo o dia com uma programação especial com o noticiário policial local, com o repórter Pádua Júnior, comentaristas e repórteres políticos que comentarão o momento histórico. O Portal Mossoró Hoje também fará parte da cobertura nos estúdios da Rádio Difusora com a participação do Jornalista Cezar Alves. A programação será transmita pela rádio e pelo canal do Youtube da Difusora a partir das 15h ao vivo com flashes e entrevistas diretamente do Congresso Nacional e do Palácio do Planalto, onde estará acontecendo a solenidade de posse." src="/uploads/materia/imagem1/43944/thumb_visualizar_difusora.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/43944-radio-difusora-de-mossoro-sera-unica-emissora-do-rn-a-cobrir-a-posse-de-lula-direto-de-brasilia">
                            Rádio Difusora de Mossoró será única emissora do RN a cobrir a posse de Lula direto de Brasília
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  Mesa Diretora da Câmara de Mossoró para o próximo biênio será empossada na segunda, 2. O ato renovará o mandato do vereador Lawrence Amorim (Solidariedade) na Presidência do Legislativo, conforme reeleição antecipada, em 6 de julho de 2021, em chapa única, com 21 votos favoráveis. A posse, no plenário da Casa, será aberta ao público e transmitida ao vivo pela TV Câmara Mossoró (canal 23.2 TCM, canal 2 Telecab e canal TV Câmara Mossoró no Youtube), a partir das 9h." title="  Mesa Diretora da Câmara de Mossoró para o próximo biênio será empossada na segunda, 2. O ato renovará o mandato do vereador Lawrence Amorim (Solidariedade) na Presidência do Legislativo, conforme reeleição antecipada, em 6 de julho de 2021, em chapa única, com 21 votos favoráveis. A posse, no plenário da Casa, será aberta ao público e transmitida ao vivo pela TV Câmara Mossoró (canal 23.2 TCM, canal 2 Telecab e canal TV Câmara Mossoró no Youtube), a partir das 9h." src="/uploads/materia/imagem1/43943/thumb_visualizar_Mesa_Diretora_da_CMM.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/43943-mesa-diretora-da-camara-de-mossoro-para-o-proximo-bienio-sera-empossada-na-segunda-2">
                            Mesa Diretora da Câmara de Mossoró para o próximo biênio será empossada na segunda, 2
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  Aeroporto de Mossoró se junta à lista de mais 9 aeroportos administrados pela Infraero. “Não é apenas um contrato de gestão, mas um projeto que tem como foco promover o desenvolvimento econômico e social de Mossoró e da região”, disse a governadora Fátima Bezerra ao assinar o contrato com a empresa pública. Neste modelo de parceria também já são geridos os seguintes aeroportos: Guarujá, em São Paulo, Juiz de Fora, Ipatinga, Poços de Caldas e Divinópolis, em Minas Gerais, Santo Angelo e Passo Fundo, no Rio Grande do Sul, Sorriso, no Mato Grosso e Paulo Afonso, na Bahia." title="  Aeroporto de Mossoró se junta à lista de mais 9 aeroportos administrados pela Infraero. “Não é apenas um contrato de gestão, mas um projeto que tem como foco promover o desenvolvimento econômico e social de Mossoró e da região”, disse a governadora Fátima Bezerra ao assinar o contrato com a empresa pública. Neste modelo de parceria também já são geridos os seguintes aeroportos: Guarujá, em São Paulo, Juiz de Fora, Ipatinga, Poços de Caldas e Divinópolis, em Minas Gerais, Santo Angelo e Passo Fundo, no Rio Grande do Sul, Sorriso, no Mato Grosso e Paulo Afonso, na Bahia." src="/uploads/materia/imagem1/43941/thumb_visualizar_Sem_T%C3%ADtulo-24.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/43941-aeroporto-de-mossoro-se-junta-a-lista-de-mais-9-aeroportos-administrados-pela-infraero">
                            Aeroporto de Mossoró se junta à lista de mais 9 aeroportos administrados pela Infraero
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  Governo quita salário de dezembro e 13º para servidores que recebem até R$ 7 mil . Os valores amanheceram nas contas dos servidores nesta sexta-feira (30). Foram depositados os 70% restantes para funcionários da ativa, inativos e pensionistas que recebem acima de R$ 4 mil, além do salário integral para servidores lotados em pastas com recursos próprios. Junto ao salário de dezembro, o Governo do RN também pagou mais uma parcela do 13º salário para servidores que recebem até R$ 7 mil (valor bruto). A parcela do funcionalismo estadual que recebe acima dessa faixa salarial receberá o restante do “décimo” entre os dias 5 e 10 de janeiro de 2023.  " title="  Governo quita salário de dezembro e 13º para servidores que recebem até R$ 7 mil . Os valores amanheceram nas contas dos servidores nesta sexta-feira (30). Foram depositados os 70% restantes para funcionários da ativa, inativos e pensionistas que recebem acima de R$ 4 mil, além do salário integral para servidores lotados em pastas com recursos próprios. Junto ao salário de dezembro, o Governo do RN também pagou mais uma parcela do 13º salário para servidores que recebem até R$ 7 mil (valor bruto). A parcela do funcionalismo estadual que recebe acima dessa faixa salarial receberá o restante do “décimo” entre os dias 5 e 10 de janeiro de 2023.  " src="/uploads/materia/imagem1/43940/thumb_visualizar_Sem_T%C3%ADtulo-23.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/43940-governo-quita-salario-de-dezembro-e-13-para-servidores-que-recebem-ate-r-7-mil">
                            Governo quita salário de dezembro e 13º para servidores que recebem até R$ 7 mil 
</a>                    </p>
                </div>
            </div>
    <div class="col-lg-12 col-sm-12 col-md-12">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="https://casanovaconstrucoes.com.br/" data-id="189" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Casanova Construções" title="Casanova Construções" src="/uploads/publicidade/foto/189/thumb_publicidade_inferior_BANNERS-SITE-CASA-NOVA---02__1_.png" />
</a>        </div>
    </div>
</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Deixe seu comentário</h2>
        <div class="dividir-contato"></div>
        <div id="fb-root"></div>
        <div id="comments" class="fb-comments" data-href="https://mossorohoje.com.br/noticias/43917-internado-poeta-cordelista-galego-do-jucuri-deve-passar-por-procedimento-cirurgico-gastrico" data-numposts="5" data-colorscheme="light" data-width="900"></div>
    </div>
</div>

<script>
    var $total_p = $(".texto-materia p").length;
    var $p = parseInt($total_p / 2);
   
    //
    //    $( ".texto-materia p:eq( " + $p + " )" ).after("<div class='propaganda-area01 mb-3'><div class=\"container\">\n    <div class=\"row\">\n        <div class=\"adsense adsense--main  adsense--main-not-publicidade\">\n                    <!--  -->\n                            \n\n                    <!--  -->\n        <\/div>\n    <\/div>\n<\/div></div>");
    //

    // Adicionar o impact widget da mgid
    $($(".texto-materia p")[1]).after("");

    // função de aumentar, diminuir e contraste
    var $elemento = $(".texto-materia"); //encontra todos os elementos dentro do #content
    var fonts = [];

    function obterTamanhoFonte() {
        for (var i = 0; i < $elemento.length; i++) {
            fonts.push(parseFloat($elemento.eq(i).css('font-size')));
        }
    }
    obterTamanhoFonte();

    function onChangeFonte(fonte){
        if(fonte == 'aumentar'){
            for (var i = 0; i < $elemento.length; i++) {
                ++fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        } else if (fonte == 'diminuir'){
            for (var i = 0; i < $elemento.length; i++) {
                --fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        }

    }

    (function () {
        var Contrast = {
            storage: 'contrastState',
            cssClass: 'contrast',
            currentState: null,
            check: checkContrast,
            getState: getContrastState,
            setState: setContrastState,
            toogle: toogleContrast,
            updateView: updateViewContrast
        };

        window.toggleContrast = function () { 
            Contrast.toogle(); 
        };

        Contrast.check();

        function checkContrast() {
            this.updateView();
        }

        function getContrastState() {
            return localStorage.getItem(this.storage) === 'true';
        }

        function setContrastState(state) {
            localStorage.setItem(this.storage, '' + state);
            this.currentState = state;
            this.updateView();
        }

        function updateViewContrast() {
            var body = document.body;

            if (this.currentState === null)
                this.currentState = this.getState();

            if (this.currentState)
                body.classList.add(this.cssClass);
            else
                body.classList.remove(this.cssClass);
        }

        function toogleContrast() {
            this.setState(!this.currentState);
        }
    })();
</script>

    </div>
    <footer class="mt-5">
    <div class="container-fluid bg-faded mt-5">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4 class="font-majerit bold footer-title">Sobre nós</h4>
                            <span class="footer-description">Jornalismo comprometido com a verdade, de forma ética e responsável. Um portal interativo, onde o leitor também tem voz.</span>
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p  class="text-center"> 
                                <a class="" href="/">
                                    <img width="113" height="60" class="footer-img" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-rodape-small-45fb80b729680fdf6978055188a6b6dfa40c0daf4bacff85e21619ff8ca0deb7.png" />
</a>                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluid bg-danger">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9 text-white">
                            <h4></h4>
                            <span class="footer-description"><sup>&copy;</sup> 2022. Mossoró Hoje. Todos os direitos reservados.</span>
                           
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p class="text-center"> 
                                <a href="http://dunnassoft.com.br/" target="_blank">
                                    <img width="113" height="34" class="footer-img2" alt="Logomarca da Dunnas Informática" title="Logomarca da Dunnas Informática" src="/assets/logo-dunnas-small-7c48c4aac78ab97c4acf05e1121d3e6a1f373c732ad5a9291501d1997ae25879.png" />
                                </a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <a id="back-to-top" href="#" class="btn btn-faded btn-lg back-to-top" role="button" title="Clique para retornar ao topo" data-toggle="tooltip" data-placement="left"><span class="fa fa-angle-up"></span></a>
        </div>
    </div>
</footer>
    <script src="/assets/application_before-46f62a33f170403957898f4a2f9dbf969239b612b7c1d56a60ac40d1313c2795.js" data-turbolinks-track="reload"></script>
    <!-- premiumads -->
    <script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/fccf5fb4-1b69-4a86-a796-80f6000ad68a"></script>
    <!-- end permiumads -->

    <!-- CLEVER - BET365 -->
    <!-- advertising 4a-d09M6Kf4Dw1AM90nTIVHeiEHOmninlQjh4U3obj_NBifFzWFqN4XqI2CBiMEBuUiIEKmFOmW8vT6JEPBffQ== -->
    <script data-cfasync="false" type="text/javascript" id="clever-core">
        (function (document, window) {
            var a, c = document.createElement("script");

            c.id = "CleverCoreLoader35187";
            c.src = "//scripts.cleverwebserver.com/8d1f15fe248cf8a3911eedaa5a006a3e.js";

            c.async = !0;
            c.type = "text/javascript";
            c.setAttribute("data-target", window.name);
            c.setAttribute("data-callback", "put-your-callback-macro-here");

            try {
                a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
            } catch (e) {
                a = !1;
            }

            a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
            a.parentNode.insertBefore(c, a);
        })(document, window);
    </script>   
    <!-- end advertising  -->
    <!-- end CLEVER - BET365 -->	    

    <!-- NOBETA -->
    <!-- <script src='https://api.nobeta.com.br/nobetaads&id=mossorohoje.inter'> </script> -->   
    <!-- end NOBETA -->

    <!-- GBLCDN ADS -->
    <!-- <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="pjmfiuijssorfv" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div> -->
    <!-- <script id="pjmfiuijssorfv" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=e52a6240-c443-11eb-a3be-d103ef9aec07&pid=pjmfiuijssorfv&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('pjmfiuijssorfv').remove(); }); }) (document, window); </script> -->
    <!-- end GBLCDN ADS -->
    
    <!-- JADE ADVERTISING -->
    <!-- <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="pjmfiuijssorfv" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div> -->
    <!-- <script id="pjmfiuijssorfv" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=e52a6240-c443-11eb-a3be-d103ef9aec07&pid=pjmfiuijssorfv&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('pjmfiuijssorfv').remove(); }); }) (document, window); </script> -->
    <!-- <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="pjmfiuijssorfv" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div> -->
    <!-- <script id="pjmfiuijssorfv" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=e52a6240-c443-11eb-a3be-d103ef9aec07&pid=pjmfiuijssorfv&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('pjmfiuijssorfv').remove(); }); }) (document, window); </script> -->
    <!-- end JADE ADVERTISING -->
  </body>
</html>
