<!DOCTYPE html>
<html>
  <head>
    <meta charset='UTF-8'>
    <meta http-equiv='x-ua-compatible' content='ie=edge,chrome=1'>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="robots" content="index,follow">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="DQGfdXlR5wEn2CUbw/+1BGLUhThrcZJqwTUVdJ+sqU6ntG8RDO326Sa8uoU3sv8Dl82Brg1ol4jjLwAf6VIOJQ==" />
    
        <meta name='author' content=''>
    <title> Segurança pública do RN vai receber mais de R$ 41,9 milhões em investimentos |  ESTADO |  Mossoró Hoje - O portal de notícias de Mossoró</title>
    <meta name='title' content='Segurança pública do RN vai receber mais de R$ 41,9 milhões em investimentos'>
    <meta name='description' content='O montante é resultado de convênios assinados nesta segunda (23) e terça (24), pelo Governo do Estado. Fátima Bezerra explica que "o Governo Federal não pode deixar de fazer o repasse dos recursos porque a emenda é impositiva. Os convênios foram assinados agora. Vamos investir cada vez mais na melhoria da segurança pública para a população”.'>

    <meta name='news_keywords' content=''>
    
    <meta property='article:modified_time' content='2019-12-24T14:47:01-03:00'>
    <meta property='article:published_time' content='2019-12-24T14:46:00-03:00'>

    <meta property='og:title' content='Segurança pública do RN vai receber mais de R$ 41,9 milhões em investimentos'>
    <meta property='og:description' content='O montante é resultado de convênios assinados nesta segunda (23) e terça (24), pelo Governo do Estado. Fátima Bezerra explica que "o Governo Federal não pode deixar de fazer o repasse dos recursos porque a emenda é impositiva. Os convênios foram assinados agora. Vamos investir cada vez mais na melhoria da segurança pública para a população”.'>
    <meta property='og:image' content='/uploads/materia/imagem1/30131/Sem_T%C3%ADtulo-1.jpg'>
    
    
    <meta property='og:updated_time' content='2019-12-24T14:47:01-03:00'>
    <meta property='og:url' content='https://mossorohoje.com.br/noticias/30131-seguranca-publica-do-rn-vai-receber-mais-de-r-41-9-milhoes-em-investimentos'>
    <meta property='og:type' content='article'>
    <meta property='og:article:author' content=''>

    <meta property='article:section' content='ESTADO'>


    <meta name='twitter:title' content='Segurança pública do RN vai receber mais de R$ 41,9 milhões em investimentos'>
    <meta name='twitter:description' content='O montante é resultado de convênios assinados nesta segunda (23) e terça (24), pelo Governo do Estado. Fátima Bezerra explica que "o Governo Federal não pode deixar de fazer o repasse dos recursos porque a emenda é impositiva. Os convênios foram assinados agora. Vamos investir cada vez mais na melhoria da segurança pública para a população”.'>
    <meta name='twitter:image' content='/uploads/materia/imagem1/30131/Sem_T%C3%ADtulo-1.jpg'>

    

    <meta name='lang' content='pt-br'>
    <meta name='organization' content='Mossoro Hoje Comunicacao Integrada Ltda'>
    <meta name='keywords' content='Esporte,Concursos,Economia,Estado,Mossoró,Mundo,Nacional,Polícia,Política,Variedades,Saúde,Educação'>    
    <meta property='article:publisher' content='https://www.facebook.com/mossorohojecomunicacao/'>

    <!-- Open Graph -->
    <meta property='og:site_name' content='Mossoró Hoje'>
    <meta property='og:locale' content='pt_BR'>
    <meta property='og:article:publisher' content='Mossoró Hoje'>


    <!-- Twitter -->
    <meta name='twitter:card' content='summary_large_image'>
    <meta name='twitter:site' content='@mossorohoje'>
    <meta name='twitter:creator' content='@mossorohoje'>

    <!-- Facebook -->
    
    


    <!-- Google Search Console-->
    <meta name="google-site-verification" content="jExIEfEtGFhlpmDA3C8QreeMY-frT9p3qDUKMSacICc" />
    
    <!-- Google Analytics -->
    <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-68816221-1','auto');
ga('send','pageview');
</script>

    
    <script data-ad-client="ca-pub-8666911946229663" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    <link rel="stylesheet" media="all" href="/assets/application-64cc5cc3d4e4424af9d223db2af3b95e07c0615634ffe1858c67c3011ef8a369.css" data-turbolinks-track="reload" />
    <script src="/assets/application-536b50a1d4a979b1a3f2d96aa251b74c383899e1ca3ec6167aec278f4130ff4f.js" data-turbolinks-track="reload"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-9bddadffe67f84a4cf7343cd4ad33f680139cdf45095e2b1d856598eaca633ec.ico" />
    <link rel="manifest" href="/manifest.json" />
  </head>
  <body>
    <div class="modals_basico"></div>
    <div class="container">
        <header class="blog-header py-3 font-majerit ">
    <div class="row flex-nowrap justify-content-between align-items-center blog-time">
        <div class="col-4 pt-1">
            <span class="text-muted">26 DEZ 2019 | <strong>ATUALIZADO</strong> 11:04</span>
        </div>
        <div class="col-4 text-center">
        </div>
        <div class="col-4 d-flex justify-content-end align-items-center">
            <a class="text-muted mb-3" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                <i class="fa fa-facebook-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                <i class="fa fa-twitter-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                <i class="fa fa-instagram fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                <i class="fa fa-envelope fa-2x fa-2x-size"></i>
            </a>
            <form action="/noticias" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                <div class="input-group mb-3">
                    <input type="text" name="search" id="search" class="form-control form-control-group" placeholder="Buscar conteúdo" aria-label="Buscar conteúdo" aria-describedby="basic-addon2" />
                    <div class="input-group-append input-group-append-custom">
                        <button name="button" type="submit" class="input-group-text" id="basic-addon2">
                            <i class="fa fa-search fa-lg" aria-hidden="true"></i>
</button>                    </div>
                </div>
</form>        </div>
    </div>
    <div class="row flex-nowrap justify-content-between align-items-center blog-logo">
        <div class="col-4">
        </div>
        <div class="col-4 text-center">
            <a class="blog-header-logo text-dark" href="#"></a>
            <a class="blog-header-logo text-dark" href="/">
                <img alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>        </div>
        <div class="col-4 d-flex justify-content-end align-items-center">
        </div>
    </div>
</header>

<!-- Modal -->
<div class="modal fade" id="contatoModal" tabindex="-1" role="dialog" aria-labelledby="contatoModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h5 class="modal-title font-majerit" id="contatoModalLabel">Entrar em contato</h5>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <form class="contact-form" method="get" action="/entrar_contato">
                <div class="modal-body">
                    <div class="form-group">
                        <label for="name" class="col-form-label font-majerit">Nome:</label>
                        <input type="text" name="name" id="name" class="form-control form-control-contato" placeholder="Nome" />
                    </div>
                    <div class="form-group">
                        <label for="email" class="col-form-label font-majerit">E-mail:</label>
                        <input type="text" name="email" id="email" class="form-control form-control-contato" placeholder="E-mail" />
                    </div>
                    <div class="form-group">
                        <label for="message" class="col-form-label font-majerit">Mensagem:</label>
                        <textarea name="message" id="message" class="form-control form-control-contato" placeholder="Mensagem" rows="5">
</textarea>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="submit" id="submit" class="btn btn-danger">Enviar</button>
                </div>
            </form>
        </div>
    </div>
</div>


<script>
    $(".contact-form").validate({
        rules:{
            name:{
                required: true
            },
            email:{
                required: true,
                email:true
            },
            message:{
                required: true
            }
        },
        messages:{
            name:{
                required: "Nome não pode ficar em branco."
            },
            email:{
                required: "E-mail não pode ficar em branco.",
                email: "E-mail é inválido"
            },
            message:{
                required: "Mensagem não pode ficar em branco."
            }
        },
        errorElement: "small",
        errorPlacement: function (error, element) {
            error.addClass("form-text text-muted");
            element.parents(".form-group").addClass("has-feedback");
            if (element.prop("type") === "checkbox") {
                error.insertAfter(element.parent("label"));
            } else {
                error.insertAfter(element);
            }
        },
        submitHandler: function(form) {
            $.ajax({
                url: form.action,
                type: form.method,
                data: $(form).serialize(),
                success: function(response) {
                    $(".close").trigger('click');
                    $(form).trigger("reset");
                    toastr.success('Em breve entraremos em contato.', 'Agradeçemos por sua mensagem!');
                }
            });
        }
    });
</script>
        <div class="nav-scroller mb-2 font-majerit">
    <nav class="navbar navbar-expand-lg navbar-light bg-danger">
        <a class="navbar-brand" href="/">
            <img class="img-navbar-brand" alt="Logomarca Mossoró Hoje" src="/assets/logo-mini-dark-36cd809de13feae2a83e6ca03eb52fff6ce0f172bd711aa7fbcd744b6b2579a0.png" /> 
</a>        <button class="navbar-toggler" style="color: #fff", type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fa fa-bars fa-lg fa-2x icon-toggler" aria-hidden="true"></i>
        </button>
        <div class="collapse navbar-collapse justify-content-center" id="navbarNav">
            <ul class="navbar-nav">
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;index&quot;]]">
                    <a class="nav-link" href="/">Início</a>
                </li>
                <li class="nav-item dropdown [[&quot;editoriais&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownEditorial" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Editoriais
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownEditorial">
                            <div class="container">
                                <div class="row">
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/1-esporte">
                                                        ESPORTE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/2-concursos">
                                                        CONCURSOS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/3-economia">
                                                        ECONOMIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/4-estado">
                                                        ESTADO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/5-mossoro">
                                                        MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/6-mundo">
                                                        MUNDO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/7-nacional">
                                                        NACIONAL
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/8-policia">
                                                        POLÍCIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/9-politica">
                                                        POLÍTICA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/10-variedades">
                                                        VARIEDADES
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/11-saude">
                                                        SAÚDE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/12-educacao">
                                                        EDUCAÇÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;no_ar&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/no_ar">No Ar</a>
                </li>
                <li class="nav-item [[&quot;entrevistas&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/entrevistas">Entrevistas</a>
                </li>
                <li class="nav-item dropdown [[&quot;colunas&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownColuna" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Colunas
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownColuna">
                            <div class="container">
                                <div class="row">
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/3-papo-afiado-editor">
                                                        Papo Afiado
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/4-retratos-do-oeste-cezar-alves">
                                                        Retratos do Oeste
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/20-seguranca-cia-ivenio-hermes">
                                                        Segurança &amp; CIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/23-benvingut-curiosidades-de-barcelona-william-robson">
                                                        Benvingut - Curiosidades de Barcelona
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/24-eleicoes-2018-cezar-alves">
                                                        Eleições 2018
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/25-tragedia-em-brumadinho-da-redacao">
                                                        TRAGÉDIA EM BRUMADINHO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/26-belas-historias-da-redacao">
                                                        Belas Histórias
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/27-carnaval-2019-mh">
                                                        CARNAVAL 2019
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/28-hiperlab-mossoro-hoje-mh">
                                                        HIPERLAB-MOSSORÓ HOJE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/29-opiniao-varios">
                                                        OPINIÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/30-sede-do-governo-em-mossoro-anna-paula-brito">
                                                        SEDE DO GOVERNO EM MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;contato&quot;]]">
                    <a class="nav-link" href="/contato">Contatos</a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                        <i class="fa fa-envelope icones-fixed"></i>
                        <span class="text-navbar-fixed">ENTRAR EM CONTATO</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                        <i class="fa fa-facebook-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">FACEBOOK</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                        <i class="fa fa-twitter-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">TWITTER</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                        <i class="fa fa-instagram icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">INSTAGRAM</span>
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</div>
        <!-- Meta tags -->

<div class="row">
    <div class="col-12 col-sm-12 propaganda-area01">
                
    <a data-url="http://rnemdefesadamulher.com.br/" data-id="74" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
        <img class="img-area01" alt="Campanha Estado || Ritinha" title="Campanha Estado || Ritinha" src="/uploads/publicidade/foto/74/Banner_Mossor%C3%B3-HJ_700x100px_Ritinha.gif" />
</a>



    </div>
</div>

<div class="row mt-3">
   <div class="col-2 col-small-3">
        <span class="categoria-materia">
                ESTADO
        </span>
   </div>
   <div class="col-10 col-small-3">
        <h1 class="font-majerit bold">Segurança pública do RN vai receber mais de R$ 41,9 milhões em investimentos</h1>
   </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-3 col-small-3">
        <div class='social-share-button' data-title='Segurança pública do RN vai receber mais de R$ 41,9 milhões em investimentos' data-img='/uploads/materia/imagem1/30131/Sem_T%C3%ADtulo-1.jpg'
data-url='https://mossorohoje.com.br/noticias/30131-seguranca-publica-do-rn-vai-receber-mais-de-r-41-9-milhoes-em-investimentos' data-desc='O montante é resultado de convênios assinados nesta segunda (23) e terça (24), pelo Governo do Estado. Fátima Bezerra explica que "o Governo Federal não pode deixar de fazer o repasse dos recursos porque a emenda é impositiva. Os convênios foram assinados agora. Vamos investir cada vez mais na melhoria da segurança pública para a população”.' data-via='mossorohoje'>
<a rel="nofollow " data-site="twitter" class="ssb-icon ssb-twitter" onclick="return SocialShareButton.share(this);" title="Compartilhar com Twitter" href="#"></a>
<a rel="nofollow " data-site="facebook" class="ssb-icon ssb-facebook" onclick="return SocialShareButton.share(this);" title="Compartilhar com Facebook" href="#"></a>
<a rel="nofollow " data-site="telegram" class="ssb-icon ssb-telegram" onclick="return SocialShareButton.share(this);" title="Compartilhar com Telegram" href="#"></a>
<a rel="nofollow " data-site="whatsapp_mobile" class="ssb-icon ssb-whatsapp_mobile" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_mobile&quot;&gt;Whatsapp Mobile&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="whatsapp_web" class="ssb-icon ssb-whatsapp_web" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_web&quot;&gt;Whatsapp Web&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="email" class="ssb-icon ssb-email" onclick="return SocialShareButton.share(this);" title="Compartilhar com Email" href="#"></a>
</div>
    </div>
    <div class="col-9 col-small-3">
        <div class="font-majerit descricao-breve-materia">O montante é resultado de convênios assinados nesta segunda (23) e terça (24), pelo Governo do Estado. Fátima Bezerra explica que &quot;o Governo Federal não pode deixar de fazer o repasse dos recursos porque a emenda é impositiva. Os convênios foram assinados agora. Vamos investir cada vez mais na melhoria da segurança pública para a população”.</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-2 col-small-3 info-materia">
        <div class="autor-materia">
            
        </div>
        <div class="data-materia">
            24/12/2019 14:46
        </div>
        <div class="atualizacao-materia">
            Atualizado
        </div>
        <div class="data-atualizacao-materia">
            24/12/2019 14:47
        </div>
        <div class="controle-fonte-materia">
            <a title="Aumentar a Fonte" href="javascript:onclick=onChangeFonte('aumentar');">A+</a>
            &nbsp;			
            <a title="Diminuir a Fonte" href="javascript:onclick=onChangeFonte('diminuir')">A-</a>
            &nbsp;
            <a title="Auto Contraste" href="#altocontraste" id="altocontraste" accesskey="3" onclick="window.toggleContrast()" onkeydown="window.toggleContrast()">
                <i class="fa fa-adjust" aria-hidden="true"></i>
            </a>
        </div>
    </div>
    <div class="col-8 col-small-3">
        <div class="midia-materia">
                <figure class="figure">
                    <img class="figure-img img-fluid rounded" alt="Imagem 1 -  " title="Imagem 1 -  " src="/uploads/materia/imagem1/30131/Sem_T%C3%ADtulo-1.jpg" />
                    <div class="float-left">
                    </div>
                    <div class="float-right">
                            <figcaption class="figure-caption figure-caption-credito">FOTO: DIVULGAÇÃO</figcaption>
                    </div>
                </figure>
        </div>

        <div class="propaganda-area01 mb-3">
                    
    <a data-url="http://casanovaconstrucoes.com.br" data-id="54" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
        <img class="img-area01" alt="Cidade Jardim Alto do Sumaré || Casa Nova Construções" title="Cidade Jardim Alto do Sumaré || Casa Nova Construções" src="/uploads/publicidade/foto/54/07.gif" />
</a>



        </div>

        <div class="texto-materia">
            <p>Nestes dias 23 e 24 de dezembro o Governo do Estado pactuou e assinou convênios no montante de R$ 41,9 milhões destinados a equipamentos e valorização profissional do sistema de segurança pública do Estado.
</p><p>
</p><p>O sistema é composto pela Secretaria de Estado da Segurança Pública e Defesa Social - Sesed, Polícia Militar, Polícia Civil, Instituto Técnico e Científico de Perícia - Itep e Corpo de Bombeiros Militar.
</p><p>
</p><p>Os recursos já estão empenhados no orçamento da Secretaria Nacional de Segurança Pública - SENASP, do Ministério da Justiça e Segurança Pública (MJSP), no valor exato de R$ 41.977.146,67.
</p><p>
</p><p>Os convênios são resultado de emendas da bancada federal, de deputados e senadores, ao Orçamento Geral da União apresentadas no exercício de 2018.
</p><p>
</p><p>A governadora Fátima Bezerra explica que "esses recursos são de emenda de bancada de 2018 para o orçamento de 2019, ainda da minha época enquanto senadora, quando articulei junto à bancada federal do Rio Grande do Norte. Agora é a concretização dos convênios assinados".
</p><p>
</p><p>Fátima Bezerra também explica que "o Governo Federal não pode deixar de fazer o repasse dos recursos porque a emenda é impositiva. Os convênios foram assinados agora. Vamos investir cada vez mais na melhoria da segurança pública para a população para melhorar ainda mais os resultados que alcançamos em 2019, como, por exemplo, a redução de assassinatos poupando 500 vidas em nosso Estado".</p><p>Veja mais:</p><p><a href="https://mossorohoje.com.br/noticias/30100-governo-entrega-16-veiculos-e-equipamentos-para-policias-militar-e-civil-bombeiros-e-itep" target="_blank">Governo entrega 16 veículos e equipamentos para polícias Militar e Civil, Bombeiros e Itep</a></p><p>
</p><p>
</p><p>O secretário de segurança, coronel Francisco Araújo disse que “os investimentos irão beneficiar as instituições que compõem o sistema, fortalecer o enfrentamento à criminalidade e trazer melhores condições de trabalho aos servidores e policiais. Isto, consequentemente, vai resultar na melhor prestação de serviço à sociedade em todo o Rio Grande do Norte”.
</p><p>
</p><p>Coronel Araújo destacou que todos os projetos para aplicação dos recursos apresentados pelo Governo do RN foram aprovados pela Senasp. “Atendemos a orientação da governadora Fátima Bezerra, definimos as prioridades e agora teremos atendidas nossas demandas”, registrou.
</p><p>
</p><p>São oito convênios, sendo quatro de emendas ao orçamento apresentados pelo conjunto da bancada federal e quatro por emendas individuais:
</p><p>
</p><p>* CONVÊNIO 891607/2019 - Fortalecer a Polícia Militar do Rio Grande do Norte, por meio da aquisição de viaturas, cinto de guarnições, instrumentos de menor potencial ofensivo, equipamentos de proteção individual, rádio e bateria de rádios, equipamentos táticos, aeronave remotamente pilotada, equipamentos de tecnologia de informação, móveis e equipamentos de proteção individual para semoventes equinos. Valor R$ 19.056.545,26.
</p><p>
</p><p>* CONVÊNIO 891343/2019 - Fortalecer as delegacias de Polícia Civil do Estado do Rio Grande do Norte, por meio da aquisição de armas de fogo tipo pistola, coletes balísticos, algemas, equipamentos de informática e viaturas descaracterizadas. Valor R$ 9.915.348,01.
</p><p>
</p><p>* CONVÊNIO 891883/2019 - Modernizar e fortalecer o Instituto Técnico-Científico de Perícia – ITEP, através da aquisição de viaturas, aeronave remotamente pilotada, equipamentos de informática, equipamentos e softwares de perícia criminal para o Estado do Rio Grande do Norte. Valor R$ 6.999.004,43.
</p><p>
</p><p>* CONVÊNIO 891624/2019 - Fortalecer o Corpo de Bombeiros Militar do Rio Grande do Norte com aquisição de viaturas tipo pick-ups, equipamentos de proteção individual (EPI) de combate a incêndio, equipamentos de proteção respiratória (EPR), e conjuntos de desencarceramento. Valor R$ 4.009.593,82.
</p><p>
</p><p>+ CONVÊNIO 891206/2019 - Fortalecer as delegacias de Polícia Civil do Estado do Rio Grande do Norte por meio da aquisição de estações de trabalho, monitores e estabilizadores. Valor R$ 1.004.652,40.
</p><p>
</p><p>+ CONVÊNIO 892372/2019 - Fortalecer o Núcleo de Inteligência da Polícia Civil do Estado do Rio Grande do Norte, por meio da aquisição de equipamentos de informática. Valor R$ 158.630,00.
</p><p>
</p><p>+ CONVÊNIO 891892/ 2019 - Fortalecer o Programa Bombeiro Mirim, nas cidades de Natal/RN e Caicó/RN, com a aquisição de viaturas caracterizadas. Valor R$ 134.211,00.
</p><p>
</p><p>+ CONVÊNIO 893858/2019 – Fortalecer ações da Segurança Pública no RN por meio da implantação de videomonitoramento nos municípios de Caicó, Parelhas e Tibau do Sul (distrito de Pipa). Valor R$ 699.161,77.
</p><p>
</p><p>OUTROS INVESTIMENTOS
</p><p>
</p><p>O Governo do RN também investiu R$ 80 milhões através de outro convênio firmado com a Secretaria Nacional de Segurança Pública. O valor para diversos setores e órgãos da Secretaria de Estado da Segurança Pública e da Defesa Social (Sesed) foi assim destinado:
</p><p>
</p><p>Polícia Militar - R$ 29.977.330,89 milhões - coletes balísticos; viaturas; armas; escudos balísticos.
</p><p>
</p><p>Polícia Civil - R$ 12.209.780,77 milhões - armas; viaturas; escudos balísticos; tecnologia.
</p><p>
</p><p>Corpo de Bombeiros Militar - R$ 6.110.615,00 milhões - viaturas.
</p><p>
</p><p>Sesed/Centro de Inteligência - R$ 2,877 milhões.
</p><p>
</p><p>Centro Integrado de Operações de Segurança Pública (CIOSP) - R$ 1,928 milhões.
</p><p>
</p><p>Centro Integrado de Operações Aéreas (CIOPAER) - R$ 21,777 milhões.
</p><p>
</p><p>Centro Integrado de Comando e Controle Regional (CICCR) - R$ 5 milhões.
</p><p>
</p><p>Capacitação de PM para polícia de proximidade - R$ 297 mil.
</p><p>
</p><p>
</p><p><br></p>
        </div>


        <div class="midia-materia mb-3">
        </div>
        
        <div class="propaganda-area01 mb-3">
                    
    <a data-url="http://www.operacaosorriso.org.br/" data-id="83" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
        <img class="img-area01" alt="Operação Sorriso || Operação Sorriso" title="Operação Sorriso || Operação Sorriso" src="/uploads/publicidade/foto/83/photo_2019-12-17_11-33-34.jpg" />
</a>



        </div>

        <div class="mais-materias">
                <h2 class="font-majerit bold">Mais Notícias</h2>
                <div class="dividir-contato"></div>
                <div class="container">
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/30141/Sem_T%C3%ADtulo-4.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30141-sexto-sorteio-da-nota-potiguar-premia-6-usuarios-com-r-118-mil">
                                        Sexto sorteio da Nota Potiguar premia 6 usuários com R$ 118 mil
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/30139/Sem_T%C3%ADtulo-2.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30139-operacao-natal-prf-registra-4-acidentes-graves-e-1-morte-nas-rodovias-do-rn">
                                        Operação Natal: PRF registra 4 acidentes graves e 1 morte nas rodovias do RN
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/30133/Sem_T%C3%ADtulo-2.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30133-acao-educativa-da-prf-visa-garantir-a-seguranca-viaria-durante-os-festejos-do-natal">
                                        Ação educativa da PRF visa garantir a segurança viária durante os festejos do Natal
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/30123/Sem_T%C3%ADtulo-5.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30123-governo-convoca-a-al-para-votar-projeto-de-compensacao-financeira-para-municipios">
                                        Governo convoca a AL para votar projeto de compensação financeira para municípios
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/30122/PHOTO-2019-12-23-16-16-52__1_.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30122-prefeitura-de-tibau-antecipa-folha-de-dezembro-pelo-setimo-ano-consecutivo">
                                        Prefeitura de Tibau antecipa folha de dezembro pelo sétimo ano consecutivo 
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/30110/Sem_T%C3%ADtulo-1.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30110-fabrica-de-cimento-vai-receber-e-reaproveitar-oleo-derramado-no-litoral-do-rn">
                                        Fábrica de cimento vai receber e reaproveitar óleo derramado no litoral do RN
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/30109/RN013_fechada_devido_a_mosquitos.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30109-moradores-fecham-rn-de-acesso-a-tibau-devido-a-presenca-de-mosquitos">
                                        Moradores fecham RN de acesso a Tibau devido a presença de mosquitos
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/30100/Sem_T%C3%ADtulo-5.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30100-governo-entrega-16-veiculos-e-equipamentos-para-policias-militar-e-civil-bombeiros-e-itep">
                                        Governo entrega 16 veículos e equipamentos para polícias Militar e Civil, Bombeiros e Itep
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/30099/Sem_T%C3%ADtulo-4.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30099-video-2020-e-o-ano-da-virada-diz-gutemberg-sobre-o-setor-petrolifero">
                                        [VÍDEO] “2020 é o ano da virada” diz Gutemberg sobre o setor petrolífero
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/30089/Formatura_Proerd_em_Tibau__1_.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30089-proerd-entrega-certificados-a-cerca-de-300-alunos-da-rede-municipal-de-tibau">
                                        Proerd entrega certificados a cerca de 300 alunos da rede municipal de Tibau
</a>                                </p>
                            </div>
                        </div>
                </div>
        </div>
        
    </div>
    <div class="col-2 col-small-3 img-propaganda-principal3">
            <h3 class="font-majerit bold">Notas</h3>
            <div class="dividir-contato"></div>
            

    <a class="image-popup" href="/uploads/edital/anexo/110/photo_2019-12-17_10-45-30.jpg">
        <img alt="Assufersa" title="Assufersa" src="/uploads/edital/capa/110/photo_2019-12-17_10-45-30.jpg" />
</a><script>
    $('.image-popup').magnificPopup({
        type: 'image',
        closeOnContentClick: true,
		mainClass: 'mfp-img-mobile',
		image: {
			verticalFit: true
		}
    });
    $('.iframe-popup').magnificPopup({
        type: 'iframe',
        closeOnContentClick: true
    });
</script>

            <h3 class="font-majerit bold">Publicidades</h3>
            <div class="dividir-contato"></div>
                <a data-url="http://pages.educamaisbrasil.com/hs8FrkY2Ut8Ig/landing-page-bolsa-100-251019-1.html" data-id="82" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
        <img alt="Bolsas 100%" title="Bolsas 100%" src="/uploads/publicidade/foto/82/bw_face_100_.png" />
</a>
                <a data-url="MOSSORÓ" data-id="61" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
        <img alt="MOSSORÓ" title="MOSSORÓ" src="/uploads/publicidade/foto/61/POSTO_JP.jpeg" />
</a>
            <!-- mossorolateral -->
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:330px" data-ad-client="ca-pub-8666911946229663" data-ad-slot="7675515087"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

            <!-- mossorolateral -->
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:330px" data-ad-client="ca-pub-8666911946229663" data-ad-slot="7675515087"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

            <!-- mossorolateral -->
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:330px" data-ad-client="ca-pub-8666911946229663" data-ad-slot="7675515087"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

            <!-- mossorolateral -->
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:330px" data-ad-client="ca-pub-8666911946229663" data-ad-slot="7675515087"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-12 col-sm-12">
        <h2 class="font-majerit bold">Outras Notícias</h2>
        <div class="dividir-contato"></div>
    </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/30141/Sem_T%C3%ADtulo-4.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30141-sexto-sorteio-da-nota-potiguar-premia-6-usuarios-com-r-118-mil">
                            Sexto sorteio da Nota Potiguar premia 6 usuários com R$ 118 mil
</a>                    </p>
                </div>
            </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/30140/Sem_T%C3%ADtulo-3.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30140-com-22-vetos-pacote-anticrime-e-sancionado-por-bolsonaro">
                            Com 22 vetos, Pacote Anticrime é sancionado por Bolsonaro
</a>                    </p>
                </div>
            </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/30139/Sem_T%C3%ADtulo-2.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30139-operacao-natal-prf-registra-4-acidentes-graves-e-1-morte-nas-rodovias-do-rn">
                            Operação Natal: PRF registra 4 acidentes graves e 1 morte nas rodovias do RN
</a>                    </p>
                </div>
            </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/30138/Sem_T%C3%ADtulo-1.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30138-botijao-de-gas-explode-e-destroi-traseira-de-carro-em-posto-de-assu">
                            Botijão de gás explode e destrói traseira de carro em posto de Assú
</a>                    </p>
                </div>
            </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/30137/photo_2019-12-25_13-45-23.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30137-kliston-insinua-que-ana-clara-suicidou-e-ainda-tentou-matar-a-filha-dele">
                            Kliston insinua que Ana Clara suicidou e ainda tentou matar a filha dele
</a>                    </p>
                </div>
            </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/30136/mega_da_virada.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30136-estimado-em-r-300-milhoes-comecam-as-apostas-na-mega-da-virada">
                            Estimado em R$ 300 milhões, começam as apostas na Mega da Virada
</a>                    </p>
                </div>
            </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-12 col-sm-12">
        <h2 class="font-majerit bold">Deixe seu comentário</h2>
        <div class="dividir-contato"></div>
        <div id="fb-root"></div>
        <div id="comments" class="fb-comments" data-href="https://mossorohoje.com.br/noticias/30131-seguranca-publica-do-rn-vai-receber-mais-de-r-41-9-milhoes-em-investimentos" data-numposts="5" data-colorscheme="light" data-width="900"></div>
    </div>
</div>

<script>
    var $total_p = $(".texto-materia p").length;
    var $p = parseInt($total_p / 2);
   
        $( ".texto-materia p:eq( " + $p + " )" ).after("<div class='propaganda-area01 mb-3'>\n<!-- mossoro topo -->\n        <div data-premium=\"\"  data-adunit=\"MOSSORO_HOJE_INTERNA_728x90\" data-sizes-desktop=\"[[728,90],[468,60]]\" data-sizes-mobile=\"[[300,250],[320,100],[320,50]]\"  ><\/div>\n\n\n\n</div>");

    // função de aumentar, diminuir e contraste
    var $elemento = $(".texto-materia"); //encontra todos os elementos dentro do #content
    var fonts = [];

    function obterTamanhoFonte() {
        for (var i = 0; i < $elemento.length; i++) {
            fonts.push(parseFloat($elemento.eq(i).css('font-size')));
        }
    }
    obterTamanhoFonte();

    function onChangeFonte(fonte){
        if(fonte == 'aumentar'){
            for (var i = 0; i < $elemento.length; i++) {
                ++fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        } else if (fonte == 'diminuir'){
            for (var i = 0; i < $elemento.length; i++) {
                --fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        }

    }

    (function () {
        var Contrast = {
            storage: 'contrastState',
            cssClass: 'contrast',
            currentState: null,
            check: checkContrast,
            getState: getContrastState,
            setState: setContrastState,
            toogle: toogleContrast,
            updateView: updateViewContrast
        };

        window.toggleContrast = function () { 
            Contrast.toogle(); 
        };

        Contrast.check();

        function checkContrast() {
            this.updateView();
        }

        function getContrastState() {
            return localStorage.getItem(this.storage) === 'true';
        }

        function setContrastState(state) {
            localStorage.setItem(this.storage, '' + state);
            this.currentState = state;
            this.updateView();
        }

        function updateViewContrast() {
            var body = document.body;

            if (this.currentState === null)
                this.currentState = this.getState();

            if (this.currentState)
                body.classList.add(this.cssClass);
            else
                body.classList.remove(this.cssClass);
        }

        function toogleContrast() {
            this.setState(!this.currentState);
        }
    })();
</script>

    </div>
    <footer class="mt-5">
    <div class="container-fluid bg-faded mt-5">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4 class="font-majerit bold footer-title">Sobre nós</h4>
                            <span class="footer-description">Jornalismo comprometido com a verdade, de forma ética e responsável. Um portal interativo, onde o leitor também tem voz.</span>
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p> 
                                <a class="" href="/">
                                    <img class="footer-img" style="width: 100%" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluid bg-danger">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9 text-white">
                            <h4></h4>
                            <span class="footer-description"><sup>&copy;</sup> 2019. Mossoró Hoje. Todos os direitos reservados.</span>
                           
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p> 
                                <a href="http://dunnassoft.com.br/" target="_blank">
                                    <img class="footer-img2" style="width: 100%" alt="Logomarca da Dunnas Informática" title="Logomarca da Dunnas Informática" src="/assets/logo-dunnas-a1978e5f90e59649ce14ee1a74c8a09c6f6f4cf5ff62c9093a3652aed264b9a7.png" />
                                </a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <a id="back-to-top" href="#" class="btn btn-faded btn-lg back-to-top" role="button" title="Clique para retornar ao topo" data-toggle="tooltip" data-placement="left"><span class="fa fa-angle-up"></span></a>
        </div>
    </div>
</footer>
    <script>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</script>

    <!-- premiumads -->
    <script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/fccf5fb4-1b69-4a86-a796-80f6000ad68a"></script>
    
    <!-- advertising 4a-d09M6Kf4Dw1AM90nTIVHeiEHOmninlQjh4U3obj_NBifFzWFqN4XqI2CBiMEBuUiIEKmFOmW8vT6JEPBffQ== -->
	<script data-cfasync="false"  id="clevernt" type="text/javascript">
        (function(document, window) {
            var c = document.createElement("script");
            c.type = "text/javascript";
            c.async = !0;
            c.id = "CleverNTLoader35187";
            c.setAttribute("data-target", window.name);
            c.setAttribute("data-callback", "put-your-callback-macro-here");
            c.src = "//clevernt.com/scripts/832f3ee79d0f6fc2fac7a246ab33df28.min.js?20190719=" + Math.floor((new Date).getTime());
            var a = !1;
            try {
                a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
            } catch (e) {
                a = !1;
            }
            a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
            a.parentNode.insertBefore(c, a);
        })(document, window);		
    </script>
    <!-- end advertising  -->
   
  </body>
</html>