<!DOCTYPE html>
<html>
  <head>
    <meta charset='UTF-8'>
    <meta http-equiv='x-ua-compatible' content='ie=edge,chrome=1'>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="robots" content="index,follow">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="pYAEL4Z6qc2qQ5QGrFxiPWDQ5scgwZIyzBXZtL3uhSR2Fusl5fGRa1ESsQdL25FjUigGv4GbAcEMgRJQHG2fSA==" />
    
        <meta name='author' content='INFORMAÇÕES DA PM e do Passando na Hora'>
    <title> Assaltante suspeito de matar Agricultor na Serra do Mel é encontrado morto |  POLÍCIA |  Mossoró Hoje - O portal de notícias de Mossoró</title>
    <meta name='title' content='Assaltante suspeito de matar Agricultor na Serra do Mel é encontrado morto'>
    <meta name='description' content='Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró'>

    <meta name='news_keywords' content=''>
    
    <meta property='article:modified_time' content='2021-02-07T06:34:12-03:00'>
    <meta property='article:published_time' content='2021-02-07T06:22:00-03:00'>

    <meta property='og:title' content='Assaltante suspeito de matar Agricultor na Serra do Mel é encontrado morto'>
    <meta property='og:description' content='Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró'>
    <meta property='og:image' content='/uploads/materia/imagem1/35145/Ferrugem_das_Malvinas.jpg'>
    <meta property='og:image:width' content='680'>
    <meta property='og:image:height' content='384'>
    <meta property='og:updated_time' content='2021-02-07T06:34:12-03:00'>
    <meta property='og:url' content='https://mossorohoje.com.br/noticias/35145-assaltante-suspeito-de-matar-agricultor-na-serra-do-mel-e-encontrado-morto'>
    <meta property='og:type' content='article'>
    <meta property='og:article:author' content='INFORMAÇÕES DA PM e do Passando na Hora'>

    <meta property='article:section' content='POLÍCIA'>


    <meta name='twitter:title' content='Assaltante suspeito de matar Agricultor na Serra do Mel é encontrado morto'>
    <meta name='twitter:description' content='Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró'>
    <meta name='twitter:image' content='/uploads/materia/imagem1/35145/Ferrugem_das_Malvinas.jpg'>

    <link rel="amphtml" href="https://amp.mossorohoje.com.br/noticias/35145-assaltante-suspeito-de-matar-agricultor-na-serra-do-mel-e-encontrado-morto" />


    <meta name='lang' content='pt-br'>
    <meta name='organization' content='Mossoro Hoje Comunicacao Integrada Ltda'>
    <meta name='keywords' content='Esporte,Concursos,Economia,Estado,Mossoró,Mundo,Nacional,Polícia,Política,Variedades,Saúde,Educação'>    
    <meta property='article:publisher' content='https://www.facebook.com/mossorohojecomunicacao/'>

    <!-- Open Graph -->
    <meta property='og:site_name' content='Mossoró Hoje'>
    <meta property='og:locale' content='pt_BR'>
    <meta property='og:article:publisher' content='Mossoró Hoje'>


    <!-- Twitter -->
    <meta name='twitter:card' content='summary_large_image'>
    <meta name='twitter:site' content='@mossorohoje'>
    <meta name='twitter:creator' content='@mossorohoje'>

    <!-- Facebook -->
    
    


    <!-- Google Search Console-->
    <meta name="google-site-verification" content="jExIEfEtGFhlpmDA3C8QreeMY-frT9p3qDUKMSacICc" />
    
    <!-- Google Analytics -->
    <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-68816221-1','auto');
ga('send','pageview');
</script>


    <!-- googleadsense -->
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        
    <link rel="stylesheet" media="all" href="/assets/application-e000fc17757d63fb4cad7d640f5ca439f1d203d6e1d092268b703e037352c64b.css" data-turbolinks-track="reload" />
    <script src="/assets/application-82dca91b4e3542516b5204207fb1122714e881d917e62877ddb896f5d6d81255.js" data-turbolinks-track="reload"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-9bddadffe67f84a4cf7343cd4ad33f680139cdf45095e2b1d856598eaca633ec.ico" />
  </head>
  <body>
    <div class="modals_basico"></div>
    <div class="container">
        <header class="blog-header py-3 font-majerit ">
    <div class="row flex-nowrap justify-content-between align-items-center blog-time">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 pt-1">
            <span class="text-muted">09 FEV 2021 | <strong>ATUALIZADO</strong> 20:42</span>
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
            <a class="text-muted mb-3" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                <i class="fa fa-facebook-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                <i class="fa fa-twitter-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                <i class="fa fa-instagram fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                <i class="fa fa-envelope fa-2x fa-2x-size"></i>
            </a>
            <form action="/noticias" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                <div class="input-group mb-3">
                    <input type="text" name="search" id="search" class="form-control form-control-group" placeholder="Buscar conteúdo" aria-label="Buscar conteúdo" aria-describedby="basic-addon2" />
                    <div class="input-group-append input-group-append-custom">
                        <button name="button" type="submit" class="input-group-text" id="basic-addon2">
                            <i class="fa fa-search fa-lg" aria-hidden="true"></i>
</button>                    </div>
                </div>
</form>        </div>
    </div>
    <div class="row flex-nowrap justify-content-between align-items-center blog-logo">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
            <a class="blog-header-logo text-dark" href="#"></a>
            <a class="blog-header-logo text-dark" href="/">
                <img alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
        </div>
    </div>
</header>

<!-- Modal -->
<div class="modal fade" id="contatoModal" tabindex="-1" role="dialog" aria-labelledby="contatoModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h5 class="modal-title font-majerit" id="contatoModalLabel">Entrar em contato</h5>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <form class="contact-form" method="get" action="/entrar_contato">
                <div class="modal-body">
                    <div class="form-group">
                        <label for="name" class="col-form-label font-majerit">Nome:</label>
                        <input type="text" name="name" id="name" class="form-control form-control-contato" placeholder="Nome" />
                    </div>
                    <div class="form-group">
                        <label for="email" class="col-form-label font-majerit">E-mail:</label>
                        <input type="text" name="email" id="email" class="form-control form-control-contato" placeholder="E-mail" />
                    </div>
                    <div class="form-group">
                        <label for="message" class="col-form-label font-majerit">Mensagem:</label>
                        <textarea name="message" id="message" class="form-control form-control-contato" placeholder="Mensagem" rows="5">
</textarea>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="submit" id="submit" class="btn btn-danger">Enviar</button>
                </div>
            </form>
        </div>
    </div>
</div>


<script>
    $(".contact-form").validate({
        rules:{
            name:{
                required: true
            },
            email:{
                required: true,
                email:true
            },
            message:{
                required: true
            }
        },
        messages:{
            name:{
                required: "Nome não pode ficar em branco."
            },
            email:{
                required: "E-mail não pode ficar em branco.",
                email: "E-mail é inválido"
            },
            message:{
                required: "Mensagem não pode ficar em branco."
            }
        },
        errorElement: "small",
        errorPlacement: function (error, element) {
            error.addClass("form-text text-muted");
            element.parents(".form-group").addClass("has-feedback");
            if (element.prop("type") === "checkbox") {
                error.insertAfter(element.parent("label"));
            } else {
                error.insertAfter(element);
            }
        },
        submitHandler: function(form) {
            $.ajax({
                url: form.action,
                type: form.method,
                data: $(form).serialize(),
                success: function(response) {
                    $(".close").trigger('click');
                    $(form).trigger("reset");
                    toastr.success('Em breve entraremos em contato.', 'Agradeçemos por sua mensagem!');
                }
            });
        }
    });
</script>
        <div class="nav-scroller mb-2 font-majerit">
    <nav class="navbar navbar-expand-lg navbar-light bg-danger">
        <a class="navbar-brand" href="/">
            <img class="img-navbar-brand" alt="Logomarca Mossoró Hoje" src="/assets/logo-mini-dark-36cd809de13feae2a83e6ca03eb52fff6ce0f172bd711aa7fbcd744b6b2579a0.png" /> 
</a>        <button class="navbar-toggler" style="color: #fff", type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fa fa-bars fa-lg fa-2x icon-toggler" aria-hidden="true"></i>
        </button>
        <div class="collapse navbar-collapse justify-content-center" id="navbarNav">
            <ul class="navbar-nav">
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;index&quot;]]">
                    <a class="nav-link" href="/">Início</a>
                </li>
                <li class="nav-item dropdown [[&quot;editoriais&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownEditorial" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Editoriais
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownEditorial">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/1-esporte">
                                                        ESPORTE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/2-concursos">
                                                        CONCURSOS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/3-economia">
                                                        ECONOMIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/4-estado">
                                                        ESTADO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/5-mossoro">
                                                        MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/6-mundo">
                                                        MUNDO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/7-nacional">
                                                        NACIONAL
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/8-policia">
                                                        POLÍCIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/9-politica">
                                                        POLÍTICA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/10-variedades">
                                                        VARIEDADES
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/11-saude">
                                                        SAÚDE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/12-educacao">
                                                        EDUCAÇÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;no_ar&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/no_ar">No Ar</a>
                </li>
                <li class="nav-item [[&quot;entrevistas&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/entrevistas">Entrevistas</a>
                </li>
                <li class="nav-item dropdown [[&quot;colunas&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownColuna" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Colunas
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownColuna">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/3-papo-afiado-editor">
                                                        Papo Afiado
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/4-retratos-do-oeste-cezar-alves">
                                                        Retratos do Oeste
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/20-seguranca-cia-ivenio-hermes">
                                                        Segurança &amp; CIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/23-benvingut-curiosidades-de-barcelona-william-robson">
                                                        Benvingut - Curiosidades de Barcelona
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/24-eleicoes-2018-cezar-alves">
                                                        Eleições 2018
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/25-tragedia-em-brumadinho-da-redacao">
                                                        TRAGÉDIA EM BRUMADINHO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/26-belas-historias-da-redacao">
                                                        Belas Histórias
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/27-carnaval-2019-mh">
                                                        CARNAVAL 2019
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/28-hiperlab-mossoro-hoje-mh">
                                                        HIPERLAB-MOSSORÓ HOJE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/29-opiniao-varios">
                                                        OPINIÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/30-sede-do-governo-em-mossoro-anna-paula-brito">
                                                        SEDE DO GOVERNO EM MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/31-eleicoes-2020-cezar-alves">
                                                        ELEIÇÕES 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/32-carnaval-2020-anna">
                                                        CARNAVAL 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/33-coronavirus-annab">
                                                        CORONAVÍRUS
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;contato&quot;]]">
                    <a class="nav-link" href="/contato">Contatos</a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                        <i class="fa fa-envelope icones-fixed"></i>
                        <span class="text-navbar-fixed">ENTRAR EM CONTATO</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                        <i class="fa fa-facebook-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">FACEBOOK</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                        <i class="fa fa-twitter-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">TWITTER</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                        <i class="fa fa-instagram icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">INSTAGRAM</span>
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</div>
        <!-- Meta tags -->

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12 propaganda-area01">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-lg  adsense--main-publicidade">
                <a data-url="https://www.prefeiturademossoro.com.br/" data-id="135" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                    <img class="img-area01" alt="IPTU Mossoró || PMM 2" title="IPTU Mossoró || PMM 2" src="/uploads/publicidade/foto/135/Banner_1400x255.gif" />
</a>        </div>
    </div>
</div>
    </div>
</div>

<div class="row mt-3">
   <div class="col-lg-2 col-sm-12 col-md-12">
        <span class="categoria-materia">
                POLÍCIA
        </span>
       <div class="row info-materia">
         <div class="col col-sm-12 col-md-12">
           <div class="autor-materia">
             INFORMAÇÕES DA PM e do Passando na Hora
           </div>
           <div class="data-materia">
             07/02/2021 06:22
           </div>
         </div>
         <div class="col col-sm-12 col-md-12">
           <div class="atualizacao-materia">
             Atualizado
           </div>
           <div class="data-atualizacao-materia">
             07/02/2021 06:34
           </div>
         </div>
       </div>
   </div>
   <div class="col-lg-10 col-sm-12 col-md-12">
         <h1 class="font-majerit bold">Assaltante suspeito de matar Agricultor na Serra do Mel é encontrado morto</h1>
   </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-3 col-sm-12 col-md-12">
        <div class='social-share-button' data-title='Assaltante suspeito de matar Agricultor na Serra do Mel é encontrado morto' data-img='/uploads/materia/imagem1/35145/Ferrugem_das_Malvinas.jpg'
data-url='https://mossorohoje.com.br/noticias/35145-assaltante-suspeito-de-matar-agricultor-na-serra-do-mel-e-encontrado-morto' data-desc='Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró' data-via='mossorohoje'>
<a rel="nofollow " data-site="twitter" class="ssb-icon ssb-twitter" onclick="return SocialShareButton.share(this);" title="Compartilhar com Twitter" href="#"></a>
<a rel="nofollow " data-site="facebook" class="ssb-icon ssb-facebook" onclick="return SocialShareButton.share(this);" title="Compartilhar com Facebook" href="#"></a>
<a rel="nofollow " data-site="telegram" class="ssb-icon ssb-telegram" onclick="return SocialShareButton.share(this);" title="Compartilhar com Telegram" href="#"></a>
<a rel="nofollow " data-site="whatsapp_mobile" class="ssb-icon ssb-whatsapp_mobile" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_mobile&quot;&gt;Whatsapp Mobile&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="whatsapp_web" class="ssb-icon ssb-whatsapp_web" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_web&quot;&gt;Whatsapp Web&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="email" class="ssb-icon ssb-email" onclick="return SocialShareButton.share(this);" title="Compartilhar com Email" href="#"></a>
</div>
        <div class="row">

          <div class="col">
            <div class="controle-fonte-materia">
              <a title="Aumentar a Fonte" href="javascript:onclick=onChangeFonte('aumentar');">A+</a>
              &nbsp;
              <a title="Diminuir a Fonte" href="javascript:onclick=onChangeFonte('diminuir')">A-</a>
              &nbsp;
              <a title="Auto Contraste" href="#altocontraste" id="altocontraste" accesskey="3" onclick="window.toggleContrast()" onkeydown="window.toggleContrast()">
                <i class="fa fa-adjust" aria-hidden="true"></i>
              </a>
            </div>
          </div>
        </div>
    </div>
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="font-majerit descricao-breve-materia">Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="midia-materia">
                <figure class="figure">
                    <img class="figure-img img-fluid rounded" alt="Imagem 1 -  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" title="Imagem 1 -  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" src="/uploads/materia/imagem1/35145/Ferrugem_das_Malvinas.jpg" />
                    <div class="float-left">
                            <figcaption class="figure-caption figure-caption-legenda">Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró</figcaption>
                    </div>
                    <div class="float-right">
                            <figcaption class="figure-caption figure-caption-credito">Foto: Passando Na Hora</figcaption>
                    </div>
                </figure>
        </div>

        <div class="propaganda-area01 mb-3">
                    <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="https://maisvacina.saude.rn.gov.br/cidadao/" data-id="134" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                    <img class="img-area01" alt="GOVERNO DO RN || RN MAIS VACINA 2" title="GOVERNO DO RN || RN MAIS VACINA 2" src="/uploads/publicidade/foto/134/728x90.gif" />
</a>        </div>
    </div>
</div>
        </div>

        <div class="texto-materia">
            <p>O corpo com marcas de tiros encontrado no final da tarde deste sábado, 6, na Vila Guanabara, no município de Serra pode ser de um dos assaltantes matou o agricultor Antônio Damião Galdino, de 57 anos, quarta-feira, dia 3, na Vila Paraná, na Serra do Mel.</p><p>A equipe de Policias Militares comandada pelo sargento PM Alex Oliveira, da Serra do Mel, foi acionada por colonos que havia um corpo num dos lotes da Vila Guanabara. Já havia a suspeita de que seria um dos assaltantes que havia matado Damião Galdino.</p><p>
</p><p>Após a tentativa de assalto que resultou com a morte Galdino, o sargento Alex Oliveira havia localizado e prendido um dos 4 membros da quadrilha. Ricardo José de Santana Junior, residente no Bom Jesus, foi preso e disse aos policiais os nomes dos comparsas.
</p><p><b>Veja mais
</b></p><p><a href="https://mossorohoje.com.br/noticias/35119-suspeito-confessa-participacao-em-latrocinio-ocorrido-em-serra-do-mel" target="_blank"><b>PM prende assaltante de matar agricultor na Serra do Mel</b></a>
</p><p>Na ocasião do ataque, um dos assaltantes havia sido baleado pela vítima. Ricardo José alegou que era só o motorista do carro, que havia sido tomado de assalto em Mossoró. Os quatro bandidos abandonaram o carro e fugiram a pé por dentro das vilas na Serra do Mel.
</p><p>Ricardo foi preso na manhã seguinte e os demais não foram encontrados. Na tarde deste sábado, um colono da Serra do Mel encontrou um corpo. No local, já foi possível os policiais identificarem que se tratava do assaltante André da Silva Rodrigues, o Ferrugem.
</p><p>Ferrugem, que é preso de justiça usando tornozeleira, reside na região do Nova Vida, região Leste de Mossoró. O delegado Antônio Teixeira Junior, que fez o trabalho inicial de investigação no local, acredita que ele faça parte da quadrilha que matou Galdino.
</p><p>O corpo foi removido para exames na sede do ITEP, em Mossoró. Os policiais da Divisão de Homicídios de Mossoró vão continuar os trabalhos para localizar e prender os outros dois assaltantes que, segundo Ricardo José, mataram o agricultor Damião Galdino.
</p><p><br></p>
        </div>


        <div class="midia-materia mb-3">
        </div>
        
        <div id="taboola-below-article-thumbnails"></div>

        
        <div class="propaganda-area01 mb-3">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br" data-id="54" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                    <img class="img-area01" alt="Cidade Jardim Alto do Sumaré || Casa Nova Construções" title="Cidade Jardim Alto do Sumaré || Casa Nova Construções" src="/uploads/publicidade/foto/54/07.gif" />
</a>        </div>
    </div>
</div>
        </div>

        <div class="mais-materias">
                <h2 class="font-majerit bold">Mais Notícias</h2>
                <div class="dividir-contato"></div>
                <div class="container">
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" title="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" src="/uploads/materia/imagem1/35157/Sem_T%C3%ADtulo-6.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/35157-rn-termina-janeiro-de-2021-com-reducao-no-numero-de-homicidios">
                                        RN termina janeiro de 2021 com redução no número de homicídios
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" title="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" src="/uploads/materia/imagem1/35152/Sem_T%C3%ADtulo-3.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/35152-agricultor-e-perseguido-e-morto-a-tiros-na-cidade-de-rodolfo-fernandes">
                                        Agricultor é perseguido e morto a tiros na cidade de Rodolfo Fernandes
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" title="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" src="/uploads/materia/imagem1/35149/Corpo_de_bombeiros.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/35149-explosao-de-botijao-deixa-4-mortos-e-feridos-na-zona-leste-de-natal">
                                        Explosão de botijão deixa 4 mortos e feridos na zona leste de Natal
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" title="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" src="/uploads/materia/imagem1/35144/Mois%C3%A9s_Duarte.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/35144-paraibano-e-morto-com-varios-tiros-na-comunidade-do-pau-branco-maisa">
                                        Paraibano é morto com vários tiros na comunidade do Pau Branco/Maisa
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" title="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" src="/uploads/materia/imagem1/35138/Sem_T%C3%ADtulo-4.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/35138-menino-mantido-pelo-pai-acorrentado-em-barril-recebe-alta-de-hospital">
                                        Menino mantido pelo pai acorrentado em barril recebe alta de hospital
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" title="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" src="/uploads/materia/imagem1/35127/Sem_T%C3%ADtulo-1.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/35127-prefeitura-de-vera-cruz-e-alvo-de-investigacao-da-pf-por-fraudes-em-licitacoes">
                                        Prefeitura de Vera Cruz é alvo de investigação da PF por fraudes em licitações
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" title="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" src="/uploads/materia/imagem1/35125/Sem_T%C3%ADtulo-5.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/35125-pazuello-depoe-a-pf-em-investigacao-sobre-a-crise-sanitaria-do-amazonas">
                                        Pazuello depõe à PF em investigação sobre a crise sanitária do Amazonas
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" title="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" src="/uploads/materia/imagem1/35119/Sem_T%C3%ADtulo-4.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/35119-suspeito-confessa-participacao-em-latrocinio-ocorrido-em-serra-do-mel">
                                        Suspeito confessa participação em latrocínio ocorrido em Serra do Mel
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" title="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" src="/uploads/materia/imagem1/35117/Sem_T%C3%ADtulo-4.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/35117-morto-em-porto-do-mangue-era-ligado-ao-sindicato-do-rn-diz-pm">
                                        Morto em Porto do Mangue era ligado ao Sindicato do RN, diz PM
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" title="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" src="/uploads/materia/imagem1/35111/agricultor_vitima_de_assaltantes_na_serra_do_mel.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/35111-quadrilha-de-assaltantes-mata-agricultor-de-57-anos-na-serra-do-mel">
                                        Quadrilha de assaltantes mata agricultor de 57 anos na Serra do Mel
</a>                                </p>
                            </div>
                        </div>
                </div>
        </div>
        
    </div>
    <div class="col-lg-3 col-sm-12 col-md-12 img-propaganda-principal3">
            <h3 class="font-majerit bold">Notas</h3>
            <div class="dividir-contato"></div>
            

    <a class="image-popup" href="/uploads/edital/anexo/128/photo_2020-07-13_08-53-57.jpg">
        <img alt="AME" title="AME" src="/uploads/edital/capa/128/photo_2020-07-13_08-53-57.jpg" />
</a><script>
    $('.image-popup').magnificPopup({
        type: 'image',
        closeOnContentClick: true,
		mainClass: 'mfp-img-mobile',
		image: {
			verticalFit: true
		}
    });
    $('.iframe-popup').magnificPopup({
        type: 'iframe',
        closeOnContentClick: true
    });
</script>

            <h3 class="font-majerit bold mt-4">Publicidades</h3>
            <div class="dividir-contato"></div>
            <div class="publicidade-show-materia">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="https://www.claro.com.br/" data-id="126" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                    <img alt="Parceiro Claro" title="Parceiro Claro" src="/uploads/publicidade/foto/126/AF_U5_BANNER_WEB_CLARO_FIBRA_BANDA_LARGA_MOSSORO_650x800.png" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                    <div data-premium=""  data-adunit="MOSSORO_HOJE_LATERAL_FIXA_300X250" data-sizes-desktop="[[300,250]]"></div>
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                    <div data-premium=""  data-adunit="MOSSORO_HOJE_LATERAL_FIXA_300X250" data-sizes-desktop="[[300,250]]"></div>
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                    <div data-premium=""  data-adunit="MOSSORO_HOJE_LATERAL_FIXA_300X250" data-sizes-desktop="[[300,250]]"></div>
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                    <div data-premium=""  data-adunit="MOSSORO_HOJE_LATERAL_FIXA_300X250" data-sizes-desktop="[[300,250]]"></div>
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                    <div data-premium=""  data-adunit="MOSSORO_HOJE_LATERAL_FIXA_300X250" data-sizes-desktop="[[300,250]]"></div>
        </div>
    </div>
</div>
            </div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Outras Notícias</h2>
        <div class="dividir-contato"></div>
    </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                        <img alt="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" title="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" src="/uploads/materia/imagem1/35166/Osmir_Monte_e_Artur_Vale.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/35166-prefeito-bate-na-porta-do-governo-do-estado-por-seguranca-para-governador">
                            Prefeito bate na porta do Governo do Estado por segurança para Governador
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                        <img alt="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" title="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" src="/uploads/materia/imagem1/35165/Sem_T%C3%ADtulo-3.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/35165-mprn-vai-oferecer-denuncia-contra-motorista-que-atropelou-lais-nunes">
                            MPRN vai oferecer denúncia contra motorista que atropelou Lais Nunes
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                        <img alt="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" title="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" src="/uploads/materia/imagem1/35164/tony_Fernandes_e_Genilson_Alves.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/35164-mossoro-justica-aprova-contas-de-campanha-de-genilson-e-tony">
                            Mossoró: Justiça aprova contas de campanha de Genilson e Tony 
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                        <img alt="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" title="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" src="/uploads/materia/imagem1/35163/Sem_T%C3%ADtulo-1.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/35163-detran-envia-smartphones-para-realizacao-de-vistoria-eletronica-em-mossoro">
                            Detran envia smartphones para realização de vistoria eletrônica em Mossoró
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                        <img alt="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" title="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" src="/uploads/materia/imagem1/35162/Sem_T%C3%ADtulo-9.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/35162-ufersa-abre-selecao-para-professor-substituto-salarios-chegam-a-r-6-289">
                            Ufersa abre seleção para professor substituto; Salários chegam a R$ 6.289
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                        <img alt="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" title="  Outro membro da quadrilha havia sido preso em flagrante e dito os nomes dos demais envolvidos no ataque a casa de Damião Galdino quarta-feira, dia 3, e que um deles havia sido baleado. Corpo do assaltante André Rodrigues, o Ferrugem(usando tornozeleira), foi removido para exames em Mossoró" src="/uploads/materia/imagem1/35161/Sem_T%C3%ADtulo-9.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/35161-tre-emite-parecer-pela-aprovacao-das-contas-de-campanha-de-allyson">
                            TRE emite parecer pela aprovação das contas de campanha de Allyson
</a>                    </p>
                </div>
            </div>
    <div class="col-lg-12 col-sm-12 col-md-12">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br" data-id="54" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                    <img class="img-area01" alt="Cidade Jardim Alto do Sumaré || Casa Nova Construções" title="Cidade Jardim Alto do Sumaré || Casa Nova Construções" src="/uploads/publicidade/foto/54/07.gif" />
</a>        </div>
    </div>
</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Deixe seu comentário</h2>
        <div class="dividir-contato"></div>
        <div id="fb-root"></div>
        <div id="comments" class="fb-comments" data-href="https://mossorohoje.com.br/noticias/35145-assaltante-suspeito-de-matar-agricultor-na-serra-do-mel-e-encontrado-morto" data-numposts="5" data-colorscheme="light" data-width="900"></div>
    </div>
</div>

<script>
    var $total_p = $(".texto-materia p").length;
    var $p = parseInt($total_p / 2);
   
        $( ".texto-materia p:eq( " + $p + " )" ).after("<div class='propaganda-area01 mb-3'><div class=\"container\">\n    <div class=\"row\">\n        <div class=\"adsense adsense--main  adsense--main-not-publicidade\">\n                        <div data-premium=\"\"  data-adunit=\"MOSSORO_HOJE_INTERNAS_728X90_1\" data-sizes-desktop=\"[[728,90]]\"  ><\/div>\n        <\/div>\n    <\/div>\n<\/div></div>");

    // função de aumentar, diminuir e contraste
    var $elemento = $(".texto-materia"); //encontra todos os elementos dentro do #content
    var fonts = [];

    function obterTamanhoFonte() {
        for (var i = 0; i < $elemento.length; i++) {
            fonts.push(parseFloat($elemento.eq(i).css('font-size')));
        }
    }
    obterTamanhoFonte();

    function onChangeFonte(fonte){
        if(fonte == 'aumentar'){
            for (var i = 0; i < $elemento.length; i++) {
                ++fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        } else if (fonte == 'diminuir'){
            for (var i = 0; i < $elemento.length; i++) {
                --fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        }

    }

    (function () {
        var Contrast = {
            storage: 'contrastState',
            cssClass: 'contrast',
            currentState: null,
            check: checkContrast,
            getState: getContrastState,
            setState: setContrastState,
            toogle: toogleContrast,
            updateView: updateViewContrast
        };

        window.toggleContrast = function () { 
            Contrast.toogle(); 
        };

        Contrast.check();

        function checkContrast() {
            this.updateView();
        }

        function getContrastState() {
            return localStorage.getItem(this.storage) === 'true';
        }

        function setContrastState(state) {
            localStorage.setItem(this.storage, '' + state);
            this.currentState = state;
            this.updateView();
        }

        function updateViewContrast() {
            var body = document.body;

            if (this.currentState === null)
                this.currentState = this.getState();

            if (this.currentState)
                body.classList.add(this.cssClass);
            else
                body.classList.remove(this.cssClass);
        }

        function toogleContrast() {
            this.setState(!this.currentState);
        }
    })();
</script>

    </div>
    <footer class="mt-5">
    <div class="container-fluid bg-faded mt-5">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4 class="font-majerit bold footer-title">Sobre nós</h4>
                            <span class="footer-description">Jornalismo comprometido com a verdade, de forma ética e responsável. Um portal interativo, onde o leitor também tem voz.</span>
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p> 
                                <a class="" href="/">
                                    <img class="footer-img" style="width: 100%" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluid bg-danger">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9 text-white">
                            <h4></h4>
                            <span class="footer-description"><sup>&copy;</sup> 2021. Mossoró Hoje. Todos os direitos reservados.</span>
                           
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p> 
                                <a href="http://dunnassoft.com.br/" target="_blank">
                                    <img class="footer-img2" style="width: 100%" alt="Logomarca da Dunnas Informática" title="Logomarca da Dunnas Informática" src="/assets/logo-dunnas-a1978e5f90e59649ce14ee1a74c8a09c6f6f4cf5ff62c9093a3652aed264b9a7.png" />
                                </a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <a id="back-to-top" href="#" class="btn btn-faded btn-lg back-to-top" role="button" title="Clique para retornar ao topo" data-toggle="tooltip" data-placement="left"><span class="fa fa-angle-up"></span></a>
        </div>
    </div>
</footer>
    <script src="/assets/application_before-d80bca1c5d44ce07a390f42a2694d87fb36b00c5bbd78c17d46f08e007e2f401.js" data-turbolinks-track="reload"></script>

    <!-- premiumads -->
    <!--<script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/fccf5fb4-1b69-4a86-a796-80f6000ad68a"></script>-->
    
    <!-- advertising 4a-d09M6Kf4Dw1AM90nTIVHeiEHOmninlQjh4U3obj_NBifFzWFqN4XqI2CBiMEBuUiIEKmFOmW8vT6JEPBffQ== -->
	<script data-cfasync="false"  id="clevernt" type="text/javascript">
        (function(document, window) {
            var c = document.createElement("script");
            c.type = "text/javascript";
            c.async = !0;
            c.id = "CleverNTLoader35187";
            c.setAttribute("data-target", window.name);
            c.setAttribute("data-callback", "put-your-callback-macro-here");
            c.src = "//clevernt.com/scripts/832f3ee79d0f6fc2fac7a246ab33df28.min.js?20190719=" + Math.floor((new Date).getTime());
            var a = !1;
            try {
                a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
            } catch (e) {
                a = !1;
            }
            a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
            a.parentNode.insertBefore(c, a);
        })(document, window);		
    </script>
    <!-- end advertising  -->
    <script src='https://api.nobeta.com.br/nobetaads&id=mossorohoje.inter'> </script>   
  </body>
</html>
