<!DOCTYPE html>
<html>
  <head>
    <meta charset='UTF-8'>
    <meta http-equiv='x-ua-compatible' content='ie=edge,chrome=1'>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="robots" content="index,follow">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ljd6J2rHCwnqoVF7yNY+mtB1aVdEKZ2GD71nJqJxk1HUK0hM+sroIyjcQxBguC+8GD4UQDw1H8MyuSRpUw10aw==" />
    
        <meta name='author' content=''>
    <title> Deputados aprovam PL de Diretrizes Orçamentárias;  proposta segue para sanção presidencial |  NACIONAL |  Mossoró Hoje - O portal de notícias de Mossoró</title>
    <meta name='title' content='Deputados aprovam PL de Diretrizes Orçamentárias;  proposta segue para sanção presidencial'>
    <meta name='description' content='O Projeto de Lei, que determina as metas e prioridades para os gastos públicos do ano que vem, foi aprovado nesta terça-feira (12). As emendas de relator-geral do Orçamento, classificadas como RP 9, foram o ponto mais polêmico da votação. O substitutivo aprovado pelo Congresso retirou dispositivo que tornava obrigatória a execução desses recursos, que somam R$ 16,5 bilhões no Orçamento deste ano, mas podem chegar a R$ 19 bilhões no ano que vem.'>

    <meta name='news_keywords' content=''>
    
    <meta property='article:modified_time' content='2022-07-12T16:16:04-03:00'>
    <meta property='article:published_time' content='2022-07-12T16:15:00-03:00'>

    <meta property='og:title' content='Deputados aprovam PL de Diretrizes Orçamentárias;  proposta segue para sanção presidencial'>
    <meta property='og:description' content='O Projeto de Lei, que determina as metas e prioridades para os gastos públicos do ano que vem, foi aprovado nesta terça-feira (12). As emendas de relator-geral do Orçamento, classificadas como RP 9, foram o ponto mais polêmico da votação. O substitutivo aprovado pelo Congresso retirou dispositivo que tornava obrigatória a execução desses recursos, que somam R$ 16,5 bilhões no Orçamento deste ano, mas podem chegar a R$ 19 bilhões no ano que vem.'>
    <meta property='og:image' content='/uploads/materia/imagem1/41874/Sem_T%C3%ADtulo-8.jpg'>
    <meta property='og:image:width' content='768'>
    <meta property='og:image:height' content='434'>
    <meta property='og:updated_time' content='2022-07-12T16:16:04-03:00'>
    <meta property='og:url' content='https://mossorohoje.com.br/noticias/41874-deputados-aprovam-pl-de-diretrizes-orcamentarias-proposta-segue-para-sancao-presidencial'>
    <meta property='og:type' content='article'>
    <meta property='og:article:author' content=''>

    <meta property='article:section' content='NACIONAL'>


    <meta name='twitter:title' content='Deputados aprovam PL de Diretrizes Orçamentárias;  proposta segue para sanção presidencial'>
    <meta name='twitter:description' content='O Projeto de Lei, que determina as metas e prioridades para os gastos públicos do ano que vem, foi aprovado nesta terça-feira (12). As emendas de relator-geral do Orçamento, classificadas como RP 9, foram o ponto mais polêmico da votação. O substitutivo aprovado pelo Congresso retirou dispositivo que tornava obrigatória a execução desses recursos, que somam R$ 16,5 bilhões no Orçamento deste ano, mas podem chegar a R$ 19 bilhões no ano que vem.'>
    <meta name='twitter:image' content='/uploads/materia/imagem1/41874/Sem_T%C3%ADtulo-8.jpg'>

    <meta name='lang' content='pt-br'>
    <meta name='organization' content='Mossoro Hoje Comunicacao Integrada Ltda'>
    <meta name='keywords' content='Esporte,Concursos,Economia,Estado,Mossoró,Mundo,Nacional,Polícia,Política,Variedades,Saúde,Educação'>    
    <meta property='article:publisher' content='https://www.facebook.com/mossorohojecomunicacao/'>

    <!-- AMP -->
    <link rel="amphtml" href="https://mossorohoje.com.br/noticias/41874-deputados-aprovam-pl-de-diretrizes-orcamentarias-proposta-segue-para-sancao-presidencial.amp" />

    <!-- Open Graph -->
    <meta property='og:site_name' content='Mossoró Hoje'>
    <meta property='og:locale' content='pt_BR'>
    <meta property='og:article:publisher' content='Mossoró Hoje'>


    <!-- Twitter -->
    <meta name='twitter:card' content='summary_large_image'>
    <meta name='twitter:site' content='@mossorohoje'>
    <meta name='twitter:creator' content='@mossorohoje'>

    <!-- Facebook -->
    
    


    <!-- Google Search Console-->
    <meta name="google-site-verification" content="jExIEfEtGFhlpmDA3C8QreeMY-frT9p3qDUKMSacICc" />
    
    <!-- Google Analytics -->
    <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-68816221-1','auto');
ga('send','pageview');
</script>


    <!-- googleadsense -->
    <!--script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->
    <!--script data-ad-client="ca-pub-1862594068386166" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->    
    <!--<script data-ad-client="ca-pub-8666911946229663" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> --!>

    <link rel="stylesheet" media="all" href="/assets/application-86747ad8207fc8ab44a579ed63a66a939fabc9485bf6b53e6c88c78cfee55912.css" data-turbolinks-track="reload" />
    <script src="/assets/application-92389524c118612ae1233659901b553fa92463b575705a2f0ba466cfde115934.js" data-turbolinks-track="reload" defer="defer"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-9bddadffe67f84a4cf7343cd4ad33f680139cdf45095e2b1d856598eaca633ec.ico" />
  </head>
  <body>
    <div class="modals_basico"></div>
    <div class="container">
        <header class="blog-header py-3 font-majerit ">
    <div class="row flex-nowrap justify-content-between align-items-center blog-time">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 pt-1">
            <span class="text-muted">14 JUL 2022 | <strong>ATUALIZADO</strong> 18:19</span>
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
            <a class="text-muted mb-3" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                <i class="fa fa-facebook-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                <i class="fa fa-twitter-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                <i class="fa fa-instagram fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                <i class="fa fa-envelope fa-2x fa-2x-size"></i>
            </a>
            <form action="/noticias" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                <div class="input-group mb-3">
                    <input type="text" name="search" id="search" class="form-control form-control-group" placeholder="Buscar conteúdo" aria-label="Buscar conteúdo" aria-describedby="basic-addon2" />
                    <div class="input-group-append input-group-append-custom">
                        <button name="button" type="submit" class="input-group-text" id="basic-addon2">
                            <i class="fa fa-search fa-lg" aria-hidden="true"></i>
</button>                    </div>
                </div>
</form>        </div>
    </div>
    <div class="row flex-nowrap justify-content-between align-items-center blog-logo">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
            <a class="blog-header-logo text-dark" href="#"></a>
            <a class="blog-header-logo text-dark" href="/">
                <img width="187" height="100" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
        </div>
    </div>
</header>

<!-- Modal -->
<div class="modal fade" id="contatoModal" tabindex="-1" role="dialog" aria-labelledby="contatoModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h5 class="modal-title font-majerit" id="contatoModalLabel">Entrar em contato</h5>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <form class="contact-form" method="get" action="/entrar_contato" data-remote="true">
                <div class="modal-body">
                    <div class="form-group">
                        <label for="name" class="col-form-label font-majerit">Nome:</label>
                        <input type="text" name="name" id="name" class="form-control form-control-contato" placeholder="Nome" />
                    </div>
                    <div class="form-group">
                        <label for="email" class="col-form-label font-majerit">E-mail:</label>
                        <input type="text" name="email" id="email" class="form-control form-control-contato" placeholder="E-mail" />
                    </div>
                    <div class="form-group">
                        <label for="message" class="col-form-label font-majerit">Mensagem:</label>
                        <textarea name="message" id="message" class="form-control form-control-contato" placeholder="Mensagem" rows="5">
</textarea>
                    </div>
                    <script src="https://www.recaptcha.net/recaptcha/api.js" async defer ></script>
<div data-sitekey="6LdWLIUfAAAAAAc5Z2358VvkcOx5PXuLRJH4mI00" class="g-recaptcha "></div>
          <noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.recaptcha.net/recaptcha/api/fallback?k=6LdWLIUfAAAAAAc5Z2358VvkcOx5PXuLRJH4mI00"
                    name="ReCAPTCHA"
                    style="width: 302px; height: 422px; border-style: none; border: 0; overflow: hidden;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;">
                </textarea>
              </div>
            </div>
          </noscript>

                </div>
                <div class="modal-footer">
                    <button type="submit" id="submit" class="btn btn-danger">Enviar</button>
                </div>
            </form>
        </div>
    </div>
</div>


<script>
    // window.addEventListener('load', function () {
    //     $(function () {
    //         $(".contact-form").validate({
    //             rules:{
    //                 name:{
    //                     required: true
    //                 },
    //                 email:{
    //                     required: true,
    //                     email:true
    //                 },
    //                 message:{
    //                     required: true
    //                 }
    //             },
    //             messages:{
    //                 name:{
    //                     required: "Nome não pode ficar em branco."
    //                 },
    //                 email:{
    //                     required: "E-mail não pode ficar em branco.",
    //                     email: "E-mail é inválido"
    //                 },
    //                 message:{
    //                     required: "Mensagem não pode ficar em branco."
    //                 }
    //             },
    //             errorElement: "small",
    //             errorPlacement: function (error, element) {
    //                 error.addClass("form-text text-muted");
    //                 element.parents(".form-group").addClass("has-feedback");
    //                 if (element.prop("type") === "checkbox") {
    //                     error.insertAfter(element.parent("label"));
    //                 } else {
    //                     error.insertAfter(element);
    //                 }
    //             },
    //             submitHandler: function(form) {
    //                 $.ajax({
    //                     url: form.action,
    //                     type: form.method,
    //                     data: $(form).serialize(),
    //                     success: function(response) {
    //                         $(".close").trigger('click');
    //                         $(form).trigger("reset");
    //                         toastr.success('Em breve entraremos em contato.', 'Agradeçemos por sua mensagem!');
    //                     }
    //                 });
    //             }
    //         });
    //     });
    // });    
</script>
        <div class="nav-scroller mb-2 font-majerit">
    <nav class="navbar navbar-expand-lg navbar-light bg-danger">
        <a class="navbar-brand" href="/">
            <img width="36" height="36" class="img-navbar-brand" alt="Logomarca Mossoró Hoje" src="/assets/logo-mini-dark-small-7243bfd2a81bebd7afeb4ad75c07efc068be9c009977b4b74c764afe73522c4b.png" /> 
</a>        <button class="navbar-toggler" style="color: #fff", type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fa fa-bars fa-lg fa-2x icon-toggler" aria-hidden="true"></i>
        </button>
        <div class="collapse navbar-collapse justify-content-center" id="navbarNav">
            <ul class="navbar-nav">
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;index&quot;]]">
                    <a class="nav-link" href="/">Início</a>
                </li>
                <li class="nav-item dropdown [[&quot;editoriais&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownEditorial" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Editoriais
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownEditorial">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/1-esporte">
                                                        ESPORTE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/2-concursos">
                                                        CONCURSOS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/3-economia">
                                                        ECONOMIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/4-estado">
                                                        ESTADO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/5-mossoro">
                                                        MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/6-mundo">
                                                        MUNDO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/7-nacional">
                                                        NACIONAL
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/8-policia">
                                                        POLÍCIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/9-politica">
                                                        POLÍTICA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/10-variedades">
                                                        VARIEDADES
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/11-saude">
                                                        SAÚDE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/12-educacao">
                                                        EDUCAÇÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;no_ar&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/no_ar">No Ar</a>
                </li>
                <li class="nav-item [[&quot;entrevistas&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/entrevistas">Entrevistas</a>
                </li>
                <li class="nav-item dropdown [[&quot;colunas&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownColuna" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Colunas
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownColuna">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/3-transito-e-vida-editor">
                                                        TRÂNSITO É VIDA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/4-retratos-do-oeste-cezar-alves">
                                                        Retratos do Oeste
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/20-seguranca-cia-ivenio-hermes">
                                                        Segurança &amp; CIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/22-cha-com-leite-cleusirene-alves">
                                                        Chá com Leite
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/23-benvingut-curiosidades-de-barcelona-william-robson">
                                                        Benvingut - Curiosidades de Barcelona
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/24-eleicoes-2018-cezar-alves">
                                                        Eleições 2018
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/25-tragedia-em-brumadinho-da-redacao">
                                                        TRAGÉDIA EM BRUMADINHO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/26-belas-historias-da-redacao">
                                                        Belas Histórias
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/27-carnaval-2019-mh">
                                                        CARNAVAL 2019
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/28-hiperlab-mossoro-hoje-mh">
                                                        HIPERLAB-MOSSORÓ HOJE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/29-opiniao-varios">
                                                        OPINIÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/30-sede-do-governo-em-mossoro-anna-paula-brito">
                                                        SEDE DO GOVERNO EM MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/31-eleicoes-2020-cezar-alves">
                                                        ELEIÇÕES 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/32-carnaval-2020-anna">
                                                        CARNAVAL 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/33-coronavirus-annab">
                                                        CORONAVÍRUS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/34-coluna-esplanada-por-leandro-mazzini-e-walmor-parente">
                                                        COLUNA ESPLANADA
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;contato&quot;]]">
                    <a class="nav-link" href="/contato">Contatos</a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                        <i class="fa fa-envelope icones-fixed"></i>
                        <span class="text-navbar-fixed">ENTRAR EM CONTATO</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                        <i class="fa fa-facebook-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">FACEBOOK</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                        <i class="fa fa-twitter-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">TWITTER</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                        <i class="fa fa-instagram icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">INSTAGRAM</span>
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</div>
        <!-- Meta tags -->

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12 propaganda-area01">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-lg  adsense--main-not-publicidade">
                    <!---->
                            

                    <!--  -->
        </div>
    </div>
</div>
    </div>
</div>

<div class="row mt-3">
   <div class="col-lg-2 col-sm-12 col-md-12">
        <span class="categoria-materia">
                NACIONAL
        </span>
       <div class="row info-materia">
         <div class="col col-sm-12 col-md-12">
           <div class="autor-materia">
             
           </div>
           <div class="data-materia">
             12/07/2022 16:15
           </div>
         </div>
         <div class="col col-sm-12 col-md-12">
           <div class="atualizacao-materia">
             Atualizado
           </div>
           <div class="data-atualizacao-materia">
             12/07/2022 16:16
           </div>
         </div>
       </div>
   </div>
   <div class="col-lg-10 col-sm-12 col-md-12">
         <h1 class="font-majerit bold">Deputados aprovam PL de Diretrizes Orçamentárias;  proposta segue para sanção presidencial</h1>
   </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-3 col-sm-12 col-md-12">
        <div class='social-share-button' data-title='Deputados aprovam PL de Diretrizes Orçamentárias;  proposta segue para sanção presidencial' data-img='/uploads/materia/imagem1/41874/Sem_T%C3%ADtulo-8.jpg'
data-url='https://mossorohoje.com.br/noticias/41874-deputados-aprovam-pl-de-diretrizes-orcamentarias-proposta-segue-para-sancao-presidencial' data-desc='O Projeto de Lei, que determina as metas e prioridades para os gastos públicos do ano que vem, foi aprovado nesta terça-feira (12). As emendas de relator-geral do Orçamento, classificadas como RP 9, foram o ponto mais polêmico da votação. O substitutivo aprovado pelo Congresso retirou dispositivo que tornava obrigatória a execução desses recursos, que somam R$ 16,5 bilhões no Orçamento deste ano, mas podem chegar a R$ 19 bilhões no ano que vem.' data-via='mossorohoje'>
<a rel="nofollow " data-site="twitter" class="ssb-icon ssb-twitter" onclick="return SocialShareButton.share(this);" title="Compartilhar com Twitter" href="#"></a>
<a rel="nofollow " data-site="facebook" class="ssb-icon ssb-facebook" onclick="return SocialShareButton.share(this);" title="Compartilhar com Facebook" href="#"></a>
<a rel="nofollow " data-site="telegram" class="ssb-icon ssb-telegram" onclick="return SocialShareButton.share(this);" title="Compartilhar com Telegram" href="#"></a>
<a rel="nofollow " data-site="whatsapp_mobile" class="ssb-icon ssb-whatsapp_mobile" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_mobile&quot;&gt;Whatsapp Mobile&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="whatsapp_web" class="ssb-icon ssb-whatsapp_web" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_web&quot;&gt;Whatsapp Web&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="email" class="ssb-icon ssb-email" onclick="return SocialShareButton.share(this);" title="Compartilhar com Email" href="#"></a>
</div>
        <div class="row">

          <div class="col">
            <div class="controle-fonte-materia">
              <a title="Aumentar a Fonte" href="javascript:onclick=onChangeFonte('aumentar');">A+</a>
              &nbsp;
              <a title="Diminuir a Fonte" href="javascript:onclick=onChangeFonte('diminuir')">A-</a>
              &nbsp;
              <a title="Auto Contraste" href="#altocontraste" id="altocontraste" accesskey="3" onclick="window.toggleContrast()" onkeydown="window.toggleContrast()">
                <i class="fa fa-adjust" aria-hidden="true"></i>
              </a>
            </div>
          </div>
        </div>
    </div>
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="font-majerit descricao-breve-materia">O Projeto de Lei, que determina as metas e prioridades para os gastos públicos do ano que vem, foi aprovado nesta terça-feira (12). As emendas de relator-geral do Orçamento, classificadas como RP 9, foram o ponto mais polêmico da votação. O substitutivo aprovado pelo Congresso retirou dispositivo que tornava obrigatória a execução desses recursos, que somam R$ 16,5 bilhões no Orçamento deste ano, mas podem chegar a R$ 19 bilhões no ano que vem.</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="midia-materia">
                <figure class="figure">
                            <img class="figure-img img-fluid rounded" alt="Imagem 1 -  " title="Imagem 1 -  " src="/uploads/materia/imagem1/41874/thumb_visualizar_Sem_T%C3%ADtulo-8.jpg" />
                    <div class="float-left">
                    </div>
                    <div class="float-right">
                            <figcaption class="figure-caption figure-caption-credito">FOTO: ELAINE MENKE/CÂMARA DOS DEPUTADOS</figcaption>
                    </div>
                </figure>
        </div>

        <div class="propaganda-area01 mb-3">
                    <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br/" data-id="168" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Cidade Verde Março 2022" title="Cidade Verde Março 2022" src="/uploads/publicidade/foto/168/gif.gif" />    
</a>        </div>
    </div>
</div>
        </div>

        <div class="texto-materia">
            <p>O Plenário do Congresso Nacional aprovou nesta terça-feira (12) o projeto de Lei de Diretrizes Orçamentárias (LDO - PLN 5/22), que determina as metas e prioridades para os gastos públicos do ano que vem e oferece os parâmetros para elaboração do projeto de lei orçamentária de 2023. A proposta segue para sanção presidencial.
</p><p>As emendas de relator-geral do Orçamento, classificadas como RP 9, foram o ponto mais polêmico da votação.
</p><p>O substitutivo aprovado pelo Congresso retirou dispositivo que tornava obrigatória a execução desses recursos, que somam R$ 16,5 bilhões no Orçamento deste ano, mas podem chegar a R$ 19 bilhões no ano que vem.
</p><p>O presidente do Congresso, Rodrigo Pacheco, celebrou o acordo entre o governo e a minoria que permitiu a votação da LDO sem a impositividade das emendas de relator. 
</p><p>"Teremos ao longo dos meses um debate muito profundo relativamente às emendas de relator. O senador Marcelo Castro (relator-geral do Orçamento 2023) cuidará de fazer com que haja o estabelecimento de todos os critérios possíveis para que se confira a maior e absoluta regularidade e transparência a esses recursos necessários aos estados e municípios", afirmou.
</p><p>TRANSPARÊNCIA
</p><p>Parlamentares de vários partidos fizeram críticas às emendas de relator, por avaliar que há falta de transparência e isonomia na distribuição dos recursos entre os parlamentares.
</p><p>Houve também denúncias de que as RP 9 seriam utilizadas para influenciar as votações do Congresso ou teriam vínculos com esquemas de corrupção.
</p><p>"Há exemplos de municípios que recebem verbas para saúde muito maiores do que a capacidade de execução e atendimento", denunciou o deputado Marcel Van Hattem (Novo-RS). "Apenas parlamentares que trabalham em troca de voto recebem recursos das emendas de relator", afirmou o deputado Rogério Correia (PT-MG).
</p><p>Já o presidente da Comissão Mista de Orçamento, deputado Celso Sabino (União-PA), negou que as emendas de relator sejam secretas.
</p><p>"Na comissão já constam todas as indicações e destinação dos recursos. A indicação obrigatoriamente contemplará o nome do parlamentar, ainda que seja de um representantes da sociedade civil."
</p><p>O deputado Hildo Rocha (MDB-MA) defendeu as emendas de relator como um meio de aumentar os recursos para municípios. "Se precisamos de mais recursos para estradas, quem mais conhece a realidade do que os deputados que estão todas as semanas nas bases onde somos votados?", indagou.
</p><p>CONTROLE
</p><p>O relatório do senador Marcos do Val (Pode-ES) estabeleceu novas medidas para transparência e controle das RP 9.
</p><p>A partir do ano que vem, as indicações e a ordem de prioridade das emendas de relator serão estabelecidas não apenas pelo relator-geral do Orçamento como também pelo presidente da Comissão Mista de Orçamento em exercício neste ano.
</p><p>Todas as indicações deverão trazer o nome do parlamentar solicitante, ainda que tenha sido apresentada por demanda de agentes públicos ou representantes da sociedade civil.
</p><p>O substitutivo de Marcos do Val também inseriu dispositivos para aumentar o controle político e social sobre as transferências especiais.
</p><p>Nesta modalidade, que corresponde a R$ 3,3 bilhões das emendas individuais deste ano, os recursos são enviados diretamente ao caixa da prefeitura ou do estado beneficiado, sem finalidade definida e sem precisar que antes seja celebrado um convênio ou apresentado um projeto.
</p><p>Os recursos financeiros de transferências especiais deverão ser repassados até o fim de junho de 2023. A prefeitura ou governo estadual deverão comunicar a Câmara de Vereadores ou Assembleia Legislativa, no prazo de 30 dias, o valor do recurso recebido e seu plano de aplicação.
</p><p>REAJUSTES
</p><p>O projeto original da LDO dá prioridade a reajustes e reestruturação de carreiras em 2023. Para que isso ocorra, o plano deve ser enviado ao Congresso pelo Poder Executivo no projeto de lei orçamentária do ano que vem.
</p><p>O substitutivo apresentado pelo relator já autoriza a reestruturação e a recomposição salarial da Polícia Federal, Polícia Rodoviária Federal e Polícia Penitenciária, além das polícias Civil e Militar e bombeiros militares do Distrito Federal.
</p><p>Ainda foi autorizado o provimento de cargos e funções relativos aos concursos vigentes dessas carreiras, até o montante das quantidades e dos limites orçamentários da lei orçamentária para 2023.
</p><p>Para aumentar a transparência sobre contratações de pessoal, o relator passou a exigir que os quantitativos sejam discriminados por carreira. O substitutivo ainda proíbe reajuste do auxílio-alimentação ou refeição e da assistência pré-escolar em percentual superior à variação acumulada do IPCA desde a última revisão de cada benefício.
</p><p>TETO DE GASTOS
</p><p>O texto aprovado permite que o Congresso Nacional utilize a projeção mais atualizada para o IPCA 2022, com o objetivo de corrigir o cálculo do teto de gastos da União para 2023, que no projeto da LDO é estimado em R$ 1,711 trilhão.
</p><p>Dessa maneira, não será mais necessário utilizar a projeção a ser informada pelo Ministério da Economia em 22 de novembro. A mudança também pode levar a um ajuste na meta de resultado primário, estimada em um déficit de R$ 65,9 bilhões.
</p><p>SALÁRIO MÍNIMO
</p><p>O Plenário rejeitou destaque do PT que pretendia elevar a estimativa de salário mínimo no ano que vem para R$ 1.394. O texto aprovado manteve a previsão original do texto encaminhado pelo Poder Executivo, de R$ 1.294.
</p><p>"O maior programa de transferência de renda é garantir o ganho real do salário mínimo, que já foi corroído pela inflação", defendeu o líder do PT, deputado Reginaldo Lopes (MG).
</p><p>O relator da LDO, senador Marcos do Val, lembrou que a LDO apenas oferece um parâmetro para as projeções de resultado fiscal. "Quem define o valor do salário mínimo é o Poder Executivo, dentro da meta fiscal estabelecida."
</p><p>Já o deputado Tiago Mitraud (Novo-MG) declarou ser contra o aumento do salário mínimo acima da inflação. "Isso afeta os pequenos empreendedores e gera pressão fiscal na Previdência e outras despesas vinculadas ao salário mínimo", comentou.
</p><p><br></p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p>
        </div>


        <div class="midia-materia mb-3">
        </div>

        
        
        <div id="taboola-below-article-thumbnails"></div>

        
        <div class="propaganda-area01 mb-3">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br" data-id="54" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Cidade Jardim Alto do Sumaré" title="Cidade Jardim Alto do Sumaré" src="/uploads/publicidade/foto/54/07.gif" />    
</a>        </div>
    </div>
</div>
        </div>

        <div class="mais-materias">
                <h2 class="font-majerit bold">Mais Notícias</h2>
                <div class="dividir-contato"></div>
                <div class="container" style="padding-right: 0px;padding-left: 0;">
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  [COLUNA ESPLANADA] A Comissão de Fiscalização e Controle da Câmara dos Deputados decidiu pedir o afastamento da diretora regional do Senac do Distrito Federal, Karine Câmara, e de outros dirigentes do Sistema S na capital. As informações de que estaria ocorrendo destruição de provas documentais contra supostas irregularidades cometidas pela atual gestão foi o estopim para a celeridade dos pedidos. Os deputados já encaminharam o caso para o Tribunal de Contas da União. Por sinal, o TCU já abriu até agora ao menos cinco processos com base em irregularidades cometidas pela gestão de Karine Câmara no Senac. Casos de nepotismo envolvendo dirigentes da instituição, e que ainda não eram alvo das investigações, chegaram à comissão da Câmara." title="  [COLUNA ESPLANADA] A Comissão de Fiscalização e Controle da Câmara dos Deputados decidiu pedir o afastamento da diretora regional do Senac do Distrito Federal, Karine Câmara, e de outros dirigentes do Sistema S na capital. As informações de que estaria ocorrendo destruição de provas documentais contra supostas irregularidades cometidas pela atual gestão foi o estopim para a celeridade dos pedidos. Os deputados já encaminharam o caso para o Tribunal de Contas da União. Por sinal, o TCU já abriu até agora ao menos cinco processos com base em irregularidades cometidas pela gestão de Karine Câmara no Senac. Casos de nepotismo envolvendo dirigentes da instituição, e que ainda não eram alvo das investigações, chegaram à comissão da Câmara." src="/uploads/materia/imagem1/41879/thumb_visualizar_Sem_T%C3%ADtulo-1.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/41879-coluna-esplanada-camara-decide-pedir-afastamento-da-diretora-regional-do-senac-df">
                                        [COLUNA ESPLANADA] Câmara decide pedir afastamento da diretora regional do Senac/DF
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  O senador Jean Paul  é autor de um dos requerimentos para a realização da audiência, destinada a questionar Paulo Guedes e também o ministro das Minas e Energia, Adolfo para explicarem a escalada nos preços dos combustíveis e esclarecerem as medidas planejadas pelo governo para assegurar o abastecimento desses produtos.. “O governo bota a culpa dos aumentos em todo mundo — uma hora é o Supremo Tribunal Federal, ou os governos dos estados e até o Congresso Nacional. Só não explica suas decisões e não apresenta soluções viáveis”, aponta o senador. " title="  O senador Jean Paul  é autor de um dos requerimentos para a realização da audiência, destinada a questionar Paulo Guedes e também o ministro das Minas e Energia, Adolfo para explicarem a escalada nos preços dos combustíveis e esclarecerem as medidas planejadas pelo governo para assegurar o abastecimento desses produtos.. “O governo bota a culpa dos aumentos em todo mundo — uma hora é o Supremo Tribunal Federal, ou os governos dos estados e até o Congresso Nacional. Só não explica suas decisões e não apresenta soluções viáveis”, aponta o senador. " src="/uploads/materia/imagem1/41870/thumb_visualizar_debate_Jean.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/41870-em-audiencia-paulo-guedes-nao-consegue-explicar-a-disparada-dos-precos-do-gas-de-cozinha-e-da-gasolina">
                                        Em audiência, Paulo Guedes não consegue explicar a disparada dos preços do gás de cozinha e da gasolina
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  [COLUNA ESPLANADA] José Roberto Arruda aposta que o STJ vai manter sua elegibilidade este ano – ou endossando em plenário a liminar concedida pelo presidente Humberto Martins, ou deixando ele concorrer sob liminar. O que, em caso de ser eleito, ficaria subjudice mas confiante numa solução uma vez eleito. Arruda revelou a aliados que deseja concorrer novamente ao Governo do DF, com a esposa Flávia na chapa para deputada federal. O candidato ao Senado ainda seria definido. E segue a novela." title="  [COLUNA ESPLANADA] José Roberto Arruda aposta que o STJ vai manter sua elegibilidade este ano – ou endossando em plenário a liminar concedida pelo presidente Humberto Martins, ou deixando ele concorrer sob liminar. O que, em caso de ser eleito, ficaria subjudice mas confiante numa solução uma vez eleito. Arruda revelou a aliados que deseja concorrer novamente ao Governo do DF, com a esposa Flávia na chapa para deputada federal. O candidato ao Senado ainda seria definido. E segue a novela." src="/uploads/materia/imagem1/41863/thumb_visualizar_Sem_T%C3%ADtulo-2.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/41863-coluna-esplanada-jose-roberto-arruda-aposta-que-o-stj-vai-manter-sua-elegibilidade">
                                        [COLUNA ESPLANADA] José Roberto Arruda aposta que o STJ vai manter sua elegibilidade
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/41859/thumb_visualizar_Sem_T%C3%ADtulo-4.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/41859-dados-do-ms-apontam-para-219-casos-confirmados-de-variola-dos-macacos-no-brasil">
                                        Dados do MS apontam para 219 casos confirmados de varíola dos macacos no Brasil
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/41852/thumb_visualizar_voto_em_transito.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/41852-cidades-se-preparam-para-receber-voto-em-transito-a-partir-do-dia-15">
                                        Cidades se preparam para receber voto em trânsito a partir do dia 15
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  [COLUNA ESPLANADA] Os reports recentes de agentes brasileiros em embaixadas da Europa e Ásia entregues ao Palácio do Planalto, de posse da Coluna, indicam que o Brasil está imune à crise internacional causada pela guerra da Rússia com a Ucrânia, e que o velho continente estará em apuros no abastecimento de gás e energia no fim do ano, o que poderá gerar insatisfações populares. Nesse relatório, os Estados Unidos sentem impactos isolados na economia, e a Rússia consegue segurar seu cenário no mercado a despeito das sanções. Já o baque na economia da Ucrânia é gigante. Mais de 50% das empresas paralisaram as suas atividades e a exportação de grãos, principal setor exportador, caíram para um terço. Ciente de que as commodities agrícolas são cruciais para a Ucrânia, a Rússia está destruindo campos de plantações com metais, armas químicas e tanques passando sobre a terra. O report revela que é a Rússia quem bombardeia residências e civis, ao contrário do que divulga o Kremlin. São cerca de 12 mortes de inocentes por dia." title="  [COLUNA ESPLANADA] Os reports recentes de agentes brasileiros em embaixadas da Europa e Ásia entregues ao Palácio do Planalto, de posse da Coluna, indicam que o Brasil está imune à crise internacional causada pela guerra da Rússia com a Ucrânia, e que o velho continente estará em apuros no abastecimento de gás e energia no fim do ano, o que poderá gerar insatisfações populares. Nesse relatório, os Estados Unidos sentem impactos isolados na economia, e a Rússia consegue segurar seu cenário no mercado a despeito das sanções. Já o baque na economia da Ucrânia é gigante. Mais de 50% das empresas paralisaram as suas atividades e a exportação de grãos, principal setor exportador, caíram para um terço. Ciente de que as commodities agrícolas são cruciais para a Ucrânia, a Rússia está destruindo campos de plantações com metais, armas químicas e tanques passando sobre a terra. O report revela que é a Rússia quem bombardeia residências e civis, ao contrário do que divulga o Kremlin. São cerca de 12 mortes de inocentes por dia." src="/uploads/materia/imagem1/41846/thumb_visualizar_Sem_T%C3%ADtulo-2.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/41846-coluna-esplanada-brasil-esta-imune-a-crise-causada-pela-guerra-da-russia-com-a-ucrania">
                                        [COLUNA ESPLANADA] Brasil está imune à crise causada pela guerra da Rússia com a Ucrânia
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/41836/thumb_visualizar_pedro_guimar%C3%A3es.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/41836-ex-presidente-da-caixa-gastou-r-52-mil-em-uma-viagem-de-um-dia-para-mossoro">
                                        Ex-presidente da Caixa gastou R$ 52 mil em uma viagem de um dia para Mossoró
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/41827/thumb_visualizar_Sem_T%C3%ADtulo-11.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/41827-o-brasil-deixa-para-tras-o-machismo-estrutural-a-nocao-de-que-a-mulher-e-uma-propriedade">
                                        “O Brasil deixa para trás o machismo estrutural, a noção de que a mulher é uma propriedade”
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  [COLUNA ESPLANADA] A reviravolta inesperada da elegibilidade do ex-governador José Roberto Arruda (PL), numa canetada em liminar concedida pelo presidente do STJ, ministro Humberto Martins, mudou não só o cenário eleitoral do Distrito Federal como mexeu com os maiores partidos em Brasília. O dono do PL, Valdemar da Costa Neto – que apadrinhou a esposa de Arruda, Flávia, como ministra palaciana – tenta convencê-lo a se candidatar a deputado federal. Arruda é simpático ao projeto. Com a esperada expressiva votação, ele ainda pode eleger na esteira mais dois federais da legenda. E leva junto maior cota do fundo partidário. Ao passo que Arruda não descarta se lançar ao Senado no lugar da esposa, ou mesmo a governador. A despeito da operação Caixa de Pandora que o apeou do cargo em 2007, Arruda tem uma legião de eleitores fiéis há anos, e todas as negociações das últimas campanhas desde então passaram pela sua sala de casa." title="  [COLUNA ESPLANADA] A reviravolta inesperada da elegibilidade do ex-governador José Roberto Arruda (PL), numa canetada em liminar concedida pelo presidente do STJ, ministro Humberto Martins, mudou não só o cenário eleitoral do Distrito Federal como mexeu com os maiores partidos em Brasília. O dono do PL, Valdemar da Costa Neto – que apadrinhou a esposa de Arruda, Flávia, como ministra palaciana – tenta convencê-lo a se candidatar a deputado federal. Arruda é simpático ao projeto. Com a esperada expressiva votação, ele ainda pode eleger na esteira mais dois federais da legenda. E leva junto maior cota do fundo partidário. Ao passo que Arruda não descarta se lançar ao Senado no lugar da esposa, ou mesmo a governador. A despeito da operação Caixa de Pandora que o apeou do cargo em 2007, Arruda tem uma legião de eleitores fiéis há anos, e todas as negociações das últimas campanhas desde então passaram pela sua sala de casa." src="/uploads/materia/imagem1/41826/thumb_visualizar_Sem_T%C3%ADtulo-11.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/41826-coluna-esplanada-elegibilidade-de-jose-roberto-arruda-muda-cenario-eleitoral-no-df">
                                        [COLUNA ESPLANADA] Elegibilidade de José Roberto Arruda muda cenário eleitoral no DF
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/41815/thumb_visualizar_vaps.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/41815-anvisa-mantem-proibicao-de-comercializacao-de-cigarros-eletronicos-no-brasil">
                                        Anvisa mantém proibição de comercialização de cigarros eletrônicos no Brasil
</a>                                </p>
                            </div>
                        </div>
                </div>
        </div>
        
    </div>
    <div class="col-lg-3 col-sm-12 col-md-12 img-propaganda-principal3">
            <h3 class="font-majerit bold">Notas</h3>
            <div class="dividir-contato"></div>
            


    <a class="image-popup" href="/uploads/edital/anexo/148/mossoro-hoje.png">
                <img width="255" height="207" alt="UNP 27 de junho de 2022" title="UNP 27 de junho de 2022" src="/uploads/edital/capa/148/thumb_mossoro-hoje.png" />
</a><script>
    window.addEventListener('load', function () {
        $(function () {
            $('.image-popup').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile',
                image: {
                    verticalFit: true
                }
            });
            $('.iframe-popup').magnificPopup({
                type: 'iframe',
                closeOnContentClick: true
            });
        });
    });    
</script>




            <h3 class="font-majerit bold mt-4">Publicidades</h3>
            <div class="dividir-contato"></div>
            <div class="publicidade-show-materia">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="http://www.grupojpx.com/postojpmossoro.html" data-id="165" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="de JP " title="de JP " src="/uploads/publicidade/foto/165/thumb_publicidade_lateral_JP_atualizada.jpg" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
            </div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Outras Notícias</h2>
        <div class="dividir-contato"></div>
    </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  " title="  " src="/uploads/materia/imagem1/41894/thumb_visualizar_Sem_T%C3%ADtulo-4.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/41894-odonto-hapvida-dentistas-da-rede-credenciada-tem-acesso-a-clube-de-descontos-de-ate-70">
                            Odonto Hapvida: dentistas da rede credenciada têm acesso a clube de descontos de até 70%
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  " title="  " src="/uploads/materia/imagem1/41893/thumb_visualizar_Sem_T%C3%ADtulo-3.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/41893-isolda-cobra-punicao-ao-deputado-michael-diniz-por-quebra-de-decoro">
                            Isolda cobra punição ao deputado Michael Diniz por quebra de decoro
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  " title="  " src="/uploads/materia/imagem1/41892/thumb_visualizar_chuva_natal.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/41892-governo-do-rn-pagara-auxilio-de-r-1-mil-a-familias-atingidas-pelas-chuvas">
                            Governo do RN pagará auxílio de R$ 1 mil à famílias atingidas pelas chuvas
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  " title="  " src="/uploads/materia/imagem1/41891/thumb_visualizar_Sem_T%C3%ADtulo-2.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/41891-suspeito-de-participacao-no-homicidio-de-geanne-de-melo-nogueira-e-preso-em-pau-dos-ferros">
                            Suspeito de participação no homicídio de Geanne de Melo Nogueira é preso em Pau dos Ferros
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  " title="  " src="/uploads/materia/imagem1/41890/thumb_visualizar_super_lua.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/41890-maior-superlua-do-ano-lua-dos-cervos-acontece-nesta-quarta-feira-13">
                            Maior superlua do ano “Lua dos Cervos”, acontece nesta quarta-feira (13)
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  Imunização contra a raiva em Mossoró terá dez pontos extras nesta sexta, 15. Os locais escolhidos, em sua grande parte, são UBSs. A campanha nacional teve início em 4 de julho e se estenderá até 2 de setembro. O horário de vacinação ocorre das 8h às 13h. Os animais domésticos poderão ser imunizados contra a doença nas UBSs Cid Salém, no bairro Abolição IV; Ildone Cavalcante, no Barrocas; Lahyre Rosado, no Sumaré; Maria Neide, no Dom Jaime Câmara; Francisco Pereira Azevedo, no Liberdade I; Maria Soares, no Alto de São Manoel; Chico Porto, no Aeroporto; Francisco Nazareno, no bairro Dix-sept Rosado; e José Leão, no Alto da Conceição. O 10º ponto escolhido é a Praça Américo Simonetti, no bairro Abolição V." title="  Imunização contra a raiva em Mossoró terá dez pontos extras nesta sexta, 15. Os locais escolhidos, em sua grande parte, são UBSs. A campanha nacional teve início em 4 de julho e se estenderá até 2 de setembro. O horário de vacinação ocorre das 8h às 13h. Os animais domésticos poderão ser imunizados contra a doença nas UBSs Cid Salém, no bairro Abolição IV; Ildone Cavalcante, no Barrocas; Lahyre Rosado, no Sumaré; Maria Neide, no Dom Jaime Câmara; Francisco Pereira Azevedo, no Liberdade I; Maria Soares, no Alto de São Manoel; Chico Porto, no Aeroporto; Francisco Nazareno, no bairro Dix-sept Rosado; e José Leão, no Alto da Conceição. O 10º ponto escolhido é a Praça Américo Simonetti, no bairro Abolição V." src="/uploads/materia/imagem1/41889/thumb_visualizar_Sem_T%C3%ADtulo-2.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/41889-imunizacao-contra-a-raiva-em-mossoro-tera-dez-pontos-extras-nesta-sexta-15">
                            Imunização contra a raiva em Mossoró terá dez pontos extras nesta sexta, 15
</a>                    </p>
                </div>
            </div>
    <div class="col-lg-12 col-sm-12 col-md-12">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-not-publicidade">
                    <!--  -->
                            

                    <!--  -->
        </div>
    </div>
</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Deixe seu comentário</h2>
        <div class="dividir-contato"></div>
        <div id="fb-root"></div>
        <div id="comments" class="fb-comments" data-href="https://mossorohoje.com.br/noticias/41874-deputados-aprovam-pl-de-diretrizes-orcamentarias-proposta-segue-para-sancao-presidencial" data-numposts="5" data-colorscheme="light" data-width="900"></div>
    </div>
</div>

<script>
    var $total_p = $(".texto-materia p").length;
    var $p = parseInt($total_p / 2);
   
    //
    //    $( ".texto-materia p:eq( " + $p + " )" ).after("<div class='propaganda-area01 mb-3'><div class=\"container\">\n    <div class=\"row\">\n        <div class=\"adsense adsense--main  adsense--main-not-publicidade\">\n                    <!--  -->\n                            \n\n                    <!--  -->\n        <\/div>\n    <\/div>\n<\/div></div>");
    //

    // Adicionar o impact widget da mgid
    $($(".texto-materia p")[1]).after("");

    // função de aumentar, diminuir e contraste
    var $elemento = $(".texto-materia"); //encontra todos os elementos dentro do #content
    var fonts = [];

    function obterTamanhoFonte() {
        for (var i = 0; i < $elemento.length; i++) {
            fonts.push(parseFloat($elemento.eq(i).css('font-size')));
        }
    }
    obterTamanhoFonte();

    function onChangeFonte(fonte){
        if(fonte == 'aumentar'){
            for (var i = 0; i < $elemento.length; i++) {
                ++fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        } else if (fonte == 'diminuir'){
            for (var i = 0; i < $elemento.length; i++) {
                --fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        }

    }

    (function () {
        var Contrast = {
            storage: 'contrastState',
            cssClass: 'contrast',
            currentState: null,
            check: checkContrast,
            getState: getContrastState,
            setState: setContrastState,
            toogle: toogleContrast,
            updateView: updateViewContrast
        };

        window.toggleContrast = function () { 
            Contrast.toogle(); 
        };

        Contrast.check();

        function checkContrast() {
            this.updateView();
        }

        function getContrastState() {
            return localStorage.getItem(this.storage) === 'true';
        }

        function setContrastState(state) {
            localStorage.setItem(this.storage, '' + state);
            this.currentState = state;
            this.updateView();
        }

        function updateViewContrast() {
            var body = document.body;

            if (this.currentState === null)
                this.currentState = this.getState();

            if (this.currentState)
                body.classList.add(this.cssClass);
            else
                body.classList.remove(this.cssClass);
        }

        function toogleContrast() {
            this.setState(!this.currentState);
        }
    })();
</script>

    </div>
    <footer class="mt-5">
    <div class="container-fluid bg-faded mt-5">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4 class="font-majerit bold footer-title">Sobre nós</h4>
                            <span class="footer-description">Jornalismo comprometido com a verdade, de forma ética e responsável. Um portal interativo, onde o leitor também tem voz.</span>
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p  class="text-center"> 
                                <a class="" href="/">
                                    <img width="113" height="60" class="footer-img" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-rodape-small-45fb80b729680fdf6978055188a6b6dfa40c0daf4bacff85e21619ff8ca0deb7.png" />
</a>                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluid bg-danger">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9 text-white">
                            <h4></h4>
                            <span class="footer-description"><sup>&copy;</sup> 2022. Mossoró Hoje. Todos os direitos reservados.</span>
                           
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p class="text-center"> 
                                <a href="http://dunnassoft.com.br/" target="_blank">
                                    <img width="113" height="34" class="footer-img2" alt="Logomarca da Dunnas Informática" title="Logomarca da Dunnas Informática" src="/assets/logo-dunnas-small-7c48c4aac78ab97c4acf05e1121d3e6a1f373c732ad5a9291501d1997ae25879.png" />
                                </a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <a id="back-to-top" href="#" class="btn btn-faded btn-lg back-to-top" role="button" title="Clique para retornar ao topo" data-toggle="tooltip" data-placement="left"><span class="fa fa-angle-up"></span></a>
        </div>
    </div>
</footer>
    <script src="/assets/application_before-46f62a33f170403957898f4a2f9dbf969239b612b7c1d56a60ac40d1313c2795.js" data-turbolinks-track="reload"></script>

    <!-- premiumads -->
    <!-- <script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/fccf5fb4-1b69-4a86-a796-80f6000ad68a"></script>-->
    <!-- end permiumads -->

    <!-- BET365 -->
    <!-- advertising 4a-d09M6Kf4Dw1AM90nTIVHeiEHOmninlQjh4U3obj_NBifFzWFqN4XqI2CBiMEBuUiIEKmFOmW8vT6JEPBffQ== -->
	<script data-cfasync="false" type="text/javascript" id="clever-core">
        (function (document, window) {
            var a, c = document.createElement("script");

            c.id = "CleverCoreLoader35187";
            c.src = "//scripts.cleverwebserver.com/8d1f15fe248cf8a3911eedaa5a006a3e.js";

            c.async = !0;
            c.type = "text/javascript";
            c.setAttribute("data-target", window.name);
            c.setAttribute("data-callback", "put-your-callback-macro-here");

            try {
                a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
            } catch (e) {
                a = !1;
            }

            a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
            a.parentNode.insertBefore(c, a);
        })(document, window);
    </script>   
    <!-- end advertising  -->
    <!-- end BET365 -->	    

    <!-- NOBETA -->
    <!-- <script src='https://api.nobeta.com.br/nobetaads&id=mossorohoje.inter'> </script> -->   
    <!-- end NOBETA -->

    <!-- GBLCDN ADS -->
    <!-- 
    <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="pjmfiuijssorfv" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
    <script id="pjmfiuijssorfv" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=e52a6240-c443-11eb-a3be-d103ef9aec07&pid=pjmfiuijssorfv&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('pjmfiuijssorfv').remove(); }); }) (document, window); </script>
    -->
    <!-- end GBLCDN ADS -->
    
    <!-- JADE ADVERTISING -->
    <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="pjmfiuijssorfv" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
    <script id="pjmfiuijssorfv" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=e52a6240-c443-11eb-a3be-d103ef9aec07&pid=pjmfiuijssorfv&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('pjmfiuijssorfv').remove(); }); }) (document, window); </script>
    <!-- end JADE ADVERTISING -->
  </body>
</html>
