<!DOCTYPE html>
<html>
  <head>
    <meta charset='UTF-8'>
    <meta http-equiv='x-ua-compatible' content='ie=edge,chrome=1'>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="robots" content="index,follow">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="natuNnWV+wvbZQYoZpTVHUbVqXow20Vp8iWRG/ra/yUkDSSBzBQGOSykSJXHadmb7oTkszOu65+T0DksxBDFMg==" />
    
        <meta name='author' content='COM INFORMAÇÕES DO G1'>
    <title> MPF apresenta denúncia contra Glenn Greenwald sem ele ter sido investigado |  NACIONAL |  Mossoró Hoje - O portal de notícias de Mossoró</title>
    <meta name='title' content='MPF apresenta denúncia contra Glenn Greenwald sem ele ter sido investigado'>
    <meta name='description' content='O jornalista foi denunciado na operação Spoofing, que investiga invasões de celulares de autoridades. A denúncia é de associação criminosa e pelo crime de interceptação telefônica, informática ou telemática, sem autorização judicial ou com objetivos não autorizados em lei.'>

    <meta name='news_keywords' content=''>
    
    <meta property='article:modified_time' content='2020-01-21T15:32:04-03:00'>
    <meta property='article:published_time' content='2020-01-21T15:31:00-03:00'>

    <meta property='og:title' content='MPF apresenta denúncia contra Glenn Greenwald sem ele ter sido investigado'>
    <meta property='og:description' content='O jornalista foi denunciado na operação Spoofing, que investiga invasões de celulares de autoridades. A denúncia é de associação criminosa e pelo crime de interceptação telefônica, informática ou telemática, sem autorização judicial ou com objetivos não autorizados em lei.'>
    <meta property='og:image' content='/uploads/materia/imagem1/30410/Sem_T%C3%ADtulo-3.jpg'>
    
    
    <meta property='og:updated_time' content='2020-01-21T15:32:04-03:00'>
    <meta property='og:url' content='https://mossorohoje.com.br/noticias/30410-mpf-apresenta-denuncia-contra-glenn-greenwald-sem-ele-ter-sido-investigado'>
    <meta property='og:type' content='article'>
    <meta property='og:article:author' content='COM INFORMAÇÕES DO G1'>

    <meta property='article:section' content='NACIONAL'>


    <meta name='twitter:title' content='MPF apresenta denúncia contra Glenn Greenwald sem ele ter sido investigado'>
    <meta name='twitter:description' content='O jornalista foi denunciado na operação Spoofing, que investiga invasões de celulares de autoridades. A denúncia é de associação criminosa e pelo crime de interceptação telefônica, informática ou telemática, sem autorização judicial ou com objetivos não autorizados em lei.'>
    <meta name='twitter:image' content='/uploads/materia/imagem1/30410/Sem_T%C3%ADtulo-3.jpg'>

    

    <meta name='lang' content='pt-br'>
    <meta name='organization' content='Mossoro Hoje Comunicacao Integrada Ltda'>
    <meta name='keywords' content='Esporte,Concursos,Economia,Estado,Mossoró,Mundo,Nacional,Polícia,Política,Variedades,Saúde,Educação'>    
    <meta property='article:publisher' content='https://www.facebook.com/mossorohojecomunicacao/'>

    <!-- Open Graph -->
    <meta property='og:site_name' content='Mossoró Hoje'>
    <meta property='og:locale' content='pt_BR'>
    <meta property='og:article:publisher' content='Mossoró Hoje'>


    <!-- Twitter -->
    <meta name='twitter:card' content='summary_large_image'>
    <meta name='twitter:site' content='@mossorohoje'>
    <meta name='twitter:creator' content='@mossorohoje'>

    <!-- Facebook -->
    
    


    <!-- Google Search Console-->
    <meta name="google-site-verification" content="jExIEfEtGFhlpmDA3C8QreeMY-frT9p3qDUKMSacICc" />
    
    <!-- Google Analytics -->
    <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-68816221-1','auto');
ga('send','pageview');
</script>

    
    <script data-ad-client="ca-pub-8666911946229663" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    <link rel="stylesheet" media="all" href="/assets/application-64cc5cc3d4e4424af9d223db2af3b95e07c0615634ffe1858c67c3011ef8a369.css" data-turbolinks-track="reload" />
    <script src="/assets/application-536b50a1d4a979b1a3f2d96aa251b74c383899e1ca3ec6167aec278f4130ff4f.js" data-turbolinks-track="reload"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-9bddadffe67f84a4cf7343cd4ad33f680139cdf45095e2b1d856598eaca633ec.ico" />
    <link rel="manifest" href="/manifest.json" />
  </head>
  <body>
    <div class="modals_basico"></div>
    <div class="container">
        <header class="blog-header py-3 font-majerit ">
    <div class="row flex-nowrap justify-content-between align-items-center blog-time">
        <div class="col-4 pt-1">
            <span class="text-muted">23 JAN 2020 | <strong>ATUALIZADO</strong> 18:38</span>
        </div>
        <div class="col-4 text-center">
        </div>
        <div class="col-4 d-flex justify-content-end align-items-center">
            <a class="text-muted mb-3" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                <i class="fa fa-facebook-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                <i class="fa fa-twitter-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                <i class="fa fa-instagram fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                <i class="fa fa-envelope fa-2x fa-2x-size"></i>
            </a>
            <form action="/noticias" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                <div class="input-group mb-3">
                    <input type="text" name="search" id="search" class="form-control form-control-group" placeholder="Buscar conteúdo" aria-label="Buscar conteúdo" aria-describedby="basic-addon2" />
                    <div class="input-group-append input-group-append-custom">
                        <button name="button" type="submit" class="input-group-text" id="basic-addon2">
                            <i class="fa fa-search fa-lg" aria-hidden="true"></i>
</button>                    </div>
                </div>
</form>        </div>
    </div>
    <div class="row flex-nowrap justify-content-between align-items-center blog-logo">
        <div class="col-4">
        </div>
        <div class="col-4 text-center">
            <a class="blog-header-logo text-dark" href="#"></a>
            <a class="blog-header-logo text-dark" href="/">
                <img alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>        </div>
        <div class="col-4 d-flex justify-content-end align-items-center">
        </div>
    </div>
</header>

<!-- Modal -->
<div class="modal fade" id="contatoModal" tabindex="-1" role="dialog" aria-labelledby="contatoModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h5 class="modal-title font-majerit" id="contatoModalLabel">Entrar em contato</h5>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <form class="contact-form" method="get" action="/entrar_contato">
                <div class="modal-body">
                    <div class="form-group">
                        <label for="name" class="col-form-label font-majerit">Nome:</label>
                        <input type="text" name="name" id="name" class="form-control form-control-contato" placeholder="Nome" />
                    </div>
                    <div class="form-group">
                        <label for="email" class="col-form-label font-majerit">E-mail:</label>
                        <input type="text" name="email" id="email" class="form-control form-control-contato" placeholder="E-mail" />
                    </div>
                    <div class="form-group">
                        <label for="message" class="col-form-label font-majerit">Mensagem:</label>
                        <textarea name="message" id="message" class="form-control form-control-contato" placeholder="Mensagem" rows="5">
</textarea>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="submit" id="submit" class="btn btn-danger">Enviar</button>
                </div>
            </form>
        </div>
    </div>
</div>


<script>
    $(".contact-form").validate({
        rules:{
            name:{
                required: true
            },
            email:{
                required: true,
                email:true
            },
            message:{
                required: true
            }
        },
        messages:{
            name:{
                required: "Nome não pode ficar em branco."
            },
            email:{
                required: "E-mail não pode ficar em branco.",
                email: "E-mail é inválido"
            },
            message:{
                required: "Mensagem não pode ficar em branco."
            }
        },
        errorElement: "small",
        errorPlacement: function (error, element) {
            error.addClass("form-text text-muted");
            element.parents(".form-group").addClass("has-feedback");
            if (element.prop("type") === "checkbox") {
                error.insertAfter(element.parent("label"));
            } else {
                error.insertAfter(element);
            }
        },
        submitHandler: function(form) {
            $.ajax({
                url: form.action,
                type: form.method,
                data: $(form).serialize(),
                success: function(response) {
                    $(".close").trigger('click');
                    $(form).trigger("reset");
                    toastr.success('Em breve entraremos em contato.', 'Agradeçemos por sua mensagem!');
                }
            });
        }
    });
</script>
        <div class="nav-scroller mb-2 font-majerit">
    <nav class="navbar navbar-expand-lg navbar-light bg-danger">
        <a class="navbar-brand" href="/">
            <img class="img-navbar-brand" alt="Logomarca Mossoró Hoje" src="/assets/logo-mini-dark-36cd809de13feae2a83e6ca03eb52fff6ce0f172bd711aa7fbcd744b6b2579a0.png" /> 
</a>        <button class="navbar-toggler" style="color: #fff", type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fa fa-bars fa-lg fa-2x icon-toggler" aria-hidden="true"></i>
        </button>
        <div class="collapse navbar-collapse justify-content-center" id="navbarNav">
            <ul class="navbar-nav">
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;index&quot;]]">
                    <a class="nav-link" href="/">Início</a>
                </li>
                <li class="nav-item dropdown [[&quot;editoriais&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownEditorial" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Editoriais
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownEditorial">
                            <div class="container">
                                <div class="row">
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/1-esporte">
                                                        ESPORTE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/2-concursos">
                                                        CONCURSOS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/3-economia">
                                                        ECONOMIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/4-estado">
                                                        ESTADO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/5-mossoro">
                                                        MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/6-mundo">
                                                        MUNDO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/7-nacional">
                                                        NACIONAL
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/8-policia">
                                                        POLÍCIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/9-politica">
                                                        POLÍTICA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/10-variedades">
                                                        VARIEDADES
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/11-saude">
                                                        SAÚDE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/12-educacao">
                                                        EDUCAÇÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;no_ar&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/no_ar">No Ar</a>
                </li>
                <li class="nav-item [[&quot;entrevistas&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/entrevistas">Entrevistas</a>
                </li>
                <li class="nav-item dropdown [[&quot;colunas&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownColuna" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Colunas
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownColuna">
                            <div class="container">
                                <div class="row">
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/3-papo-afiado-editor">
                                                        Papo Afiado
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/4-retratos-do-oeste-cezar-alves">
                                                        Retratos do Oeste
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/20-seguranca-cia-ivenio-hermes">
                                                        Segurança &amp; CIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/23-benvingut-curiosidades-de-barcelona-william-robson">
                                                        Benvingut - Curiosidades de Barcelona
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/24-eleicoes-2018-cezar-alves">
                                                        Eleições 2018
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/25-tragedia-em-brumadinho-da-redacao">
                                                        TRAGÉDIA EM BRUMADINHO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/26-belas-historias-da-redacao">
                                                        Belas Histórias
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/27-carnaval-2019-mh">
                                                        CARNAVAL 2019
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/28-hiperlab-mossoro-hoje-mh">
                                                        HIPERLAB-MOSSORÓ HOJE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/29-opiniao-varios">
                                                        OPINIÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/30-sede-do-governo-em-mossoro-anna-paula-brito">
                                                        SEDE DO GOVERNO EM MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/31-eleicoes-2020-cezar-alves">
                                                        ELEIÇÕES 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/32-carnaval-2020-anna">
                                                        CARNAVAL 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;contato&quot;]]">
                    <a class="nav-link" href="/contato">Contatos</a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                        <i class="fa fa-envelope icones-fixed"></i>
                        <span class="text-navbar-fixed">ENTRAR EM CONTATO</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                        <i class="fa fa-facebook-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">FACEBOOK</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                        <i class="fa fa-twitter-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">TWITTER</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                        <i class="fa fa-instagram icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">INSTAGRAM</span>
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</div>
        <!-- Meta tags -->

<div class="row">
    <div class="col-12 col-sm-12 propaganda-area01">
                
    <a data-url="http://www.rn.gov.br/" data-id="88" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
        <img class="img-area01" alt="EXPORTAÇÃO || governo 4" title="EXPORTAÇÃO || governo 4" src="/uploads/publicidade/foto/88/Banner_1400x255px_Gov_exportac%CC%A7a%CC%83o.gif" />
</a>



    </div>
</div>

<div class="row mt-3">
   <div class="col-2 col-small-3">
        <span class="categoria-materia">
                NACIONAL
        </span>
   </div>
   <div class="col-10 col-small-3">
        <h1 class="font-majerit bold">MPF apresenta denúncia contra Glenn Greenwald sem ele ter sido investigado</h1>
   </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-3 col-small-3">
        <div class='social-share-button' data-title='MPF apresenta denúncia contra Glenn Greenwald sem ele ter sido investigado' data-img='/uploads/materia/imagem1/30410/Sem_T%C3%ADtulo-3.jpg'
data-url='https://mossorohoje.com.br/noticias/30410-mpf-apresenta-denuncia-contra-glenn-greenwald-sem-ele-ter-sido-investigado' data-desc='O jornalista foi denunciado na operação Spoofing, que investiga invasões de celulares de autoridades. A denúncia é de associação criminosa e pelo crime de interceptação telefônica, informática ou telemática, sem autorização judicial ou com objetivos não autorizados em lei.' data-via='mossorohoje'>
<a rel="nofollow " data-site="twitter" class="ssb-icon ssb-twitter" onclick="return SocialShareButton.share(this);" title="Compartilhar com Twitter" href="#"></a>
<a rel="nofollow " data-site="facebook" class="ssb-icon ssb-facebook" onclick="return SocialShareButton.share(this);" title="Compartilhar com Facebook" href="#"></a>
<a rel="nofollow " data-site="telegram" class="ssb-icon ssb-telegram" onclick="return SocialShareButton.share(this);" title="Compartilhar com Telegram" href="#"></a>
<a rel="nofollow " data-site="whatsapp_mobile" class="ssb-icon ssb-whatsapp_mobile" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_mobile&quot;&gt;Whatsapp Mobile&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="whatsapp_web" class="ssb-icon ssb-whatsapp_web" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_web&quot;&gt;Whatsapp Web&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="email" class="ssb-icon ssb-email" onclick="return SocialShareButton.share(this);" title="Compartilhar com Email" href="#"></a>
</div>
    </div>
    <div class="col-9 col-small-3">
        <div class="font-majerit descricao-breve-materia">O jornalista foi denunciado na operação Spoofing, que investiga invasões de celulares de autoridades. A denúncia é de associação criminosa e pelo crime de interceptação telefônica, informática ou telemática, sem autorização judicial ou com objetivos não autorizados em lei.</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-2 col-small-3 info-materia">
        <div class="autor-materia">
            COM INFORMAÇÕES DO G1
        </div>
        <div class="data-materia">
            21/01/2020 15:31
        </div>
        <div class="atualizacao-materia">
            Atualizado
        </div>
        <div class="data-atualizacao-materia">
            21/01/2020 15:32
        </div>
        <div class="controle-fonte-materia">
            <a title="Aumentar a Fonte" href="javascript:onclick=onChangeFonte('aumentar');">A+</a>
            &nbsp;			
            <a title="Diminuir a Fonte" href="javascript:onclick=onChangeFonte('diminuir')">A-</a>
            &nbsp;
            <a title="Auto Contraste" href="#altocontraste" id="altocontraste" accesskey="3" onclick="window.toggleContrast()" onkeydown="window.toggleContrast()">
                <i class="fa fa-adjust" aria-hidden="true"></i>
            </a>
        </div>
    </div>
    <div class="col-8 col-small-3">
        <div class="midia-materia">
                <figure class="figure">
                    <img class="figure-img img-fluid rounded" alt="Imagem 1 -  " title="Imagem 1 -  " src="/uploads/materia/imagem1/30410/Sem_T%C3%ADtulo-3.jpg" />
                    <div class="float-left">
                    </div>
                    <div class="float-right">
                            <figcaption class="figure-caption figure-caption-credito">FOTO: VINICIUS LOURES/C MARA DOS DEPUTADOS</figcaption>
                    </div>
                </figure>
        </div>

        <div class="propaganda-area01 mb-3">
                    
    <a data-url="http://casanovaconstrucoes.com.br" data-id="54" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
        <img class="img-area01" alt="Cidade Jardim Alto do Sumaré || Casa Nova Construções" title="Cidade Jardim Alto do Sumaré || Casa Nova Construções" src="/uploads/publicidade/foto/54/07.gif" />
</a>



        </div>

        <div class="texto-materia">
            <p>Mesmo sem ser investigado ou indiciado, o jornalista Glenn Greenwald, do site "The Intercept", foi denunciado pelo Ministério Público Federal na operação Spoofing, que investiga invasões de celulares de autoridades.
</p><p>
</p><p>O jornalista foi denunciado pelo crime de associação criminosa e pelo crime de interceptação telefônica, informática ou telemática, sem autorização judicial ou com objetivos não autorizados em lei.
</p><p>
</p><p>O site "The Intercept" publicou, em 2019, conversas atribuídas ao então juiz federal e atual ministro da Justiça, Sergio Moro, e procuradores da Operação Lava Jato.
</p><p>
</p><p>Segundo o site, Moro orientou ações e cobrou novas operações dos procuradores, o que, para o "The Intercept", evidencia parcialidade do então juiz.
</p><p>
</p><p>Veja mais:
</p><p><a href="https://mossorohoje.com.br/noticias/27859-conversas-entre-moro-e-dallagnol-mostram-parcialidade-na-lava-jato" target="_blank">Conversas entre Moro e Dallagnol mostram parcialidade na Lava-jato</a>
</p><p><a href="https://mossorohoje.com.br/noticias/27901-the-intercept-divulga-detalhes-das-conversas-entre-moro-e-dallagnol" target="_blank">The Intercept divulga detalhes das conversas entre Moro e Dallagnol</a><br></p><p><br></p><p>
</p><p>Investigações da Polícia Federal mostraram que os celulares das autoridades haviam sido hackeados. Um dos investigados, o hacker Walter Delgatti Neto, afirmou em depoimento que repassou o conteúdo das conversas para Glenn.
</p><p>
</p><p>Uma liminar do ministro Gilmar Mendes, do Supremo Tribunal Federal (STF), concedida em 2019, determinou que o jornalista não fosse investigado na Spoofing.
</p><p>
</p><p>O MPF informou que Glenn não foi investigado, mas que indícios contra ele surgiram a partir das apurações sobre os hackers. Por isso, segundo o MPF, ele foi denunciado mesmo sem ser investigado.
</p><p>
</p><p>Ainda de acordo com o MPF, Glenn "auxiliou, orientou e incentivou" o grupo de hackers suspeito de ter invadido os celulares de autoridades, durante o período em que os delitos foram cometidos.
</p><p>
</p><p>Em nota, a defesa de Glenn afirmou que a denúncia é um "expediente tosco", que desrespeitou a decisão do ministro Gilmar Mendes.
</p><p>
</p><p>Disse ainda que o objetivo da denúncia é depreciar o trabalho jornalístico realizado pelo "The Intercept". (Veja a íntegra da nota ao final desta reportagem).
</p><p>
</p><p>O site disse em nota que a ação do MPF é uma tentativa de criminalizar não apenas o trabalho do veículo, mas de todo o jornalismo brasileiro.
</p><p>
</p><p>"Não existe democracia sem jornalismo crítico e livre. A sociedade brasileira não pode aceitar abusos de poder como esse", afirmou o "The Intercpet".
</p><p>
</p><p>O veículo cita ainda que causa perplexidade que o Ministério Público Federal "se preste a um papel claramente político, na contramão do inquérito da própria Polícia Federal".
</p><p>
</p><p>O Ministério Público também denunciou o grupo que já vinha sendo investigado no caso:
</p><p>
</p><p>Walter Delgatti Netto
</p><p>Thiago Eliezer Martins Santos
</p><p>Danilo Cristiano Marques
</p><p>Gustavo Henrique Elias Santos
</p><p>Luiz Henrique Molição
</p><p>Suelen Oliveira
</p><p>
</p><p>A apresentação da denúncia não significa que as pessoas apontadas pelo MPF sejam culpadas. A Justiça ainda tem que analisar a denúncia e, se entender que há indícios de crimes cometidos, determinar a abertura do processo. Só então os investigados viram réus e, ao final do processo judicial, são absolvidos ou condenados.
</p><p>
</p><p>
</p><p>NOTA DA DEFESA DE GLENN
</p><p>
</p><p>Recebemos com perplexidade a informação de que há uma denúncia contra o jornalista Glenn Grenwald, cofundador do The Intercept. Trata-se de um expediente tosco que visa desrespeitar a autoridade da medida cautelar concedida na Arguição de Descumprimento de Preceito Fundamental (ADPF) nº 601, do Supremo Tribunal Federal, para além de ferir a liberdade de imprensa e servir como instrumento de disputa política. Seu objetivo é depreciar o trabalho jornalístico de divulgação de mensagens realizado pela equipe do The Intercept Brasil em parceria com outros veículos da mídia nacional e estrangeira. Os advogados de Glenn Grenwald preparam a medida judicial cabível e pedirão que a Associação Brasileira de Imprensa, por sua importância e representatividade, cerre fileiras em defesa do jornalista agredido.
</p><p>
</p><p>Rafael Borges e Rafael Fagundes
</p><p>
</p><p>
</p><p>NOTA DO INTERCEPT BRASIL
</p><p>
</p><p>1. Os diálogos utilizados pelo MPF na denúncia são rigorosamente os mesmos que já haviam sido analisados pela Polícia Federal durante a operação Spoofing, e acerca dos quais a PF não imputou qualquer conduta criminosa a Glenn.
</p><p>
</p><p>2. A PF concluiu: "Não é possível identificar a participação moral e material do jornalista Glenn Greenwald nos crimes investigados".
</p><p>
</p><p>3. A PF destaca, inclusive, a "postura cuidadosa e distante em relação à execução das invasões" por parte do jornalista co-fundador do Intercept.
</p><p>
</p><p>4. Glenn Greenwald não foi sequer investigado pela PF, pois não existiam contra ele os mínimos indícios de cometimento de crimes.
</p><p>
</p><p>5. Causa perplexidade que o Ministério Público Federal se preste a um papel claramente político, na contramão do inquérito da própria Polícia Federal.
</p><p>
</p><p>6. Nós do Intercept vemos nessa ação uma tentativa de criminalizar não somente o nosso trabalho, mas de todo o jornalismo brasileiro. Não existe democracia sem jornalismo crítico e livre. A sociedade brasileira não pode aceitar abusos de poder como esse.
</p><p>
</p><p>
</p><p><br></p>
        </div>


        <div class="midia-materia mb-3">
        </div>
        
        <div class="propaganda-area01 mb-3">
                    
<!-- mossoro topo -->
        <div data-premium=""  data-adunit="MOSSORO_HOJE_INTERNA_728x90" data-sizes-desktop="[[728,90],[468,60]]" data-sizes-mobile="[[300,250],[320,100],[320,50]]"  ></div>




        </div>

        <div class="mais-materias">
                <h2 class="font-majerit bold">Mais Notícias</h2>
                <div class="dividir-contato"></div>
                <div class="container">
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/30428/Sem_T%C3%ADtulo-7.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30428-fux-suspende-a-implementacao-do-juiz-de-garantias-por-tempo-indeterminado">
                                        Fux suspende juiz de garantias por tempo indeterminado
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/30420/Sem_T%C3%ADtulo-5.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30420-denuncia-apresentada-contra-greenwald-nao-descreve-a-pratica-de-crime-diz-oab">
                                        OAB: Denúncia apresentada contra Greenwald não descreve a prática de crime
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/30413/Sem_T%C3%ADtulo-5.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30413-mp-diz-vale-sabia-sobre-a-falta-de-seguranca-da-barragem-de-brumadinho">
                                        MP diz: Vale sabia sobre a falta de segurança da barragem de Brumadinho
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/30387/Sem_T%C3%ADtulo-5.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30387-uso-da-placa-mercosul-sera-obrigatorio-para-veiculos-novos-a-partir-de-31-de-janeiro">
                                        Uso da placa Mercosul será obrigatório a partir de 31 de janeiro
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/30385/Sem_T%C3%ADtulo-2.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30385-governo-federal-inicia-nesta-segunda-20-o-pagamento-do-bolsa-familia">
                                        Governo Federal inicia nesta segunda (20) o pagamento do Bolsa Família
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/30366/Sem_T%C3%ADtulo-1.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30366-piso-salarial-dos-professores-da-rede-publica-tem-aumento-de-12-84">
                                        Piso salarial dos professores da rede pública tem aumento de 12,84%
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/30331/Sem_T%C3%ADtulo-3.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30331-area-com-alerta-de-desmatamento-na-amazonia-e-a-maior-dos-ultimos-5-anos">
                                        Área com alerta de desmatamento na Amazônia é a maior dos últimos 5 anos
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/30316/Sem_T%C3%ADtulo-1.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30316-petrobras-anuncia-reducao-de-3-no-preco-dos-combustiveis-nas-refinarias">
                                        Petrobras anuncia redução de 3% no preço dos combustíveis nas refinarias
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/30315/walter_nunes.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30315-prazo-de-30-dias-para-definir-o-funcionamento-do-juiz-de-garantias-e-insuficiente">
                                        “Prazo para definir o funcionamento do juiz de garantias é insuficiente”
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/30302/Lei_do_abuso_de_autoridade_3.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30302-opiniao-lei-do-abuso-de-autoridade-existe-motivos-para-medo">
                                        (OPINIÃO)  Lei do Abuso de Autoridade: existe motivos para medo?
</a>                                </p>
                            </div>
                        </div>
                </div>
        </div>
        
    </div>
    <div class="col-2 col-small-3 img-propaganda-principal3">
            <h3 class="font-majerit bold">Notas</h3>
            <div class="dividir-contato"></div>
            

    <a class="image-popup" href="/uploads/edital/anexo/112/photo_2020-01-16_16-22-36.jpg">
        <img alt="Andrews aluga" title="Andrews aluga" src="/uploads/edital/capa/112/photo_2020-01-16_16-22-36.jpg" />
</a><script>
    $('.image-popup').magnificPopup({
        type: 'image',
        closeOnContentClick: true,
		mainClass: 'mfp-img-mobile',
		image: {
			verticalFit: true
		}
    });
    $('.iframe-popup').magnificPopup({
        type: 'iframe',
        closeOnContentClick: true
    });
</script>

            <h3 class="font-majerit bold">Publicidades</h3>
            <div class="dividir-contato"></div>
                <a data-url="http://pages.educamaisbrasil.com/hs8FrkY2Ut8Ig/landing-page-bolsa-100-251019-1.html" data-id="82" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
        <img alt="Bolsas 100%" title="Bolsas 100%" src="/uploads/publicidade/foto/82/bw_face_100_.png" />
</a>
                <a data-url="MOSSORÓ" data-id="61" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
        <img alt="MOSSORÓ" title="MOSSORÓ" src="/uploads/publicidade/foto/61/POSTO_JP.jpeg" />
</a>
            <!-- mossorolateral -->
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:330px" data-ad-client="ca-pub-8666911946229663" data-ad-slot="7675515087"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

            <!-- mossorolateral -->
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:330px" data-ad-client="ca-pub-8666911946229663" data-ad-slot="7675515087"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

            <!-- mossorolateral -->
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:330px" data-ad-client="ca-pub-8666911946229663" data-ad-slot="7675515087"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

            <!-- mossorolateral -->
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:330px" data-ad-client="ca-pub-8666911946229663" data-ad-slot="7675515087"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-12 col-sm-12">
        <h2 class="font-majerit bold">Outras Notícias</h2>
        <div class="dividir-contato"></div>
    </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/30444/Sem_T%C3%ADtulo-10.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30444-saude-de-mossoro-esta-novamente-sem-insulina-e-vereador-cobra-providencias">
                            Saúde de Mossoró está novamente sem insulina e vereador cobra providências
</a>                    </p>
                </div>
            </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/30443/edi%C3%A7%C3%A3o_de_fotos.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30443-10-aplicativos-que-vao-mudar-sua-vida">
                            10 aplicativos que vão mudar sua vida
</a>                    </p>
                </div>
            </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/30442/C31EACFE-FBD4-4DE2-8DF5-D3FF2EDF5164.jpeg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30442-patuense-picada-por-escorpiao-morre-no-hospital-de-pau-dos-ferros">
                            Patuense picada por escorpião morre no hospital de Pau dos Ferros
</a>                    </p>
                </div>
            </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/30441/Sem_T%C3%ADtulo-10.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30441-em-2019-o-rn-registrou-1-630-casos-de-dengue-a-menos-que-no-ano-anterior">
                            Em 2019 o RN registrou 1.630 casos de dengue a menos que no ano anterior
</a>                    </p>
                </div>
            </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/30440/Sem_T%C3%ADtulo-9.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30440-dois-novos-casos-de-sarampo-foram-registrados-no-rn-29-estao-em-investigacao">
                            2 novos casos de Sarampo foram registrados no RN; 29 estão em investigação
</a>                    </p>
                </div>
            </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/30439/Sem_T%C3%ADtulo-8.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30439-ambulatorio-estadual-para-travestis-e-transexuais-sera-inaugurado-no-rn">
                            Ambulatório estadual para Travestis e Transexuais será inaugurado no RN
</a>                    </p>
                </div>
            </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-12 col-sm-12">
        <h2 class="font-majerit bold">Deixe seu comentário</h2>
        <div class="dividir-contato"></div>
        <div id="fb-root"></div>
        <div id="comments" class="fb-comments" data-href="https://mossorohoje.com.br/noticias/30410-mpf-apresenta-denuncia-contra-glenn-greenwald-sem-ele-ter-sido-investigado" data-numposts="5" data-colorscheme="light" data-width="900"></div>
    </div>
</div>

<script>
    var $total_p = $(".texto-materia p").length;
    var $p = parseInt($total_p / 2);
   
        $( ".texto-materia p:eq( " + $p + " )" ).after("<div class='propaganda-area01 mb-3'>\n<!-- mossoro topo -->\n        <div data-premium=\"\"  data-adunit=\"MOSSORO_HOJE_INTERNA_728x90\" data-sizes-desktop=\"[[728,90],[468,60]]\" data-sizes-mobile=\"[[300,250],[320,100],[320,50]]\"  ><\/div>\n\n\n\n</div>");

    // função de aumentar, diminuir e contraste
    var $elemento = $(".texto-materia"); //encontra todos os elementos dentro do #content
    var fonts = [];

    function obterTamanhoFonte() {
        for (var i = 0; i < $elemento.length; i++) {
            fonts.push(parseFloat($elemento.eq(i).css('font-size')));
        }
    }
    obterTamanhoFonte();

    function onChangeFonte(fonte){
        if(fonte == 'aumentar'){
            for (var i = 0; i < $elemento.length; i++) {
                ++fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        } else if (fonte == 'diminuir'){
            for (var i = 0; i < $elemento.length; i++) {
                --fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        }

    }

    (function () {
        var Contrast = {
            storage: 'contrastState',
            cssClass: 'contrast',
            currentState: null,
            check: checkContrast,
            getState: getContrastState,
            setState: setContrastState,
            toogle: toogleContrast,
            updateView: updateViewContrast
        };

        window.toggleContrast = function () { 
            Contrast.toogle(); 
        };

        Contrast.check();

        function checkContrast() {
            this.updateView();
        }

        function getContrastState() {
            return localStorage.getItem(this.storage) === 'true';
        }

        function setContrastState(state) {
            localStorage.setItem(this.storage, '' + state);
            this.currentState = state;
            this.updateView();
        }

        function updateViewContrast() {
            var body = document.body;

            if (this.currentState === null)
                this.currentState = this.getState();

            if (this.currentState)
                body.classList.add(this.cssClass);
            else
                body.classList.remove(this.cssClass);
        }

        function toogleContrast() {
            this.setState(!this.currentState);
        }
    })();
</script>

    </div>
    <footer class="mt-5">
    <div class="container-fluid bg-faded mt-5">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4 class="font-majerit bold footer-title">Sobre nós</h4>
                            <span class="footer-description">Jornalismo comprometido com a verdade, de forma ética e responsável. Um portal interativo, onde o leitor também tem voz.</span>
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p> 
                                <a class="" href="/">
                                    <img class="footer-img" style="width: 100%" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluid bg-danger">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9 text-white">
                            <h4></h4>
                            <span class="footer-description"><sup>&copy;</sup> 2020. Mossoró Hoje. Todos os direitos reservados.</span>
                           
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p> 
                                <a href="http://dunnassoft.com.br/" target="_blank">
                                    <img class="footer-img2" style="width: 100%" alt="Logomarca da Dunnas Informática" title="Logomarca da Dunnas Informática" src="/assets/logo-dunnas-a1978e5f90e59649ce14ee1a74c8a09c6f6f4cf5ff62c9093a3652aed264b9a7.png" />
                                </a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <a id="back-to-top" href="#" class="btn btn-faded btn-lg back-to-top" role="button" title="Clique para retornar ao topo" data-toggle="tooltip" data-placement="left"><span class="fa fa-angle-up"></span></a>
        </div>
    </div>
</footer>
    <script>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</script>

    <!-- premiumads -->
    <script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/fccf5fb4-1b69-4a86-a796-80f6000ad68a"></script>
    
    <!-- advertising 4a-d09M6Kf4Dw1AM90nTIVHeiEHOmninlQjh4U3obj_NBifFzWFqN4XqI2CBiMEBuUiIEKmFOmW8vT6JEPBffQ== -->
	<script data-cfasync="false"  id="clevernt" type="text/javascript">
        (function(document, window) {
            var c = document.createElement("script");
            c.type = "text/javascript";
            c.async = !0;
            c.id = "CleverNTLoader35187";
            c.setAttribute("data-target", window.name);
            c.setAttribute("data-callback", "put-your-callback-macro-here");
            c.src = "//clevernt.com/scripts/832f3ee79d0f6fc2fac7a246ab33df28.min.js?20190719=" + Math.floor((new Date).getTime());
            var a = !1;
            try {
                a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
            } catch (e) {
                a = !1;
            }
            a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
            a.parentNode.insertBefore(c, a);
        })(document, window);		
    </script>
    <!-- end advertising  -->
   
  </body>
</html>