<!DOCTYPE html>
<html>
  <head>
    <meta charset='UTF-8'>
    <meta http-equiv='x-ua-compatible' content='ie=edge,chrome=1'>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="robots" content="index,follow">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="x+fq9DVui4DSl65UTb9+5L1YG501mP1OHhpXguQoXDoy8Jj/nmsowzdKJvtuhpseNDUMqgTP0GlpNbCRhma7WQ==" />
    
        <meta name='author' content=''>
    <title> PL de Tony Fernandes visa incluir intérpretes de libras em eventos municipais |  MOSSORÓ |  Mossoró Hoje - O portal de notícias de Mossoró</title>
    <meta name='title' content='PL de Tony Fernandes visa incluir intérpretes de libras em eventos municipais'>
    <meta name='description' content='O vereador Cabo Tony Fernandes explica que a proposta tem por objetivo garantir o direito às pessoas com deficiência auditiva de participarem de quaisquer eventos públicos oficiais numa clara demonstração de inclusão e justiça social. Recentemente a governadora do estado sancionou lei neste sentido, mas ficou facultado a aplicação por parte dos municípios.'>

    <meta name='news_keywords' content=''>
    
    <meta property='article:modified_time' content='2021-06-16T18:19:04-03:00'>
    <meta property='article:published_time' content='2021-06-16T18:18:00-03:00'>

    <meta property='og:title' content='PL de Tony Fernandes visa incluir intérpretes de libras em eventos municipais'>
    <meta property='og:description' content='O vereador Cabo Tony Fernandes explica que a proposta tem por objetivo garantir o direito às pessoas com deficiência auditiva de participarem de quaisquer eventos públicos oficiais numa clara demonstração de inclusão e justiça social. Recentemente a governadora do estado sancionou lei neste sentido, mas ficou facultado a aplicação por parte dos municípios.'>
    <meta property='og:image' content='/uploads/materia/imagem1/36827/Sem_T%C3%ADtulo-6.jpg'>
    <meta property='og:image:width' content='1280'>
    <meta property='og:image:height' content='722'>
    <meta property='og:updated_time' content='2021-06-16T18:19:04-03:00'>
    <meta property='og:url' content='https://mossorohoje.com.br/noticias/36827-pl-de-tony-fernandes-visa-incluir-interpretes-de-libras-em-eventos-municipais'>
    <meta property='og:type' content='article'>
    <meta property='og:article:author' content=''>

    <meta property='article:section' content='MOSSORÓ'>


    <meta name='twitter:title' content='PL de Tony Fernandes visa incluir intérpretes de libras em eventos municipais'>
    <meta name='twitter:description' content='O vereador Cabo Tony Fernandes explica que a proposta tem por objetivo garantir o direito às pessoas com deficiência auditiva de participarem de quaisquer eventos públicos oficiais numa clara demonstração de inclusão e justiça social. Recentemente a governadora do estado sancionou lei neste sentido, mas ficou facultado a aplicação por parte dos municípios.'>
    <meta name='twitter:image' content='/uploads/materia/imagem1/36827/Sem_T%C3%ADtulo-6.jpg'>

    <link rel="amphtml" href="https://amp.mossorohoje.com.br/noticias/36827-pl-de-tony-fernandes-visa-incluir-interpretes-de-libras-em-eventos-municipais" />


    <meta name='lang' content='pt-br'>
    <meta name='organization' content='Mossoro Hoje Comunicacao Integrada Ltda'>
    <meta name='keywords' content='Esporte,Concursos,Economia,Estado,Mossoró,Mundo,Nacional,Polícia,Política,Variedades,Saúde,Educação'>    
    <meta property='article:publisher' content='https://www.facebook.com/mossorohojecomunicacao/'>

    <!-- Open Graph -->
    <meta property='og:site_name' content='Mossoró Hoje'>
    <meta property='og:locale' content='pt_BR'>
    <meta property='og:article:publisher' content='Mossoró Hoje'>


    <!-- Twitter -->
    <meta name='twitter:card' content='summary_large_image'>
    <meta name='twitter:site' content='@mossorohoje'>
    <meta name='twitter:creator' content='@mossorohoje'>

    <!-- Facebook -->
    
    


    <!-- Google Search Console-->
    <meta name="google-site-verification" content="jExIEfEtGFhlpmDA3C8QreeMY-frT9p3qDUKMSacICc" />
    
    <!-- Google Analytics -->
    <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-68816221-1','auto');
ga('send','pageview');
</script>


    <!-- googleadsense -->
    <!--script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->
    <script data-ad-client="ca-pub-1862594068386166" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>    
    <link rel="stylesheet" media="all" href="/assets/application-e000fc17757d63fb4cad7d640f5ca439f1d203d6e1d092268b703e037352c64b.css" data-turbolinks-track="reload" />
    <script src="/assets/application-82dca91b4e3542516b5204207fb1122714e881d917e62877ddb896f5d6d81255.js" data-turbolinks-track="reload"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-9bddadffe67f84a4cf7343cd4ad33f680139cdf45095e2b1d856598eaca633ec.ico" />
  </head>
  <body>
    <div class="modals_basico"></div>
    <div class="container">
        <header class="blog-header py-3 font-majerit ">
    <div class="row flex-nowrap justify-content-between align-items-center blog-time">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 pt-1">
            <span class="text-muted">18 JUN 2021 | <strong>ATUALIZADO</strong> 18:59</span>
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
            <a class="text-muted mb-3" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                <i class="fa fa-facebook-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                <i class="fa fa-twitter-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                <i class="fa fa-instagram fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                <i class="fa fa-envelope fa-2x fa-2x-size"></i>
            </a>
            <form action="/noticias" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                <div class="input-group mb-3">
                    <input type="text" name="search" id="search" class="form-control form-control-group" placeholder="Buscar conteúdo" aria-label="Buscar conteúdo" aria-describedby="basic-addon2" />
                    <div class="input-group-append input-group-append-custom">
                        <button name="button" type="submit" class="input-group-text" id="basic-addon2">
                            <i class="fa fa-search fa-lg" aria-hidden="true"></i>
</button>                    </div>
                </div>
</form>        </div>
    </div>
    <div class="row flex-nowrap justify-content-between align-items-center blog-logo">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
            <a class="blog-header-logo text-dark" href="#"></a>
            <a class="blog-header-logo text-dark" href="/">
                <img alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
        </div>
    </div>
</header>

<!-- Modal -->
<div class="modal fade" id="contatoModal" tabindex="-1" role="dialog" aria-labelledby="contatoModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h5 class="modal-title font-majerit" id="contatoModalLabel">Entrar em contato</h5>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <form class="contact-form" method="get" action="/entrar_contato">
                <div class="modal-body">
                    <div class="form-group">
                        <label for="name" class="col-form-label font-majerit">Nome:</label>
                        <input type="text" name="name" id="name" class="form-control form-control-contato" placeholder="Nome" />
                    </div>
                    <div class="form-group">
                        <label for="email" class="col-form-label font-majerit">E-mail:</label>
                        <input type="text" name="email" id="email" class="form-control form-control-contato" placeholder="E-mail" />
                    </div>
                    <div class="form-group">
                        <label for="message" class="col-form-label font-majerit">Mensagem:</label>
                        <textarea name="message" id="message" class="form-control form-control-contato" placeholder="Mensagem" rows="5">
</textarea>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="submit" id="submit" class="btn btn-danger">Enviar</button>
                </div>
            </form>
        </div>
    </div>
</div>


<script>
    $(".contact-form").validate({
        rules:{
            name:{
                required: true
            },
            email:{
                required: true,
                email:true
            },
            message:{
                required: true
            }
        },
        messages:{
            name:{
                required: "Nome não pode ficar em branco."
            },
            email:{
                required: "E-mail não pode ficar em branco.",
                email: "E-mail é inválido"
            },
            message:{
                required: "Mensagem não pode ficar em branco."
            }
        },
        errorElement: "small",
        errorPlacement: function (error, element) {
            error.addClass("form-text text-muted");
            element.parents(".form-group").addClass("has-feedback");
            if (element.prop("type") === "checkbox") {
                error.insertAfter(element.parent("label"));
            } else {
                error.insertAfter(element);
            }
        },
        submitHandler: function(form) {
            $.ajax({
                url: form.action,
                type: form.method,
                data: $(form).serialize(),
                success: function(response) {
                    $(".close").trigger('click');
                    $(form).trigger("reset");
                    toastr.success('Em breve entraremos em contato.', 'Agradeçemos por sua mensagem!');
                }
            });
        }
    });
</script>
        <div class="nav-scroller mb-2 font-majerit">
    <nav class="navbar navbar-expand-lg navbar-light bg-danger">
        <a class="navbar-brand" href="/">
            <img class="img-navbar-brand" alt="Logomarca Mossoró Hoje" src="/assets/logo-mini-dark-36cd809de13feae2a83e6ca03eb52fff6ce0f172bd711aa7fbcd744b6b2579a0.png" /> 
</a>        <button class="navbar-toggler" style="color: #fff", type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fa fa-bars fa-lg fa-2x icon-toggler" aria-hidden="true"></i>
        </button>
        <div class="collapse navbar-collapse justify-content-center" id="navbarNav">
            <ul class="navbar-nav">
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;index&quot;]]">
                    <a class="nav-link" href="/">Início</a>
                </li>
                <li class="nav-item dropdown [[&quot;editoriais&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownEditorial" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Editoriais
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownEditorial">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/1-esporte">
                                                        ESPORTE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/2-concursos">
                                                        CONCURSOS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/3-economia">
                                                        ECONOMIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/4-estado">
                                                        ESTADO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/5-mossoro">
                                                        MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/6-mundo">
                                                        MUNDO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/7-nacional">
                                                        NACIONAL
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/8-policia">
                                                        POLÍCIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/9-politica">
                                                        POLÍTICA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/10-variedades">
                                                        VARIEDADES
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/11-saude">
                                                        SAÚDE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/12-educacao">
                                                        EDUCAÇÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;no_ar&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/no_ar">No Ar</a>
                </li>
                <li class="nav-item [[&quot;entrevistas&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/entrevistas">Entrevistas</a>
                </li>
                <li class="nav-item dropdown [[&quot;colunas&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownColuna" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Colunas
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownColuna">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/3-papo-afiado-editor">
                                                        Papo Afiado
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/4-retratos-do-oeste-cezar-alves">
                                                        Retratos do Oeste
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/20-seguranca-cia-ivenio-hermes">
                                                        Segurança &amp; CIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/23-benvingut-curiosidades-de-barcelona-william-robson">
                                                        Benvingut - Curiosidades de Barcelona
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/24-eleicoes-2018-cezar-alves">
                                                        Eleições 2018
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/25-tragedia-em-brumadinho-da-redacao">
                                                        TRAGÉDIA EM BRUMADINHO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/26-belas-historias-da-redacao">
                                                        Belas Histórias
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/27-carnaval-2019-mh">
                                                        CARNAVAL 2019
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/28-hiperlab-mossoro-hoje-mh">
                                                        HIPERLAB-MOSSORÓ HOJE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/29-opiniao-varios">
                                                        OPINIÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/30-sede-do-governo-em-mossoro-anna-paula-brito">
                                                        SEDE DO GOVERNO EM MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/31-eleicoes-2020-cezar-alves">
                                                        ELEIÇÕES 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/32-carnaval-2020-anna">
                                                        CARNAVAL 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/33-coronavirus-annab">
                                                        CORONAVÍRUS
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;contato&quot;]]">
                    <a class="nav-link" href="/contato">Contatos</a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                        <i class="fa fa-envelope icones-fixed"></i>
                        <span class="text-navbar-fixed">ENTRAR EM CONTATO</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                        <i class="fa fa-facebook-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">FACEBOOK</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                        <i class="fa fa-twitter-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">TWITTER</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                        <i class="fa fa-instagram icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">INSTAGRAM</span>
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</div>
        <!-- Meta tags -->

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12 propaganda-area01">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-lg  adsense--main-publicidade">
                <a data-url="https://www.prefeiturademossoro.com.br/" data-id="139" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                    <img class="img-area01" alt="Campanha covid19 || PMM Marco" title="Campanha covid19 || PMM Marco" src="/uploads/publicidade/foto/139/MossoroHoje_1400x255px.gif" />
</a>        </div>
    </div>
</div>
    </div>
</div>

<div class="row mt-3">
   <div class="col-lg-2 col-sm-12 col-md-12">
        <span class="categoria-materia">
                MOSSORÓ
        </span>
       <div class="row info-materia">
         <div class="col col-sm-12 col-md-12">
           <div class="autor-materia">
             
           </div>
           <div class="data-materia">
             16/06/2021 18:18
           </div>
         </div>
         <div class="col col-sm-12 col-md-12">
           <div class="atualizacao-materia">
             Atualizado
           </div>
           <div class="data-atualizacao-materia">
             16/06/2021 18:19
           </div>
         </div>
       </div>
   </div>
   <div class="col-lg-10 col-sm-12 col-md-12">
         <h1 class="font-majerit bold">PL de Tony Fernandes visa incluir intérpretes de libras em eventos municipais</h1>
   </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-3 col-sm-12 col-md-12">
        <div class='social-share-button' data-title='PL de Tony Fernandes visa incluir intérpretes de libras em eventos municipais' data-img='/uploads/materia/imagem1/36827/Sem_T%C3%ADtulo-6.jpg'
data-url='https://mossorohoje.com.br/noticias/36827-pl-de-tony-fernandes-visa-incluir-interpretes-de-libras-em-eventos-municipais' data-desc='O vereador Cabo Tony Fernandes explica que a proposta tem por objetivo garantir o direito às pessoas com deficiência auditiva de participarem de quaisquer eventos públicos oficiais numa clara demonstração de inclusão e justiça social. Recentemente a governadora do estado sancionou lei neste sentido, mas ficou facultado a aplicação por parte dos municípios.' data-via='mossorohoje'>
<a rel="nofollow " data-site="twitter" class="ssb-icon ssb-twitter" onclick="return SocialShareButton.share(this);" title="Compartilhar com Twitter" href="#"></a>
<a rel="nofollow " data-site="facebook" class="ssb-icon ssb-facebook" onclick="return SocialShareButton.share(this);" title="Compartilhar com Facebook" href="#"></a>
<a rel="nofollow " data-site="telegram" class="ssb-icon ssb-telegram" onclick="return SocialShareButton.share(this);" title="Compartilhar com Telegram" href="#"></a>
<a rel="nofollow " data-site="whatsapp_mobile" class="ssb-icon ssb-whatsapp_mobile" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_mobile&quot;&gt;Whatsapp Mobile&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="whatsapp_web" class="ssb-icon ssb-whatsapp_web" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_web&quot;&gt;Whatsapp Web&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="email" class="ssb-icon ssb-email" onclick="return SocialShareButton.share(this);" title="Compartilhar com Email" href="#"></a>
</div>
        <div class="row">

          <div class="col">
            <div class="controle-fonte-materia">
              <a title="Aumentar a Fonte" href="javascript:onclick=onChangeFonte('aumentar');">A+</a>
              &nbsp;
              <a title="Diminuir a Fonte" href="javascript:onclick=onChangeFonte('diminuir')">A-</a>
              &nbsp;
              <a title="Auto Contraste" href="#altocontraste" id="altocontraste" accesskey="3" onclick="window.toggleContrast()" onkeydown="window.toggleContrast()">
                <i class="fa fa-adjust" aria-hidden="true"></i>
              </a>
            </div>
          </div>
        </div>
    </div>
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="font-majerit descricao-breve-materia">O vereador Cabo Tony Fernandes explica que a proposta tem por objetivo garantir o direito às pessoas com deficiência auditiva de participarem de quaisquer eventos públicos oficiais numa clara demonstração de inclusão e justiça social. Recentemente a governadora do estado sancionou lei neste sentido, mas ficou facultado a aplicação por parte dos municípios.</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="midia-materia">
                <figure class="figure">
                    <img class="figure-img img-fluid rounded" alt="Imagem 1 -  " title="Imagem 1 -  " src="/uploads/materia/imagem1/36827/Sem_T%C3%ADtulo-6.jpg" />
                    <div class="float-left">
                    </div>
                    <div class="float-right">
                            <figcaption class="figure-caption figure-caption-credito">FOTO: CEDIDA</figcaption>
                    </div>
                </figure>
        </div>

        <div class="propaganda-area01 mb-3">
                    <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://www.detran.rn.gov.br/" data-id="144" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                    <img class="img-area01" alt="Banner Detran Coronavirus  || Detran Coronavírus Junho 2021" title="Banner Detran Coronavirus  || Detran Coronavírus Junho 2021" src="/uploads/publicidade/foto/144/photo_2021-06-17_16-34-18.jpg" />
</a>        </div>
    </div>
</div>
        </div>

        <div class="texto-materia">
            <p>O vereador Cabo Tony Fernandes (Solidariedade) apresentou Projeto de Lei que torna obrigatório a inclusão de intérpretes da Língua Brasileira de Sinais (LIBRAS) em eventos oficiais no âmbito municipal, nas propagandas e programas institucionais na cidade de Mossoró. 
</p><p>O projeto foi apresentado durante a sessão desta quarta-feira (16), da Câmara Municipal de Mossoró.
</p><p>Tony explica que a proposta tem por objetivo garantir o direito às pessoas com deficiência auditiva de participarem de quaisquer eventos públicos oficiais numa clara demonstração de inclusão e justiça social.
</p><p>Recentemente a governadora do estado sancionou lei neste sentido, mas ficou facultado a aplicação por parte dos municípios.
</p><p>“O ato é um anseio antigo da comunidade surda que possui muitos desafios a serem superados, numa luta frequente por direitos e políticas públicas que viabilize a igualdade de condições no acesso às informações, educação, cultura e respeito da especificidade linguística”, declarou Tony.
</p><p><br></p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p>
        </div>


        <div class="midia-materia mb-3">
        </div>
        
        <div id="taboola-below-article-thumbnails"></div>

        
        <div class="propaganda-area01 mb-3">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br" data-id="54" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                    <img class="img-area01" alt="Cidade Jardim Alto do Sumaré || Casa Nova Construções" title="Cidade Jardim Alto do Sumaré || Casa Nova Construções" src="/uploads/publicidade/foto/54/07.gif" />
</a>        </div>
    </div>
</div>
        </div>

        <div class="mais-materias">
                <h2 class="font-majerit bold">Mais Notícias</h2>
                <div class="dividir-contato"></div>
                <div class="container">
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/36846/zico_ajustada.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/36846-zico-envia-mensagem-de-solidariedade-a-familia-de-schneider-em-mossoro">
                                        Zico envia mensagem de solidariedade a família de Schneider em Mossoró
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/36845/Sem_T%C3%ADtulo-7.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/36845-mossoro-rural-programa-vai-beneficiar-cerca-de-1-100-produtores-rurais">
                                        Mossoró Rural: programa vai beneficiar cerca de 1.100 produtores rurais
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/36841/Sem_T%C3%ADtulo-5.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/36841-saude-de-mossoro-adquire-mais-200-mil-teste-para-deteccao-da-covid-19">
                                        Saúde de Mossoró adquire mais 200 mil teste para detecção da covid-19
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/36837/polo_mcj.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/36837-programacao-do-mcj-virtual-2021-e-retomada-nesta-quinta-feira-17">
                                        Programação do MCJ Virtual 2021 é retomada nesta quinta-feira,17
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/36836/ESTUDO_MERCADO.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/36836-60-dos-ambulantes-de-mossoro-atuam-sem-alvara-da-prefeitura">
                                        60% dos ambulantes de Mossoró atuam sem Alvará da Prefeitura
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/36824/Sem_T%C3%ADtulo-6.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/36824-queremos-que-deixe-de-ser-uma-promessa-e-passe-a-se-concretizar-diz-allyson-sobre-estrada-de-alagoinha">
                                        “Queremos que deixe de ser uma promessa e passe a se concretizar”, diz Allyson sobre estrada de Alagoinha
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/36821/51248662742_50205524a8_c.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/36821-covid-19-quase-100-mil-pessoas-ja-receberam-pelo-menos-uma-dose-da-vacina-em-mossoro">
                                        Covid-19: quase 100 mil pessoas já receberam pelo menos uma dose da vacina em Mossoró
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/36820/FALTA_DE_AGUA.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/36820-mossoro-tera-reducao-de-abastecimento-nesta-quinta-feira-17-11-bairros-serao-afetados">
                                        Mossoró terá redução de abastecimento nesta quinta-feira (17); 11 bairros serão afetados
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <div class="embed-responsive embed-responsive-16by9" style="width: 100%">
                                        <iframe class="embed-responsive-item" src="//www.youtube.com/embed/FTs3wiXvEuw " allowfullscreen></iframe>
                                    </div>
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/36816-foro-de-moscow-16-06-2021-os-que-fazem-dois-ministros-de-bolsonaro-em-mossoro">
                                        Foro de Moscow  16.06.2021 Os que fazem dois ministros de Bolsonaro em Mossoró?
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/36800/lactantes.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/36800-quando-as-gestantes-e-lactantes-tomam-a-vacina-a-dose-vale-para-dois-diz-secretaria-de-saude">
                                        “Quando as gestantes e lactantes tomam a vacina, a dose vale para dois” diz secretaria de saúde
</a>                                </p>
                            </div>
                        </div>
                </div>
        </div>
        
    </div>
    <div class="col-lg-3 col-sm-12 col-md-12 img-propaganda-principal3">
            <h3 class="font-majerit bold">Notas</h3>
            <div class="dividir-contato"></div>
            

    <a class="image-popup" href="/uploads/edital/anexo/134/WhatsApp_Image_2021-05-13_at_09.29.17.jpeg">
        <img alt="Posto JP - Maio de 2021" title="Posto JP - Maio de 2021" src="/uploads/edital/capa/134/WhatsApp_Image_2021-05-13_at_09.29.17.jpeg" />
</a><script>
    $('.image-popup').magnificPopup({
        type: 'image',
        closeOnContentClick: true,
		mainClass: 'mfp-img-mobile',
		image: {
			verticalFit: true
		}
    });
    $('.iframe-popup').magnificPopup({
        type: 'iframe',
        closeOnContentClick: true
    });
</script>

            <h3 class="font-majerit bold mt-4">Publicidades</h3>
            <div class="dividir-contato"></div>
            <div class="publicidade-show-materia">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="https://mossoro.rn.leg.br/" data-id="137" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                    <img alt="CMM" title="CMM" src="/uploads/publicidade/foto/137/Banner_CMM_MaisTrabalho_Jul2020_650x800pxl.png" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                    <div data-premium=""  data-adunit="MOSSORO_HOJE_LATERAL_FIXA_300X250" data-sizes-desktop="[[300,250]]"></div>
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                    <div data-premium=""  data-adunit="MOSSORO_HOJE_LATERAL_FIXA_300X250" data-sizes-desktop="[[300,250]]"></div>
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                    <div data-premium=""  data-adunit="MOSSORO_HOJE_LATERAL_FIXA_300X250" data-sizes-desktop="[[300,250]]"></div>
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                    <div data-premium=""  data-adunit="MOSSORO_HOJE_LATERAL_FIXA_300X250" data-sizes-desktop="[[300,250]]"></div>
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                    <div data-premium=""  data-adunit="MOSSORO_HOJE_LATERAL_FIXA_300X250" data-sizes-desktop="[[300,250]]"></div>
        </div>
    </div>
</div>
            </div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Outras Notícias</h2>
        <div class="dividir-contato"></div>
    </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/36847/Sem_T%C3%ADtulo-7.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/36847-caso-lazaro-lembra-chacina-em-sao-goncalo-do-amarante-rn-em-1997">
                            Caso Lázaro lembra chacina em São Gonçalo do Amarante/RN, em 1997
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/36846/zico_ajustada.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/36846-zico-envia-mensagem-de-solidariedade-a-familia-de-schneider-em-mossoro">
                            Zico envia mensagem de solidariedade a família de Schneider em Mossoró
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/36845/Sem_T%C3%ADtulo-7.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/36845-mossoro-rural-programa-vai-beneficiar-cerca-de-1-100-produtores-rurais">
                            Mossoró Rural: programa vai beneficiar cerca de 1.100 produtores rurais
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/36844/Sem_T%C3%ADtulo-6.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/36844-segunda-vitima-de-atentado-a-tiros-em-borracharia-de-umarizal-morre-no-hrtm">
                            Segunda vítima de atentado a tiros em borracharia de Umarizal, morre no HRTM
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/36843/reabilita_grossos.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/36843-prefeitura-de-grossos-lanca-o-centro-de-reabilitacao-pos-covid-19">
                            Prefeitura de Grossos lança o Centro de Reabilitação Pós- Covid-19
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/36842/s%C3%A3o_jo%C3%A3o_de_tibau.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/36842-live-sao-joao-na-praia-tera-participacao-de-bruno-martins">
                            Live “São João na Praia” terá participação de Bruno Martins
</a>                    </p>
                </div>
            </div>
    <div class="col-lg-12 col-sm-12 col-md-12">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br" data-id="54" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                    <img class="img-area01" alt="Cidade Jardim Alto do Sumaré || Casa Nova Construções" title="Cidade Jardim Alto do Sumaré || Casa Nova Construções" src="/uploads/publicidade/foto/54/07.gif" />
</a>        </div>
    </div>
</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Deixe seu comentário</h2>
        <div class="dividir-contato"></div>
        <div id="fb-root"></div>
        <div id="comments" class="fb-comments" data-href="https://mossorohoje.com.br/noticias/36827-pl-de-tony-fernandes-visa-incluir-interpretes-de-libras-em-eventos-municipais" data-numposts="5" data-colorscheme="light" data-width="900"></div>
    </div>
</div>

<script>
    var $total_p = $(".texto-materia p").length;
    var $p = parseInt($total_p / 2);
   
    //
    //    $( ".texto-materia p:eq( " + $p + " )" ).after("<div class='propaganda-area01 mb-3'><div class=\"container\">\n    <div class=\"row\">\n        <div class=\"adsense adsense--main  adsense--main-not-publicidade\">\n                        <div data-premium=\"\"  data-adunit=\"MOSSORO_HOJE_INTERNAS_728X90_1\" data-sizes-desktop=\"[[728,90]]\"  ><\/div>\n        <\/div>\n    <\/div>\n<\/div></div>");
    //

    // função de aumentar, diminuir e contraste
    var $elemento = $(".texto-materia"); //encontra todos os elementos dentro do #content
    var fonts = [];

    function obterTamanhoFonte() {
        for (var i = 0; i < $elemento.length; i++) {
            fonts.push(parseFloat($elemento.eq(i).css('font-size')));
        }
    }
    obterTamanhoFonte();

    function onChangeFonte(fonte){
        if(fonte == 'aumentar'){
            for (var i = 0; i < $elemento.length; i++) {
                ++fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        } else if (fonte == 'diminuir'){
            for (var i = 0; i < $elemento.length; i++) {
                --fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        }

    }

    (function () {
        var Contrast = {
            storage: 'contrastState',
            cssClass: 'contrast',
            currentState: null,
            check: checkContrast,
            getState: getContrastState,
            setState: setContrastState,
            toogle: toogleContrast,
            updateView: updateViewContrast
        };

        window.toggleContrast = function () { 
            Contrast.toogle(); 
        };

        Contrast.check();

        function checkContrast() {
            this.updateView();
        }

        function getContrastState() {
            return localStorage.getItem(this.storage) === 'true';
        }

        function setContrastState(state) {
            localStorage.setItem(this.storage, '' + state);
            this.currentState = state;
            this.updateView();
        }

        function updateViewContrast() {
            var body = document.body;

            if (this.currentState === null)
                this.currentState = this.getState();

            if (this.currentState)
                body.classList.add(this.cssClass);
            else
                body.classList.remove(this.cssClass);
        }

        function toogleContrast() {
            this.setState(!this.currentState);
        }
    })();
</script>

    </div>
    <footer class="mt-5">
    <div class="container-fluid bg-faded mt-5">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4 class="font-majerit bold footer-title">Sobre nós</h4>
                            <span class="footer-description">Jornalismo comprometido com a verdade, de forma ética e responsável. Um portal interativo, onde o leitor também tem voz.</span>
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p> 
                                <a class="" href="/">
                                    <img class="footer-img" style="width: 100%" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluid bg-danger">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9 text-white">
                            <h4></h4>
                            <span class="footer-description"><sup>&copy;</sup> 2021. Mossoró Hoje. Todos os direitos reservados.</span>
                           
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p> 
                                <a href="http://dunnassoft.com.br/" target="_blank">
                                    <img class="footer-img2" style="width: 100%" alt="Logomarca da Dunnas Informática" title="Logomarca da Dunnas Informática" src="/assets/logo-dunnas-a1978e5f90e59649ce14ee1a74c8a09c6f6f4cf5ff62c9093a3652aed264b9a7.png" />
                                </a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <a id="back-to-top" href="#" class="btn btn-faded btn-lg back-to-top" role="button" title="Clique para retornar ao topo" data-toggle="tooltip" data-placement="left"><span class="fa fa-angle-up"></span></a>
        </div>
    </div>
</footer>
    <script src="/assets/application_before-d80bca1c5d44ce07a390f42a2694d87fb36b00c5bbd78c17d46f08e007e2f401.js" data-turbolinks-track="reload"></script>

    <!-- premiumads -->
    <script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/fccf5fb4-1b69-4a86-a796-80f6000ad68a"></script>
    
    <!-- advertising 4a-d09M6Kf4Dw1AM90nTIVHeiEHOmninlQjh4U3obj_NBifFzWFqN4XqI2CBiMEBuUiIEKmFOmW8vT6JEPBffQ== -->
	<script data-cfasync="false"  id="clevernt" type="text/javascript">
        (function(document, window) {
            var c = document.createElement("script");
            c.type = "text/javascript";
            c.async = !0;
            c.id = "CleverNTLoader35187";
            c.setAttribute("data-target", window.name);
            c.setAttribute("data-callback", "put-your-callback-macro-here");
            c.src = "//clevernt.com/scripts/832f3ee79d0f6fc2fac7a246ab33df28.min.js?20190719=" + Math.floor((new Date).getTime());
            var a = !1;
            try {
                a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
            } catch (e) {
                a = !1;
            }
            a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
            a.parentNode.insertBefore(c, a);
        })(document, window);		
    </script>
    <!-- end advertising  -->
    <!-- script src='https://api.nobeta.com.br/nobetaads&id=mossorohoje.inter'> </script-->   

    <!-- GBLCDN ADS -->
    <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="pjmfiuijssorfv" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
    <script id="pjmfiuijssorfv" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=e52a6240-c443-11eb-a3be-d103ef9aec07&pid=pjmfiuijssorfv&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('pjmfiuijssorfv').remove(); }); }) (document, window); </script>
    <!-- end GBLCDN ADS -->
  </body>
</html>
