<!DOCTYPE html>
<html>
  <head>
    <meta charset='UTF-8'>
    <meta http-equiv='x-ua-compatible' content='ie=edge,chrome=1'>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="robots" content="index,follow">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="L0ahM4e2acuSAzYexz/pYu65aDUMyS42Zg0EVnKuHxHcHV4UVOdRwaj9VwGgnGlY+BNn/W8aIhUJit8kGXyv3g==" />
    
        <meta name='author' content=''>
    <title> A história do vereador de Baraúna que não gastou um centavo da verba de gabinete |  ESTADO |  Mossoró Hoje - O portal de notícias de Mossoró</title>
    <meta name='title' content='A história do vereador de Baraúna que não gastou um centavo da verba de gabinete'>
    <meta name='description' content='Francisco José ou Zezé da Agrícola, como é mais conhecido, foi o vereador mais votado na eleição passada entre os 11 eleitos em Baraúna-RN, tendo conquistado 772 votos.   Ele é gerente administrativo da Agrícola Famosa e como vereador de sua cidade apresentou 8 projetos de lei, 105 indicações e fez 25 requerimentos em 2021.  Neste sábado, 8, prestou contas do que fez em 2021 através de uma live em suas redes sociais.   Zezé da Agrícola disse que sonha em melhorar a vida em sociedade através da educação e revela como. CONFIRA.'>

    <meta name='news_keywords' content=''>
    
    <meta property='article:modified_time' content='2022-01-08T12:54:25-03:00'>
    <meta property='article:published_time' content='2022-01-08T12:48:00-03:00'>

    <meta property='og:title' content='A história do vereador de Baraúna que não gastou um centavo da verba de gabinete'>
    <meta property='og:description' content='Francisco José ou Zezé da Agrícola, como é mais conhecido, foi o vereador mais votado na eleição passada entre os 11 eleitos em Baraúna-RN, tendo conquistado 772 votos.   Ele é gerente administrativo da Agrícola Famosa e como vereador de sua cidade apresentou 8 projetos de lei, 105 indicações e fez 25 requerimentos em 2021.  Neste sábado, 8, prestou contas do que fez em 2021 através de uma live em suas redes sociais.   Zezé da Agrícola disse que sonha em melhorar a vida em sociedade através da educação e revela como. CONFIRA.'>
    <meta property='og:image' content='/uploads/materia/imagem1/39428/zeze_da_agricola.jpg'>
    <meta property='og:image:width' content='680'>
    <meta property='og:image:height' content='384'>
    <meta property='og:updated_time' content='2022-01-08T12:54:25-03:00'>
    <meta property='og:url' content='https://mossorohoje.com.br/noticias/39428-a-historia-do-vereador-de-barauna-que-nao-gastou-um-centavo-da-verba-de-gabinete'>
    <meta property='og:type' content='article'>
    <meta property='og:article:author' content=''>

    <meta property='article:section' content='ESTADO'>


    <meta name='twitter:title' content='A história do vereador de Baraúna que não gastou um centavo da verba de gabinete'>
    <meta name='twitter:description' content='Francisco José ou Zezé da Agrícola, como é mais conhecido, foi o vereador mais votado na eleição passada entre os 11 eleitos em Baraúna-RN, tendo conquistado 772 votos.   Ele é gerente administrativo da Agrícola Famosa e como vereador de sua cidade apresentou 8 projetos de lei, 105 indicações e fez 25 requerimentos em 2021.  Neste sábado, 8, prestou contas do que fez em 2021 através de uma live em suas redes sociais.   Zezé da Agrícola disse que sonha em melhorar a vida em sociedade através da educação e revela como. CONFIRA.'>
    <meta name='twitter:image' content='/uploads/materia/imagem1/39428/zeze_da_agricola.jpg'>

    <meta name='lang' content='pt-br'>
    <meta name='organization' content='Mossoro Hoje Comunicacao Integrada Ltda'>
    <meta name='keywords' content='Esporte,Concursos,Economia,Estado,Mossoró,Mundo,Nacional,Polícia,Política,Variedades,Saúde,Educação'>    
    <meta property='article:publisher' content='https://www.facebook.com/mossorohojecomunicacao/'>

    <!-- AMP -->
    <link rel="amphtml" href="https://mossorohoje.com.br/noticias/39428-a-historia-do-vereador-de-barauna-que-nao-gastou-um-centavo-da-verba-de-gabinete.amp" />

    <!-- Open Graph -->
    <meta property='og:site_name' content='Mossoró Hoje'>
    <meta property='og:locale' content='pt_BR'>
    <meta property='og:article:publisher' content='Mossoró Hoje'>


    <!-- Twitter -->
    <meta name='twitter:card' content='summary_large_image'>
    <meta name='twitter:site' content='@mossorohoje'>
    <meta name='twitter:creator' content='@mossorohoje'>

    <!-- Facebook -->
    
    


    <!-- Google Search Console-->
    <meta name="google-site-verification" content="jExIEfEtGFhlpmDA3C8QreeMY-frT9p3qDUKMSacICc" />
    
    <!-- Google Analytics -->
    <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-68816221-1','auto');
ga('send','pageview');
</script>


    <!-- googleadsense -->
    <!--script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->
    <!--script data-ad-client="ca-pub-1862594068386166" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->    
    <script data-ad-client="ca-pub-8666911946229663" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <link rel="stylesheet" media="all" href="/assets/application-8871233b789512a0ca3bcbb1bf360f6f836fafb4bf96fbcfa6131f7d540ec7ca.css" data-turbolinks-track="reload" />
    <script src="/assets/application-e193e00c50d4148201b73bd28003d13014195e37b59149caa0cbd060ec597ca7.js" data-turbolinks-track="reload" defer="defer"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-9bddadffe67f84a4cf7343cd4ad33f680139cdf45095e2b1d856598eaca633ec.ico" />
  </head>
  <body>
    <div class="modals_basico"></div>
    <div class="container">
        <header class="blog-header py-3 font-majerit ">
    <div class="row flex-nowrap justify-content-between align-items-center blog-time">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 pt-1">
            <span class="text-muted">10 JAN 2022 | <strong>ATUALIZADO</strong> 09:25</span>
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
            <a class="text-muted mb-3" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                <i class="fa fa-facebook-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                <i class="fa fa-twitter-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                <i class="fa fa-instagram fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                <i class="fa fa-envelope fa-2x fa-2x-size"></i>
            </a>
            <form action="/noticias" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                <div class="input-group mb-3">
                    <input type="text" name="search" id="search" class="form-control form-control-group" placeholder="Buscar conteúdo" aria-label="Buscar conteúdo" aria-describedby="basic-addon2" />
                    <div class="input-group-append input-group-append-custom">
                        <button name="button" type="submit" class="input-group-text" id="basic-addon2">
                            <i class="fa fa-search fa-lg" aria-hidden="true"></i>
</button>                    </div>
                </div>
</form>        </div>
    </div>
    <div class="row flex-nowrap justify-content-between align-items-center blog-logo">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
            <a class="blog-header-logo text-dark" href="#"></a>
            <a class="blog-header-logo text-dark" href="/">
                <img width="187" height="100" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
        </div>
    </div>
</header>

<!-- Modal -->
<div class="modal fade" id="contatoModal" tabindex="-1" role="dialog" aria-labelledby="contatoModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h5 class="modal-title font-majerit" id="contatoModalLabel">Entrar em contato</h5>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <form class="contact-form" method="get" action="/entrar_contato" data-remote="true">
                <div class="modal-body">
                    <div class="form-group">
                        <label for="name" class="col-form-label font-majerit">Nome:</label>
                        <input type="text" name="name" id="name" class="form-control form-control-contato" placeholder="Nome" />
                    </div>
                    <div class="form-group">
                        <label for="email" class="col-form-label font-majerit">E-mail:</label>
                        <input type="text" name="email" id="email" class="form-control form-control-contato" placeholder="E-mail" />
                    </div>
                    <div class="form-group">
                        <label for="message" class="col-form-label font-majerit">Mensagem:</label>
                        <textarea name="message" id="message" class="form-control form-control-contato" placeholder="Mensagem" rows="5">
</textarea>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="submit" id="submit" class="btn btn-danger">Enviar</button>
                </div>
            </form>
        </div>
    </div>
</div>


<script>
    // window.addEventListener('load', function () {
    //     $(function () {
    //         $(".contact-form").validate({
    //             rules:{
    //                 name:{
    //                     required: true
    //                 },
    //                 email:{
    //                     required: true,
    //                     email:true
    //                 },
    //                 message:{
    //                     required: true
    //                 }
    //             },
    //             messages:{
    //                 name:{
    //                     required: "Nome não pode ficar em branco."
    //                 },
    //                 email:{
    //                     required: "E-mail não pode ficar em branco.",
    //                     email: "E-mail é inválido"
    //                 },
    //                 message:{
    //                     required: "Mensagem não pode ficar em branco."
    //                 }
    //             },
    //             errorElement: "small",
    //             errorPlacement: function (error, element) {
    //                 error.addClass("form-text text-muted");
    //                 element.parents(".form-group").addClass("has-feedback");
    //                 if (element.prop("type") === "checkbox") {
    //                     error.insertAfter(element.parent("label"));
    //                 } else {
    //                     error.insertAfter(element);
    //                 }
    //             },
    //             submitHandler: function(form) {
    //                 $.ajax({
    //                     url: form.action,
    //                     type: form.method,
    //                     data: $(form).serialize(),
    //                     success: function(response) {
    //                         $(".close").trigger('click');
    //                         $(form).trigger("reset");
    //                         toastr.success('Em breve entraremos em contato.', 'Agradeçemos por sua mensagem!');
    //                     }
    //                 });
    //             }
    //         });
    //     });
    // });    
</script>
        <div class="nav-scroller mb-2 font-majerit">
    <nav class="navbar navbar-expand-lg navbar-light bg-danger">
        <a class="navbar-brand" href="/">
            <img width="36" height="36" class="img-navbar-brand" alt="Logomarca Mossoró Hoje" src="/assets/logo-mini-dark-small-7243bfd2a81bebd7afeb4ad75c07efc068be9c009977b4b74c764afe73522c4b.png" /> 
</a>        <button class="navbar-toggler" style="color: #fff", type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fa fa-bars fa-lg fa-2x icon-toggler" aria-hidden="true"></i>
        </button>
        <div class="collapse navbar-collapse justify-content-center" id="navbarNav">
            <ul class="navbar-nav">
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;index&quot;]]">
                    <a class="nav-link" href="/">Início</a>
                </li>
                <li class="nav-item dropdown [[&quot;editoriais&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownEditorial" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Editoriais
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownEditorial">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/1-esporte">
                                                        ESPORTE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/2-concursos">
                                                        CONCURSOS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/3-economia">
                                                        ECONOMIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/4-estado">
                                                        ESTADO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/5-mossoro">
                                                        MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/6-mundo">
                                                        MUNDO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/7-nacional">
                                                        NACIONAL
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/8-policia">
                                                        POLÍCIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/9-politica">
                                                        POLÍTICA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/10-variedades">
                                                        VARIEDADES
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/11-saude">
                                                        SAÚDE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/12-educacao">
                                                        EDUCAÇÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;no_ar&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/no_ar">No Ar</a>
                </li>
                <li class="nav-item [[&quot;entrevistas&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/entrevistas">Entrevistas</a>
                </li>
                <li class="nav-item dropdown [[&quot;colunas&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownColuna" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Colunas
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownColuna">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/3-papo-afiado-editor">
                                                        Papo Afiado
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/4-retratos-do-oeste-cezar-alves">
                                                        Retratos do Oeste
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/20-seguranca-cia-ivenio-hermes">
                                                        Segurança &amp; CIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/23-benvingut-curiosidades-de-barcelona-william-robson">
                                                        Benvingut - Curiosidades de Barcelona
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/24-eleicoes-2018-cezar-alves">
                                                        Eleições 2018
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/25-tragedia-em-brumadinho-da-redacao">
                                                        TRAGÉDIA EM BRUMADINHO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/26-belas-historias-da-redacao">
                                                        Belas Histórias
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/27-carnaval-2019-mh">
                                                        CARNAVAL 2019
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/28-hiperlab-mossoro-hoje-mh">
                                                        HIPERLAB-MOSSORÓ HOJE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/29-opiniao-varios">
                                                        OPINIÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/30-sede-do-governo-em-mossoro-anna-paula-brito">
                                                        SEDE DO GOVERNO EM MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/31-eleicoes-2020-cezar-alves">
                                                        ELEIÇÕES 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/32-carnaval-2020-anna">
                                                        CARNAVAL 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/33-coronavirus-annab">
                                                        CORONAVÍRUS
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;contato&quot;]]">
                    <a class="nav-link" href="/contato">Contatos</a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                        <i class="fa fa-envelope icones-fixed"></i>
                        <span class="text-navbar-fixed">ENTRAR EM CONTATO</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                        <i class="fa fa-facebook-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">FACEBOOK</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                        <i class="fa fa-twitter-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">TWITTER</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                        <i class="fa fa-instagram icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">INSTAGRAM</span>
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</div>
        <!-- Meta tags -->

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12 propaganda-area01">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-lg  adsense--main-publicidade">
                <a data-url="https://www.prefeiturademossoro.com.br/" data-id="158" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="" title="" src="/uploads/publicidade/foto/158/Mercados_1400x255.gif" />    
</a>        </div>
    </div>
</div>
    </div>
</div>

<div class="row mt-3">
   <div class="col-lg-2 col-sm-12 col-md-12">
        <span class="categoria-materia">
                ESTADO
        </span>
       <div class="row info-materia">
         <div class="col col-sm-12 col-md-12">
           <div class="autor-materia">
             
           </div>
           <div class="data-materia">
             08/01/2022 12:48
           </div>
         </div>
         <div class="col col-sm-12 col-md-12">
           <div class="atualizacao-materia">
             Atualizado
           </div>
           <div class="data-atualizacao-materia">
             08/01/2022 12:54
           </div>
         </div>
       </div>
   </div>
   <div class="col-lg-10 col-sm-12 col-md-12">
         <h1 class="font-majerit bold">A história do vereador de Baraúna que não gastou um centavo da verba de gabinete</h1>
   </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-3 col-sm-12 col-md-12">
        <div class='social-share-button' data-title='A história do vereador de Baraúna que não gastou um centavo da verba de gabinete' data-img='/uploads/materia/imagem1/39428/zeze_da_agricola.jpg'
data-url='https://mossorohoje.com.br/noticias/39428-a-historia-do-vereador-de-barauna-que-nao-gastou-um-centavo-da-verba-de-gabinete' data-desc='Francisco José ou Zezé da Agrícola, como é mais conhecido, foi o vereador mais votado na eleição passada entre os 11 eleitos em Baraúna-RN, tendo conquistado 772 votos.   Ele é gerente administrativo da Agrícola Famosa e como vereador de sua cidade apresentou 8 projetos de lei, 105 indicações e fez 25 requerimentos em 2021.  Neste sábado, 8, prestou contas do que fez em 2021 através de uma live em suas redes sociais.   Zezé da Agrícola disse que sonha em melhorar a vida em sociedade através da educação e revela como. CONFIRA.' data-via='mossorohoje'>
<a rel="nofollow " data-site="twitter" class="ssb-icon ssb-twitter" onclick="return SocialShareButton.share(this);" title="Compartilhar com Twitter" href="#"></a>
<a rel="nofollow " data-site="facebook" class="ssb-icon ssb-facebook" onclick="return SocialShareButton.share(this);" title="Compartilhar com Facebook" href="#"></a>
<a rel="nofollow " data-site="telegram" class="ssb-icon ssb-telegram" onclick="return SocialShareButton.share(this);" title="Compartilhar com Telegram" href="#"></a>
<a rel="nofollow " data-site="whatsapp_mobile" class="ssb-icon ssb-whatsapp_mobile" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_mobile&quot;&gt;Whatsapp Mobile&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="whatsapp_web" class="ssb-icon ssb-whatsapp_web" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_web&quot;&gt;Whatsapp Web&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="email" class="ssb-icon ssb-email" onclick="return SocialShareButton.share(this);" title="Compartilhar com Email" href="#"></a>
</div>
        <div class="row">

          <div class="col">
            <div class="controle-fonte-materia">
              <a title="Aumentar a Fonte" href="javascript:onclick=onChangeFonte('aumentar');">A+</a>
              &nbsp;
              <a title="Diminuir a Fonte" href="javascript:onclick=onChangeFonte('diminuir')">A-</a>
              &nbsp;
              <a title="Auto Contraste" href="#altocontraste" id="altocontraste" accesskey="3" onclick="window.toggleContrast()" onkeydown="window.toggleContrast()">
                <i class="fa fa-adjust" aria-hidden="true"></i>
              </a>
            </div>
          </div>
        </div>
    </div>
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="font-majerit descricao-breve-materia">Francisco José ou Zezé da Agrícola, como é mais conhecido, foi o vereador mais votado na eleição passada entre os 11 eleitos em Baraúna-RN, tendo conquistado 772 votos.   Ele é gerente administrativo da Agrícola Famosa e como vereador de sua cidade apresentou 8 projetos de lei, 105 indicações e fez 25 requerimentos em 2021.  Neste sábado, 8, prestou contas do que fez em 2021 através de uma live em suas redes sociais.   Zezé da Agrícola disse que sonha em melhorar a vida em sociedade através da educação e revela como. CONFIRA.</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="midia-materia">
                <figure class="figure">
                            <img class="figure-img img-fluid rounded" alt="Imagem 1 -  Francisco José ou Zezé da Agrícola, como é mais conhecido, foi o vereador mais votado na eleição passada entre os 11 eleitos em Baraúna-RN, tendo conquistado 772 votos.   Ele é gerente administrativo da Agrícola Famosa e como vereador de sua cidade apresentou 8 projetos de lei, 105 indicações e fez 25 requerimentos em 2021.  Neste sábado, 8, prestou contas do que fez em 2021 através de uma live em suas redes sociais.   Zezé da Agrícola disse que sonha em melhorar a vida em sociedade através da educação e revela como. CONFIRA." title="Imagem 1 -  Francisco José ou Zezé da Agrícola, como é mais conhecido, foi o vereador mais votado na eleição passada entre os 11 eleitos em Baraúna-RN, tendo conquistado 772 votos.   Ele é gerente administrativo da Agrícola Famosa e como vereador de sua cidade apresentou 8 projetos de lei, 105 indicações e fez 25 requerimentos em 2021.  Neste sábado, 8, prestou contas do que fez em 2021 através de uma live em suas redes sociais.   Zezé da Agrícola disse que sonha em melhorar a vida em sociedade através da educação e revela como. CONFIRA." src="/uploads/materia/imagem1/39428/thumb_visualizar_zeze_da_agricola.jpg" />
                    <div class="float-left">
                            <figcaption class="figure-caption figure-caption-legenda">Francisco José ou Zezé da Agrícola, como é mais conhecido, foi o vereador mais votado na eleição passada entre os 11 eleitos em Baraúna-RN, tendo conquistado 772 votos.   Ele é gerente administrativo da Agrícola Famosa e como vereador de sua cidade apresentou 8 projetos de lei, 105 indicações e fez 25 requerimentos em 2021.  Neste sábado, 8, prestou contas do que fez em 2021 através de uma live em suas redes sociais.   Zezé da Agrícola disse que sonha em melhorar a vida em sociedade através da educação e revela como. CONFIRA.</figcaption>
                    </div>
                    <div class="float-right">
                    </div>
                </figure>
        </div>

        <div class="propaganda-area01 mb-3">
                    <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br" data-id="54" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Cidade Jardim Alto do Sumaré" title="Cidade Jardim Alto do Sumaré" src="/uploads/publicidade/foto/54/07.gif" />    
</a>        </div>
    </div>
</div>
        </div>

        <div class="texto-materia">
            <p>O eleitor brasileiro vive num difícil dilema a cada dois anos, quando tem que ir as urnas para escolher bons representantes para os poderes legislativos e executivo nas três esferas.</p><p>Quando começa a campanha, o primeiro grito é de mudança. Trocar aquele político que não está apresentando resultados para o bem coletivo por alguém que seja capaz.</p><p>Escolher um bom político, no entanto, não tem sido tarefa fácil para o povo brasileiro. Em tese, ele tem errado em suas escolhas, do contrário o país não estaria na situação atual.</p><p>Dentro deste contexto, o eleitor baraunense renovou sua casa legislativa em 2020, depois anos assistindo o patrimônio público municipal ser dilapidado, sem qualquer explicação.</p><p>Entre os novos nomes que chegaram ao Poder Legislativo baraunense está o gerente administrativo Francisco José Lima do Nascimento, o Zezé da Agrícola, filiado ao PSD.</p><p>Não foi uma vitória simples. Se tornou o mais votado (conquistou 772 votos) entre os 11 eleitos prometendo fazer um trabalho honesto, justo e economizando os recursos públicos.</p><p>Ao final deste primeiro ano de gestão, Zezé da Agrícola procurou a imprensa para prestar contas do mandato. “Eu também prometi transparência ao meu eleitor”, diz Zezé.</p><p>“Neste primeiro ano, eu economizei 54 mil da verba de gabinete. Não fiz uso de nenhum centavo. Se precisava, usava do meu salário”, explica o vereador em seu primeiro mandato.</p><p><img src="data:image/jpeg;base64,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" data-filename="feiras e zeze.jpg" style="width: 680px;"><br></p><p>“Meu salário em 2021 foi praticamente todo para doação de cestas básicas para quem mais precisa no momento de pandemia”, acrescenta Zezé da Agrícola.</p><p>Durante o ano de 2021, o vereador Zezé da agrícola apresentou 25 requerimentos, fez 105 indicações e 8 projetos de lei na Câmara Municipal de Baraúna-RN.</p><p>“Eu destaco o projeto para o município incentivar a instalação de hortas orgânicas nas escolas, para os jovens se interessarem pela função de técnico agrícola ou agronomia”.</p><p>Além de apresentar o projeto das hortas orgânicas, também fez a preposição para inserir os recursos no PPA e também no Lei Orçamentária Anual da Prefeitura Municipal.&nbsp;</p><p>Além da questão pedagógica, o vereador acredita que os jovens e professores vão está produzindo alimentos saudáveis para a merenda das escolas e do hospital municipal.</p><p>Servidor da Agrícola Famosa há 17 anos, onde ganhou o apelido Zezé da Agrícola, disse que entrou na política porque acredita que pode contribuir para melhorar vida das pessoas.</p><p>“É um caminho para ajudar de forma mais abrangente a sociedade. Vejo que com um mandato fica mais fácil chegar aos órgãos públicos e reivindicar para as pessoas”, explica.</p><p>Sobre a quem apresentou suas preposições em prol do povo de Baraúna, o vereador disse que o fez a prefeita municipal Divanise Oliveira, a governadora Fátima Bezerra e também foi a Brasília.&nbsp;</p><p><img src="data:image/jpeg;base64,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" data-filename="zeze com jean paul em brasília.jpg" style="width: 680px;"><br></p><p>Esteve no gabinete do senador Jean Paul Prates e de outras autoridades políticas do Rio Grande do Norte que atuam na capital federal, pleiteando por recursos para sua cidade.&nbsp;</p><p>Quando perguntado como desembarcou na política, Zezé da Agrícola, que é católico praticante e nasceu e se criou trabalhando a agricultura familiar, ficou em silêncio e depois falou.</p><p>“Rapaz, essa é a pergunta que todos me fazem!!! Venho de família pobre, onde muitas vezes o café da manhã era café com farinha. Comecei trabalhar desde é sempre pensando em ajudar as pessoas quando podia. Acho que foi isto”, acrescenta o vereador com voz embargada.</p><p>Sobre a atual prefeita de Baraúna, Divanise Oliveira, Zezé da Agrícola disse que ela está se esforçando muito para melhorar a condição de vida dos baraunenses.&nbsp;</p><p>“Divanize tem muita boa vontade para resolver os problemas que foram gerados por diversas gestões ao longo de 40 anos de nossa cidade. Tenho fé que avançará”, finaliza.</p><p><br></p><p>Um sonho</p><p>Construir caminhos para os jovens através da educação. Ele concorda com uma escola erguida em local amplo e bem equipada, com estrutura de esportes, lazer e cultura, para funcionar em tempo integral. Nesta escola, a criança vai de 7 e volta de 17 horas. Estuda para aprender a ler e escrever no horário da manhã e na parte da tarde participa de atividades esportivas, culturais e, quando tiver com a idade, pode aprender uma profissão. Com escolas assim, o vereador Zezé acredita que o jovem vai ficar num local sadio, seguro e vai crescer com bons hábitos alimentares, praticando exercícios, com saúde.</p>
        </div>


        <div class="midia-materia mb-3">
        </div>

        
        <!-- Composite Start -->
      <div id="M752556ScriptRootC1208194"></div>
      <script src="https://jsc.mgid.com/m/o/mossorohoje.com.br.1208194.js" async></script>
      <!-- Composite End -->
        <div id="taboola-below-article-thumbnails"></div>

        
        <div class="propaganda-area01 mb-3">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br" data-id="54" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Cidade Jardim Alto do Sumaré" title="Cidade Jardim Alto do Sumaré" src="/uploads/publicidade/foto/54/07.gif" />    
</a>        </div>
    </div>
</div>
        </div>

        <div class="mais-materias">
                <h2 class="font-majerit bold">Mais Notícias</h2>
                <div class="dividir-contato"></div>
                <div class="container" style="padding-right: 0px;padding-left: 0;">
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/39438/thumb_visualizar_Sem_T%C3%ADtulo-20.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/39438-covid-19-por-aumento-no-numero-de-casos-mprn-volta-a-suspender-atendimento-presencial">
                                        Covid-19: por aumento no número de casos, MPRN volta a suspender atendimento presencial
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/39424/thumb_visualizar_Sem_T%C3%ADtulo-15.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/39424-consumidores-tem-ate-10-de-janeiro-para-renegociar-debitos-com-a-caern">
                                        Consumidores têm até 10 de janeiro para renegociar débitos com a Caern
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/39421/thumb_visualizar_foto_certa.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/39421-rn-alcanca-a-marca-de-50-de-jovens-com-duas-doses-contra-a-covid-19">
                                        RN alcança a marca de 50% de jovens com duas doses contra a Covid-19 
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/39415/thumb_visualizar_Sem_T%C3%ADtulo-1.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/39415-programa-de-corte-de-terra-2022-e-iniciado-em-governador-dix-sept-rosado">
                                        Programa de Corte de Terra 2022 é iniciado em Governador Dix-Sept Rosado
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  Deputado Ezequiel faz apelo a Semarh por celeridade na obra do Açude Pataxó. O manancial corre risco de romper a qualquer momento, o que causaria a inundação em boa parte da cidade. Diante disso, e em virtude do começo das chuvas no estado, o presidente da Assembleia Legislativa, deputado Ezequiel Ferreira (PSDB), espera celeridade do Governo na busca por uma solução para o problema, assim como que sejam adotadas medidas como forma de prevenir uma tragédia que acabe colocando a vida de potiguares em risco." title="  Deputado Ezequiel faz apelo a Semarh por celeridade na obra do Açude Pataxó. O manancial corre risco de romper a qualquer momento, o que causaria a inundação em boa parte da cidade. Diante disso, e em virtude do começo das chuvas no estado, o presidente da Assembleia Legislativa, deputado Ezequiel Ferreira (PSDB), espera celeridade do Governo na busca por uma solução para o problema, assim como que sejam adotadas medidas como forma de prevenir uma tragédia que acabe colocando a vida de potiguares em risco." src="/uploads/materia/imagem1/39412/thumb_visualizar_Sem_T%C3%ADtulo-11.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/39412-deputado-ezequiel-faz-apelo-a-semarh-por-celeridade-na-obra-do-acude-pataxo">
                                        Deputado Ezequiel faz apelo a Semarh por celeridade na obra do Açude Pataxó
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/39411/thumb_visualizar_carnaval_de_grossos.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/39411-prefeitura-de-grossos-anuncia-cancelamento-da-festa-de-carnaval-2022">
                                        Prefeitura de Grossos anuncia cancelamento da festa de Carnaval  2022
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  Segundo o governo, a medida foi necessária por causa do surto gripal que atingiu o Rio Grande do Norte e outros estados do país. A secretaria informou ainda que mesmo com a disponibilização dos leitos, serão mantidas &quot;medidas de biossegurança para evitar contaminação&quot; dos pacientes de gripe com Covid-19, assim com o contrário." title="  Segundo o governo, a medida foi necessária por causa do surto gripal que atingiu o Rio Grande do Norte e outros estados do país. A secretaria informou ainda que mesmo com a disponibilização dos leitos, serão mantidas &quot;medidas de biossegurança para evitar contaminação&quot; dos pacientes de gripe com Covid-19, assim com o contrário." src="/uploads/materia/imagem1/39407/thumb_visualizar_leitos_covid_p_gripe.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/39407-sesap-disponibiliza-leitos-covid-19-para-pacientes-com-sintomas-de-gripe-no-rn">
                                        Sesap disponibiliza leitos Covid-19 para pacientes com sintomas de gripe no RN
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  12 mananciais receberam águas das últimas chuvas pelo interior do RN. O dado é do Relatório do Volume dos Principais Reservatórios Estaduais, divulgado nesta quarta-feira (05). O reservatório que recebeu maior aporte hídrico, percentualmente, foi o açude Flechas, localizado em José da Penha, que acumula, atualmente, 6.731.275 m³, correspondentes a  75,21% da sua capacidade total, que é de 8.949.675 m³. Na última quinta-feira (30), o manancial estava com 6.317.200 m³, equivalentes a 70,59% da sua capacidade. " title="  12 mananciais receberam águas das últimas chuvas pelo interior do RN. O dado é do Relatório do Volume dos Principais Reservatórios Estaduais, divulgado nesta quarta-feira (05). O reservatório que recebeu maior aporte hídrico, percentualmente, foi o açude Flechas, localizado em José da Penha, que acumula, atualmente, 6.731.275 m³, correspondentes a  75,21% da sua capacidade total, que é de 8.949.675 m³. Na última quinta-feira (30), o manancial estava com 6.317.200 m³, equivalentes a 70,59% da sua capacidade. " src="/uploads/materia/imagem1/39402/thumb_visualizar_Sem_T%C3%ADtulo-9.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/39402-12-mananciais-receberam-aguas-das-ultimas-chuvas-pelo-interior-do-rn">
                                        12 mananciais receberam águas das últimas chuvas pelo interior do RN
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  Deputados cobram recuperação de rodovias; destacam a RN 117. O deputado Bernardo Amorim disse que o trabalho de recuperação das rodovias, principalmente da RN 117, é fundamental por diversos motivos. Além de fomentar o turismo serrano, ele destaca a necessidade para o socorro de pessoas enfermas e para escoar a produção do Oeste para o mercado consumidor em Mossoró. Ele disse que espera que o governo use os recursos do empréstimo para recuperá-la." title="  Deputados cobram recuperação de rodovias; destacam a RN 117. O deputado Bernardo Amorim disse que o trabalho de recuperação das rodovias, principalmente da RN 117, é fundamental por diversos motivos. Além de fomentar o turismo serrano, ele destaca a necessidade para o socorro de pessoas enfermas e para escoar a produção do Oeste para o mercado consumidor em Mossoró. Ele disse que espera que o governo use os recursos do empréstimo para recuperá-la." src="/uploads/materia/imagem1/39397/thumb_visualizar_Sem_T%C3%ADtulo-7.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/39397-deputados-cobram-recuperacao-de-rodovias-destacam-a-rn-117">
                                        Deputados cobram recuperação de rodovias; destacam a RN 117
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/39395/thumb_visualizar_apodi_carnaval.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/39395-prefeitura-de-apodi-anuncia-cancelamento-do-carnaval-2022">
                                        Prefeitura de Apodi anuncia cancelamento do carnaval 2022
</a>                                </p>
                            </div>
                        </div>
                </div>
        </div>
        
    </div>
    <div class="col-lg-3 col-sm-12 col-md-12 img-propaganda-principal3">
            <h3 class="font-majerit bold">Notas</h3>
            <div class="dividir-contato"></div>
            

    <a class="image-popup" href="/uploads/edital/anexo/140/Sem_T%C3%ADtulo-7.jpg">
                <img width="255" height="271" alt="Tekton" title="Tekton" src="/uploads/edital/capa/140/thumb__Sem_T%C3%ADtulo-7_atualizada.jpg" />
</a><script>
    window.addEventListener('load', function () {
        $(function () {
            $('.image-popup').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile',
                image: {
                    verticalFit: true
                }
            });
            $('.iframe-popup').magnificPopup({
                type: 'iframe',
                closeOnContentClick: true
            });
        });
    });    
</script>




            <h3 class="font-majerit bold mt-4">Publicidades</h3>
            <div class="dividir-contato"></div>
            <div class="publicidade-show-materia">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="https://ev.braip.com/ref?pv=promm4nr&amp;af=afiyl6o35" data-id="157" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Produtor naturais" title="Produtor naturais" src="/uploads/publicidade/foto/157/thumb_publicidade_lateral_vigor_man_650px.jpg" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="https://mossoro.rn.leg.br/" data-id="151" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="NOTA MÁXIMA EM TRANSPARÊNCIA" title="NOTA MÁXIMA EM TRANSPARÊNCIA" src="/uploads/publicidade/foto/151/thumb_publicidade_lateral_Banner_CMM_MP_TRANS_650x800pxl_atualizada.jpg" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!-- 
                    <div data-premium=""  data-adunit="MOSSORO_HOJE_LATERAL_FIXA_300X250" data-sizes-desktop="[[300,250]]"></div>
                 -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!-- 
                    <div data-premium=""  data-adunit="MOSSORO_HOJE_LATERAL_FIXA_300X250" data-sizes-desktop="[[300,250]]"></div>
                 -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!-- 
                    <div data-premium=""  data-adunit="MOSSORO_HOJE_LATERAL_FIXA_300X250" data-sizes-desktop="[[300,250]]"></div>
                 -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!-- 
                    <div data-premium=""  data-adunit="MOSSORO_HOJE_LATERAL_FIXA_300X250" data-sizes-desktop="[[300,250]]"></div>
                 -->
        </div>
    </div>
</div>
            </div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Outras Notícias</h2>
        <div class="dividir-contato"></div>
    </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  " title="  " src="/uploads/materia/imagem1/39438/thumb_visualizar_Sem_T%C3%ADtulo-20.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/39438-covid-19-por-aumento-no-numero-de-casos-mprn-volta-a-suspender-atendimento-presencial">
                            Covid-19: por aumento no número de casos, MPRN volta a suspender atendimento presencial
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  " title="  " src="/uploads/materia/imagem1/39437/thumb_visualizar_Sem_T%C3%ADtulo-19.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/39437-furto-de-cabos-de-energia-deixa-bairros-de-mossoro-sem-abastecimento-de-agua">
                            Furto de cabos de energia deixa bairros de Mossoró sem abastecimento de água
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  " title="  " src="/uploads/materia/imagem1/39436/thumb_visualizar_Sem_T%C3%ADtulo-1.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/39436-coluna-esplanada-radios-comunitarias-serao-canhoes-nas-maos-de-bolsonaro">
                            [COLUNA ESPLANADA] Rádios comunitárias serão canhões nas mãos de Bolsonaro 
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                        <div class="embed-responsive embed-responsive-16by9" style="width: 100%">
                            <iframe class="embed-responsive-item" src="https://www.youtube.com/embed/CAJAK6NTYwY" allowfullscreen></iframe>
                        </div>
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/39435-mossoro-hoje-nas-ondas-do-radio-10-01-2022">
                            MOSSORÓ HOJE NAS ONDAS DO RÁDIO - 10/01/2022
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  Declaração do prefeito Allyson Bezerra momentos antes da solenidade de inauguração da quadra de esportes do Assentamento Paulo Freire, no Polo Maísa, distante 30 km de Mossoró, sobre inúmeras obras paradas que encontrou quando assumiu a gestão e, 2021, que está concluindo e entregando a população. Citou, além da quadra inaugurada neste domingo (9), a entrega da Creche da Estrada da Raiz,  a UBS do Walfredo Gurgel e nos próximos meses diz que vai entregar o Canal do Santa Helena, entre outras obras. Na foto Allyson bate pênalti e o vereador Marckruty tenta defender. Veja VÍDEOS." title="  Declaração do prefeito Allyson Bezerra momentos antes da solenidade de inauguração da quadra de esportes do Assentamento Paulo Freire, no Polo Maísa, distante 30 km de Mossoró, sobre inúmeras obras paradas que encontrou quando assumiu a gestão e, 2021, que está concluindo e entregando a população. Citou, além da quadra inaugurada neste domingo (9), a entrega da Creche da Estrada da Raiz,  a UBS do Walfredo Gurgel e nos próximos meses diz que vai entregar o Canal do Santa Helena, entre outras obras. Na foto Allyson bate pênalti e o vereador Marckruty tenta defender. Veja VÍDEOS." src="/uploads/materia/imagem1/39434/thumb_visualizar_Allyson_Bezerra_na_inaugura%C3%A7%C3%A3o_da_quadra_de_esportes_do_assentamento_Paulo_Freire.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/39434-nao-queremos-saber-quem-iniciou-nos-queremos-e-concluir-e-entregar-ao-povo-diz-allyson">
                            &quot;Não queremos saber quem iniciou, nós queremos é concluir e entregar ao povo&quot; diz Allyson
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  O líder comunitário da Maísa, Marckruty, se tornou vereador. O problema da água foi resolvido. É o que garante Francisco Paulino (foto). Foi reformado o posto de saúde, inaugurado uma quadra de esportes, recuperado o campo, reforçado a segurança, melhorado as estradas, apoio ao produtor rural, inaugurado a reforma e ampliação da Escola Estadual Gilberto Rola, instalado antena de telefonia celular, estando faltando das cobranças de 2020 o calçamento das ruas da Vila Maísa. O prefeito Allyson Bezerra e o vereador Marckruty explica que projetos estão sendo feitos (VÍDEOS)" title="  O líder comunitário da Maísa, Marckruty, se tornou vereador. O problema da água foi resolvido. É o que garante Francisco Paulino (foto). Foi reformado o posto de saúde, inaugurado uma quadra de esportes, recuperado o campo, reforçado a segurança, melhorado as estradas, apoio ao produtor rural, inaugurado a reforma e ampliação da Escola Estadual Gilberto Rola, instalado antena de telefonia celular, estando faltando das cobranças de 2020 o calçamento das ruas da Vila Maísa. O prefeito Allyson Bezerra e o vereador Marckruty explica que projetos estão sendo feitos (VÍDEOS)" src="/uploads/materia/imagem1/39433/thumb_visualizar_francisco_paulino_de_oliveira.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/39433-vila-maisa-o-que-mudou-na-maior-comunidade-rural-de-mossoro-de-2020-a-2022">
                            Vila Maísa: o que mudou na maior comunidade rural de Mossoró de 2020 a 2022
</a>                    </p>
                </div>
            </div>
    <div class="col-lg-12 col-sm-12 col-md-12">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="https://jeanpaulprates.com.br/senador-jean-destina-r-22-milhoes-para-hospitais-e-unidades-basicas-de-saude-da-regiao-oeste-do-rn-2/" data-id="145" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                    <img class="img-fluid" alt="Campanha Saúde Prates" title="Campanha Saúde Prates" src="/uploads/publicidade/foto/145/banner_700_por_100_px.jpeg" />    
</a>        </div>
    </div>
</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Deixe seu comentário</h2>
        <div class="dividir-contato"></div>
        <div id="fb-root"></div>
        <div id="comments" class="fb-comments" data-href="https://mossorohoje.com.br/noticias/39428-a-historia-do-vereador-de-barauna-que-nao-gastou-um-centavo-da-verba-de-gabinete" data-numposts="5" data-colorscheme="light" data-width="900"></div>
    </div>
</div>

<script>
    var $total_p = $(".texto-materia p").length;
    var $p = parseInt($total_p / 2);
   
    //
    //    $( ".texto-materia p:eq( " + $p + " )" ).after("<div class='propaganda-area01 mb-3'><div class=\"container\">\n    <div class=\"row\">\n        <div class=\"adsense adsense--main  adsense--main-not-publicidade\">\n                    <!-- \n                        <div data-premium=\"\"  data-adunit=\"MOSSORO_HOJE_INTERNAS_728X90_1\" data-sizes-desktop=\"[[728,90]]\"  ><\/div>\n                     -->\n        <\/div>\n    <\/div>\n<\/div></div>");
    //

    // Adicionar o impact widget da mgid
    $($(".texto-materia p")[1]).after("<!-- Composite Start -->\n      <div id=\"M752556ScriptRootC1208196\"><\/div>\n      <script src=\"https://jsc.mgid.com/m/o/mossorohoje.com.br.1208196.js\" async><\/script>\n      <!-- Composite End -->\n      ");

    // função de aumentar, diminuir e contraste
    var $elemento = $(".texto-materia"); //encontra todos os elementos dentro do #content
    var fonts = [];

    function obterTamanhoFonte() {
        for (var i = 0; i < $elemento.length; i++) {
            fonts.push(parseFloat($elemento.eq(i).css('font-size')));
        }
    }
    obterTamanhoFonte();

    function onChangeFonte(fonte){
        if(fonte == 'aumentar'){
            for (var i = 0; i < $elemento.length; i++) {
                ++fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        } else if (fonte == 'diminuir'){
            for (var i = 0; i < $elemento.length; i++) {
                --fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        }

    }

    (function () {
        var Contrast = {
            storage: 'contrastState',
            cssClass: 'contrast',
            currentState: null,
            check: checkContrast,
            getState: getContrastState,
            setState: setContrastState,
            toogle: toogleContrast,
            updateView: updateViewContrast
        };

        window.toggleContrast = function () { 
            Contrast.toogle(); 
        };

        Contrast.check();

        function checkContrast() {
            this.updateView();
        }

        function getContrastState() {
            return localStorage.getItem(this.storage) === 'true';
        }

        function setContrastState(state) {
            localStorage.setItem(this.storage, '' + state);
            this.currentState = state;
            this.updateView();
        }

        function updateViewContrast() {
            var body = document.body;

            if (this.currentState === null)
                this.currentState = this.getState();

            if (this.currentState)
                body.classList.add(this.cssClass);
            else
                body.classList.remove(this.cssClass);
        }

        function toogleContrast() {
            this.setState(!this.currentState);
        }
    })();
</script>

    </div>
    <footer class="mt-5">
    <div class="container-fluid bg-faded mt-5">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4 class="font-majerit bold footer-title">Sobre nós</h4>
                            <span class="footer-description">Jornalismo comprometido com a verdade, de forma ética e responsável. Um portal interativo, onde o leitor também tem voz.</span>
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p  class="text-center"> 
                                <a class="" href="/">
                                    <img width="113" height="60" class="footer-img" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-rodape-small-45fb80b729680fdf6978055188a6b6dfa40c0daf4bacff85e21619ff8ca0deb7.png" />
</a>                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluid bg-danger">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9 text-white">
                            <h4></h4>
                            <span class="footer-description"><sup>&copy;</sup> 2022. Mossoró Hoje. Todos os direitos reservados.</span>
                           
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p class="text-center"> 
                                <a href="http://dunnassoft.com.br/" target="_blank">
                                    <img width="113" height="34" class="footer-img2" alt="Logomarca da Dunnas Informática" title="Logomarca da Dunnas Informática" src="/assets/logo-dunnas-small-7c48c4aac78ab97c4acf05e1121d3e6a1f373c732ad5a9291501d1997ae25879.png" />
                                </a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <a id="back-to-top" href="#" class="btn btn-faded btn-lg back-to-top" role="button" title="Clique para retornar ao topo" data-toggle="tooltip" data-placement="left"><span class="fa fa-angle-up"></span></a>
        </div>
    </div>
</footer>
    <script src="/assets/application_before-0c2c3eb2f2d18c1417378945d916bd63f6c7cc405cb58e01162e748fd9743067.js" data-turbolinks-track="reload"></script>

    <!-- premiumads -->
    <!-- <script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/fccf5fb4-1b69-4a86-a796-80f6000ad68a"></script>-->
    <!-- end permiumads -->

    <!-- BET365 -->
    <!-- advertising 4a-d09M6Kf4Dw1AM90nTIVHeiEHOmninlQjh4U3obj_NBifFzWFqN4XqI2CBiMEBuUiIEKmFOmW8vT6JEPBffQ== -->
	<script data-cfasync="false" type="text/javascript" id="clever-core">
        (function (document, window) {
            var a, c = document.createElement("script");

            c.id = "CleverCoreLoader35187";
            c.src = "//scripts.cleverwebserver.com/8d1f15fe248cf8a3911eedaa5a006a3e.js";

            c.async = !0;
            c.type = "text/javascript";
            c.setAttribute("data-target", window.name);
            c.setAttribute("data-callback", "put-your-callback-macro-here");

            try {
                a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
            } catch (e) {
                a = !1;
            }

            a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
            a.parentNode.insertBefore(c, a);
        })(document, window);
    </script>   
    <!-- end advertising  -->
    <!-- end BET365 -->	    

    <!-- NOBETA -->
    <!-- <script src='https://api.nobeta.com.br/nobetaads&id=mossorohoje.inter'> </script> -->   
    <!-- end NOBETA -->

    <!-- GBLCDN ADS -->
    <!-- 
<!--    <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="pjmfiuijssorfv" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
    <script id="pjmfiuijssorfv" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=e52a6240-c443-11eb-a3be-d103ef9aec07&pid=pjmfiuijssorfv&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('pjmfiuijssorfv').remove(); }); }) (document, window); </script>
    -->
    <!-- end GBLCDN ADS -->
    
    <!-- JADE ADVERTISING -->
<!--    <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="pjmfiuijssorfv" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
    <script id="pjmfiuijssorfv" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=e52a6240-c443-11eb-a3be-d103ef9aec07&pid=pjmfiuijssorfv&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('pjmfiuijssorfv').remove(); }); }) (document, window); </script>
    <!-- end JADE ADVERTISING -->
  </body>
</html>
