<!DOCTYPE html>
<html>
  <head>
    <meta charset='UTF-8'>
    <meta http-equiv='x-ua-compatible' content='ie=edge,chrome=1'>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="robots" content="index,follow">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="/HZa03JBShIU8oq1g+MywLKDJx4vsnsbPYnxJEt0OVsZ4Uc57V5/D2gl1iIGz8yO5d5jN0cM8UAVokJq27DmvQ==" />
    
        <meta name='author' content=''>
    <title> MOSSORÓ HOJE NAS ONDAS DO RÁDIO - 20/06/2022 |  MOSSORÓ |  Mossoró Hoje - O portal de notícias de Mossoró</title>
    <meta name='title' content='MOSSORÓ HOJE NAS ONDAS DO RÁDIO - 20/06/2022'>
    <meta name='description' content='Confira os destaques desta segunda-feira (20) do programa Mossoró Hoje nas Ondas do Rádio, a partir das 8h10, na Rádio Difusora de Mossoró. Acompanhe ao vivo, também, no canal 12 Hora, no Youtube, e nas redes sociais do Mossoró Hoje.'>

    <meta name='news_keywords' content=''>
    
    <meta property='article:modified_time' content='2022-06-20T07:55:37-03:00'>
    <meta property='article:published_time' content='2022-06-20T07:53:00-03:00'>

    <meta property='og:title' content='MOSSORÓ HOJE NAS ONDAS DO RÁDIO - 20/06/2022'>
    <meta property='og:description' content='Confira os destaques desta segunda-feira (20) do programa Mossoró Hoje nas Ondas do Rádio, a partir das 8h10, na Rádio Difusora de Mossoró. Acompanhe ao vivo, também, no canal 12 Hora, no Youtube, e nas redes sociais do Mossoró Hoje.'>
    <meta property='og:image' content='/uploads/materia/imagem1/41568/cezar_e_carla_radio_informa%C3%A7%C3%A3o.jpg'>
    <meta property='og:image:width' content='1890'>
    <meta property='og:image:height' content='1066'>
    <meta property='og:updated_time' content='2022-06-20T07:55:37-03:00'>
    <meta property='og:url' content='https://mossorohoje.com.br/noticias/41568-mossoro-hoje-nas-ondas-do-radio-20-06-2022'>
    <meta property='og:type' content='article'>
    <meta property='og:article:author' content=''>

    <meta property='article:section' content='MOSSORÓ'>


    <meta name='twitter:title' content='MOSSORÓ HOJE NAS ONDAS DO RÁDIO - 20/06/2022'>
    <meta name='twitter:description' content='Confira os destaques desta segunda-feira (20) do programa Mossoró Hoje nas Ondas do Rádio, a partir das 8h10, na Rádio Difusora de Mossoró. Acompanhe ao vivo, também, no canal 12 Hora, no Youtube, e nas redes sociais do Mossoró Hoje.'>
    <meta name='twitter:image' content='/uploads/materia/imagem1/41568/cezar_e_carla_radio_informa%C3%A7%C3%A3o.jpg'>

    <meta name='lang' content='pt-br'>
    <meta name='organization' content='Mossoro Hoje Comunicacao Integrada Ltda'>
    <meta name='keywords' content='Esporte,Concursos,Economia,Estado,Mossoró,Mundo,Nacional,Polícia,Política,Variedades,Saúde,Educação'>    
    <meta property='article:publisher' content='https://www.facebook.com/mossorohojecomunicacao/'>

    <!-- AMP -->
    <link rel="amphtml" href="https://mossorohoje.com.br/noticias/41568-mossoro-hoje-nas-ondas-do-radio-20-06-2022.amp" />

    <!-- Open Graph -->
    <meta property='og:site_name' content='Mossoró Hoje'>
    <meta property='og:locale' content='pt_BR'>
    <meta property='og:article:publisher' content='Mossoró Hoje'>


    <!-- Twitter -->
    <meta name='twitter:card' content='summary_large_image'>
    <meta name='twitter:site' content='@mossorohoje'>
    <meta name='twitter:creator' content='@mossorohoje'>

    <!-- Facebook -->
    
    


    <!-- Google Search Console-->
    <meta name="google-site-verification" content="jExIEfEtGFhlpmDA3C8QreeMY-frT9p3qDUKMSacICc" />
    
    <!-- Google Analytics -->
    <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-68816221-1','auto');
ga('send','pageview');
</script>


    <!-- googleadsense -->
    <!--script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->
    <!--script data-ad-client="ca-pub-1862594068386166" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->    
    <!--<script data-ad-client="ca-pub-8666911946229663" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> --!>

    <link rel="stylesheet" media="all" href="/assets/application-86747ad8207fc8ab44a579ed63a66a939fabc9485bf6b53e6c88c78cfee55912.css" data-turbolinks-track="reload" />
    <script src="/assets/application-92389524c118612ae1233659901b553fa92463b575705a2f0ba466cfde115934.js" data-turbolinks-track="reload" defer="defer"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-9bddadffe67f84a4cf7343cd4ad33f680139cdf45095e2b1d856598eaca633ec.ico" />
  </head>
  <body>
    <div class="modals_basico"></div>
    <div class="container">
        <header class="blog-header py-3 font-majerit ">
    <div class="row flex-nowrap justify-content-between align-items-center blog-time">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 pt-1">
            <span class="text-muted">22 JUN 2022 | <strong>ATUALIZADO</strong> 21:45</span>
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
            <a class="text-muted mb-3" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                <i class="fa fa-facebook-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                <i class="fa fa-twitter-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                <i class="fa fa-instagram fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                <i class="fa fa-envelope fa-2x fa-2x-size"></i>
            </a>
            <form action="/noticias" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                <div class="input-group mb-3">
                    <input type="text" name="search" id="search" class="form-control form-control-group" placeholder="Buscar conteúdo" aria-label="Buscar conteúdo" aria-describedby="basic-addon2" />
                    <div class="input-group-append input-group-append-custom">
                        <button name="button" type="submit" class="input-group-text" id="basic-addon2">
                            <i class="fa fa-search fa-lg" aria-hidden="true"></i>
</button>                    </div>
                </div>
</form>        </div>
    </div>
    <div class="row flex-nowrap justify-content-between align-items-center blog-logo">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
            <a class="blog-header-logo text-dark" href="#"></a>
            <a class="blog-header-logo text-dark" href="/">
                <img width="187" height="100" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
        </div>
    </div>
</header>

<!-- Modal -->
<div class="modal fade" id="contatoModal" tabindex="-1" role="dialog" aria-labelledby="contatoModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h5 class="modal-title font-majerit" id="contatoModalLabel">Entrar em contato</h5>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <form class="contact-form" method="get" action="/entrar_contato" data-remote="true">
                <div class="modal-body">
                    <div class="form-group">
                        <label for="name" class="col-form-label font-majerit">Nome:</label>
                        <input type="text" name="name" id="name" class="form-control form-control-contato" placeholder="Nome" />
                    </div>
                    <div class="form-group">
                        <label for="email" class="col-form-label font-majerit">E-mail:</label>
                        <input type="text" name="email" id="email" class="form-control form-control-contato" placeholder="E-mail" />
                    </div>
                    <div class="form-group">
                        <label for="message" class="col-form-label font-majerit">Mensagem:</label>
                        <textarea name="message" id="message" class="form-control form-control-contato" placeholder="Mensagem" rows="5">
</textarea>
                    </div>
                    <script src="https://www.recaptcha.net/recaptcha/api.js" async defer ></script>
<div data-sitekey="6LdWLIUfAAAAAAc5Z2358VvkcOx5PXuLRJH4mI00" class="g-recaptcha "></div>
          <noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.recaptcha.net/recaptcha/api/fallback?k=6LdWLIUfAAAAAAc5Z2358VvkcOx5PXuLRJH4mI00"
                    name="ReCAPTCHA"
                    style="width: 302px; height: 422px; border-style: none; border: 0; overflow: hidden;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;">
                </textarea>
              </div>
            </div>
          </noscript>

                </div>
                <div class="modal-footer">
                    <button type="submit" id="submit" class="btn btn-danger">Enviar</button>
                </div>
            </form>
        </div>
    </div>
</div>


<script>
    // window.addEventListener('load', function () {
    //     $(function () {
    //         $(".contact-form").validate({
    //             rules:{
    //                 name:{
    //                     required: true
    //                 },
    //                 email:{
    //                     required: true,
    //                     email:true
    //                 },
    //                 message:{
    //                     required: true
    //                 }
    //             },
    //             messages:{
    //                 name:{
    //                     required: "Nome não pode ficar em branco."
    //                 },
    //                 email:{
    //                     required: "E-mail não pode ficar em branco.",
    //                     email: "E-mail é inválido"
    //                 },
    //                 message:{
    //                     required: "Mensagem não pode ficar em branco."
    //                 }
    //             },
    //             errorElement: "small",
    //             errorPlacement: function (error, element) {
    //                 error.addClass("form-text text-muted");
    //                 element.parents(".form-group").addClass("has-feedback");
    //                 if (element.prop("type") === "checkbox") {
    //                     error.insertAfter(element.parent("label"));
    //                 } else {
    //                     error.insertAfter(element);
    //                 }
    //             },
    //             submitHandler: function(form) {
    //                 $.ajax({
    //                     url: form.action,
    //                     type: form.method,
    //                     data: $(form).serialize(),
    //                     success: function(response) {
    //                         $(".close").trigger('click');
    //                         $(form).trigger("reset");
    //                         toastr.success('Em breve entraremos em contato.', 'Agradeçemos por sua mensagem!');
    //                     }
    //                 });
    //             }
    //         });
    //     });
    // });    
</script>
        <div class="nav-scroller mb-2 font-majerit">
    <nav class="navbar navbar-expand-lg navbar-light bg-danger">
        <a class="navbar-brand" href="/">
            <img width="36" height="36" class="img-navbar-brand" alt="Logomarca Mossoró Hoje" src="/assets/logo-mini-dark-small-7243bfd2a81bebd7afeb4ad75c07efc068be9c009977b4b74c764afe73522c4b.png" /> 
</a>        <button class="navbar-toggler" style="color: #fff", type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fa fa-bars fa-lg fa-2x icon-toggler" aria-hidden="true"></i>
        </button>
        <div class="collapse navbar-collapse justify-content-center" id="navbarNav">
            <ul class="navbar-nav">
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;index&quot;]]">
                    <a class="nav-link" href="/">Início</a>
                </li>
                <li class="nav-item dropdown [[&quot;editoriais&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownEditorial" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Editoriais
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownEditorial">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/1-esporte">
                                                        ESPORTE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/2-concursos">
                                                        CONCURSOS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/3-economia">
                                                        ECONOMIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/4-estado">
                                                        ESTADO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/5-mossoro">
                                                        MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/6-mundo">
                                                        MUNDO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/7-nacional">
                                                        NACIONAL
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/8-policia">
                                                        POLÍCIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/9-politica">
                                                        POLÍTICA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/10-variedades">
                                                        VARIEDADES
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/11-saude">
                                                        SAÚDE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/12-educacao">
                                                        EDUCAÇÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;no_ar&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/no_ar">No Ar</a>
                </li>
                <li class="nav-item [[&quot;entrevistas&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/entrevistas">Entrevistas</a>
                </li>
                <li class="nav-item dropdown [[&quot;colunas&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownColuna" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Colunas
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownColuna">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/3-transito-e-vida-editor">
                                                        TRÂNSITO É VIDA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/4-retratos-do-oeste-cezar-alves">
                                                        Retratos do Oeste
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/20-seguranca-cia-ivenio-hermes">
                                                        Segurança &amp; CIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/22-cha-com-leite-cleusirene-alves">
                                                        Chá com Leite
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/23-benvingut-curiosidades-de-barcelona-william-robson">
                                                        Benvingut - Curiosidades de Barcelona
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/24-eleicoes-2018-cezar-alves">
                                                        Eleições 2018
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/25-tragedia-em-brumadinho-da-redacao">
                                                        TRAGÉDIA EM BRUMADINHO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/26-belas-historias-da-redacao">
                                                        Belas Histórias
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/27-carnaval-2019-mh">
                                                        CARNAVAL 2019
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/28-hiperlab-mossoro-hoje-mh">
                                                        HIPERLAB-MOSSORÓ HOJE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/29-opiniao-varios">
                                                        OPINIÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/30-sede-do-governo-em-mossoro-anna-paula-brito">
                                                        SEDE DO GOVERNO EM MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/31-eleicoes-2020-cezar-alves">
                                                        ELEIÇÕES 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/32-carnaval-2020-anna">
                                                        CARNAVAL 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/33-coronavirus-annab">
                                                        CORONAVÍRUS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/34-coluna-esplanada-por-leandro-mazzini-e-walmor-parente">
                                                        COLUNA ESPLANADA
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;contato&quot;]]">
                    <a class="nav-link" href="/contato">Contatos</a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                        <i class="fa fa-envelope icones-fixed"></i>
                        <span class="text-navbar-fixed">ENTRAR EM CONTATO</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                        <i class="fa fa-facebook-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">FACEBOOK</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                        <i class="fa fa-twitter-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">TWITTER</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                        <i class="fa fa-instagram icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">INSTAGRAM</span>
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</div>
        <!-- Meta tags -->

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12 propaganda-area01">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-lg  adsense--main-publicidade">
                <a data-url="http://www.al.rn.gov.br/" data-id="179" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Assembléia junho 2022" title="Assembléia junho 2022" src="/uploads/publicidade/foto/179/thumb_publicidade_inferior_728x90.jpg" />
</a>        </div>
    </div>
</div>
    </div>
</div>

<div class="row mt-3">
   <div class="col-lg-2 col-sm-12 col-md-12">
        <span class="categoria-materia">
                MOSSORÓ
        </span>
       <div class="row info-materia">
         <div class="col col-sm-12 col-md-12">
           <div class="autor-materia">
             
           </div>
           <div class="data-materia">
             20/06/2022 07:53
           </div>
         </div>
         <div class="col col-sm-12 col-md-12">
           <div class="atualizacao-materia">
             Atualizado
           </div>
           <div class="data-atualizacao-materia">
             20/06/2022 07:55
           </div>
         </div>
       </div>
   </div>
   <div class="col-lg-10 col-sm-12 col-md-12">
         <h1 class="font-majerit bold">MOSSORÓ HOJE NAS ONDAS DO RÁDIO - 20/06/2022</h1>
   </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-3 col-sm-12 col-md-12">
        <div class='social-share-button' data-title='MOSSORÓ HOJE NAS ONDAS DO RÁDIO - 20/06/2022' data-img='/uploads/materia/imagem1/41568/cezar_e_carla_radio_informa%C3%A7%C3%A3o.jpg'
data-url='https://mossorohoje.com.br/noticias/41568-mossoro-hoje-nas-ondas-do-radio-20-06-2022' data-desc='Confira os destaques desta segunda-feira (20) do programa Mossoró Hoje nas Ondas do Rádio, a partir das 8h10, na Rádio Difusora de Mossoró. Acompanhe ao vivo, também, no canal 12 Hora, no Youtube, e nas redes sociais do Mossoró Hoje.' data-via='mossorohoje'>
<a rel="nofollow " data-site="twitter" class="ssb-icon ssb-twitter" onclick="return SocialShareButton.share(this);" title="Compartilhar com Twitter" href="#"></a>
<a rel="nofollow " data-site="facebook" class="ssb-icon ssb-facebook" onclick="return SocialShareButton.share(this);" title="Compartilhar com Facebook" href="#"></a>
<a rel="nofollow " data-site="telegram" class="ssb-icon ssb-telegram" onclick="return SocialShareButton.share(this);" title="Compartilhar com Telegram" href="#"></a>
<a rel="nofollow " data-site="whatsapp_mobile" class="ssb-icon ssb-whatsapp_mobile" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_mobile&quot;&gt;Whatsapp Mobile&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="whatsapp_web" class="ssb-icon ssb-whatsapp_web" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_web&quot;&gt;Whatsapp Web&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="email" class="ssb-icon ssb-email" onclick="return SocialShareButton.share(this);" title="Compartilhar com Email" href="#"></a>
</div>
        <div class="row">

          <div class="col">
            <div class="controle-fonte-materia">
              <a title="Aumentar a Fonte" href="javascript:onclick=onChangeFonte('aumentar');">A+</a>
              &nbsp;
              <a title="Diminuir a Fonte" href="javascript:onclick=onChangeFonte('diminuir')">A-</a>
              &nbsp;
              <a title="Auto Contraste" href="#altocontraste" id="altocontraste" accesskey="3" onclick="window.toggleContrast()" onkeydown="window.toggleContrast()">
                <i class="fa fa-adjust" aria-hidden="true"></i>
              </a>
            </div>
          </div>
        </div>
    </div>
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="font-majerit descricao-breve-materia">Confira os destaques desta segunda-feira (20) do programa Mossoró Hoje nas Ondas do Rádio, a partir das 8h10, na Rádio Difusora de Mossoró. Acompanhe ao vivo, também, no canal 12 Hora, no Youtube, e nas redes sociais do Mossoró Hoje.</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="midia-materia">
                <figure class="figure">
                            <img class="figure-img img-fluid rounded" alt="Imagem 1 -  " title="Imagem 1 -  " src="/uploads/materia/imagem1/41568/thumb_visualizar_cezar_e_carla_radio_informa%C3%A7%C3%A3o.jpg" />
                    <div class="float-left">
                    </div>
                    <div class="float-right">
                            <figcaption class="figure-caption figure-caption-credito">FOTO: ARQUIVO</figcaption>
                    </div>
                </figure>
        </div>

        <div class="propaganda-area01 mb-3">
                    <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://www.saude.rn.gov.br/" data-id="180" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Com saúde não se brinca" title="Com saúde não se brinca" src="/uploads/publicidade/foto/180/thumb_publicidade_inferior_Banner_700x100_M2.png" />
</a>        </div>
    </div>
</div>
        </div>

        <div class="texto-materia">
            <p>Programa MOSSORÓ HOJE NAS ONDAS DO RÁDIO começa de 8h10 na Rádio Difusora de Mossoró, sendo retransmitido pelo Canal 12 Horas, página do Portal Mossoró Hoje no Facebook e também pelo sistema Rádio Net.
</p><p>Com Cezar Alves e Carla Albuquerque.
</p><p><b>CONFIRA OS DESTAQUES</b></p><p>Rai Saia Rodada e noite das mulheres animam fim de semana do Mossoró Cidade Junina
</p><p>Zé Matuto e Lume da Fogueira dominam competições na Arena Deodete Dias
</p><p>Covid-19: Mossoró libera vacinação da segunda dose de reforço para pessoas acima de 40 anos
</p><p>Fenafes proporcionou contato direto de beneficiários do Governo Cidadão com redes de supermercados
</p><p>Francês de 63 anos é preso em Natal levando mais de 4 kg cocaína para seu País
</p><p>Animais na estrada causam acidentes com vítimas fatais m Mossoró e Pau dos Ferros
</p><p>Criança de 1 ano e 7 meses morre afogada em caixa d’agua em Francisco Dantas
</p><p>Vigia de granja é morto a tiros em estrada de barro na Pousa da Thermas
</p><p>“Presidente visita Natal e entrega presente de grego”, diz Jean sobre aumento nos combustíveis
</p><p>E o entrevistado de hoje é o coordenador de imunização do município de Mossoró, Etevaldo Lima, que vai conversar sobre a campanha Mossoró Vacina e a importância da imunização.</p><p>
</p><p>
</p>
        </div>


        <div class="midia-materia mb-3">
        </div>

        
        
        <div id="taboola-below-article-thumbnails"></div>

        
        <div class="propaganda-area01 mb-3">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br" data-id="54" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Cidade Jardim Alto do Sumaré" title="Cidade Jardim Alto do Sumaré" src="/uploads/publicidade/foto/54/07.gif" />    
</a>        </div>
    </div>
</div>
        </div>

        <div class="mais-materias">
                <h2 class="font-majerit bold">Mais Notícias</h2>
                <div class="dividir-contato"></div>
                <div class="container" style="padding-right: 0px;padding-left: 0;">
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/41597/thumb_visualizar_Sem_T%C3%ADtulo-2.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/41597-ouvidoria-disponibiliza-formulario-para-que-a-populacao-possa-avaliar-o-mcj-2022">
                                        Ouvidoria disponibiliza formulário para que a população possa avaliar o MCJ 2022
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/41590/thumb_visualizar_amico.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/41590-caravana-rn-coracao-atende-80-criancas-com-cardiopatias-congenitas-em-mossoro">
                                        Caravana RN + Coração atende 80 crianças com cardiopatias congênitas em Mossoró
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <div class="embed-responsive embed-responsive-16by9" style="width: 100%">
                                        <iframe class="embed-responsive-item" src="//www.youtube.com/embed/xi05acZW1lU" allowfullscreen></iframe>
                                    </div>
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/41588-foro-de-moscow-21-jun-2022-crise-no-pv-ao-decidir-apoiar-carlos-eduardo">
                                        Foro de Moscow 21 jun 2022 – Crise no PV ao decidir apoiar Carlos Eduardo
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <div class="embed-responsive embed-responsive-16by9" style="width: 100%">
                                        <iframe class="embed-responsive-item" src="https://www.youtube.com/embed/1cNRzINauEM" allowfullscreen></iframe>
                                    </div>
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/41581-mossoro-hoje-nas-ondas-do-radio-21-06-2022">
                                        MOSSORÓ HOJE NAS ONDAS DO RÁDIO - 21/06/2022
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  Moradores do Itapetinga fecham a RN 117 em protesto por falta de calçamento na localidadeO protesto aconteceu por volta das 7h30 desta segunda-feira (20). Os moradores queimaram pneus, paralisando o trânsito por cerca de 30 minutos. Eles pleiteiam saneamento, segurança, acesso à água (que sempre falta na localidade) e o principal: calçamento das ruas. Cobram um olhar mais sensível do poder público, tanto da prefeitura de Mossoró, como dos vereadores, para que resolvam de vez essa questão do calçamento, que já é uma pauta antiga." title="  Moradores do Itapetinga fecham a RN 117 em protesto por falta de calçamento na localidadeO protesto aconteceu por volta das 7h30 desta segunda-feira (20). Os moradores queimaram pneus, paralisando o trânsito por cerca de 30 minutos. Eles pleiteiam saneamento, segurança, acesso à água (que sempre falta na localidade) e o principal: calçamento das ruas. Cobram um olhar mais sensível do poder público, tanto da prefeitura de Mossoró, como dos vereadores, para que resolvam de vez essa questão do calçamento, que já é uma pauta antiga." src="/uploads/materia/imagem1/41579/thumb_visualizar_Sem_T%C3%ADtulo-8.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/41579-moradores-do-itapetinga-fecham-a-rn-117-em-protesto-por-falta-de-calcamento-na-localidade">
                                        Moradores do Itapetinga fecham a RN 117 em protesto por falta de calçamento na localidade
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/41575/thumb_visualizar_Sem_T%C3%ADtulo-4.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/41575-tarifa-precisaria-ser-de-r-9-para-sustentar-o-sistema-de-transporte-publico-em-mossoro">
                                        Tarifa precisaria ser de R$ 9 para sustentar o sistema de transporte público em Mossoró
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/41572/thumb_visualizar_Sem_T%C3%ADtulo-3.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/41572-economia-com-estrutura-do-mossoro-cidade-junina-2022-foi-de-quase-70">
                                        Economia com estrutura do Mossoró Cidade Junina 2022 foi de quase 70%
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/41570/thumb_visualizar_Sem_T%C3%ADtulo-1.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/41570-com-boa-adesao-pmm-amplia-vacinacao-na-festa-de-sao-joao-batista">
                                        Com boa adesão, PMM amplia vacinação na festa de São João Batista
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  Nove quadrilhas, sendo seis na categoria Tradicional e três da Estilizada, disputaram o título deste ano, com distribuição de troféus e premiação total em dinheiro de R$ 33,5 mil.  Após 11 horas de uma disputa equilibrada, onde os campeões só foram conhecidos ao amanhecer do domingo (19), Zé Matuto, na categoria Tradicional Adulto, e Lume da Fogueira, na Estilizada Adulto, comemoram o título em suas respectivas categorias. Uma explosão de alegria nas arquibancadas, com torcidas que cantaram e se encantaram com tamanha energia de cada brincante." title="  Nove quadrilhas, sendo seis na categoria Tradicional e três da Estilizada, disputaram o título deste ano, com distribuição de troféus e premiação total em dinheiro de R$ 33,5 mil.  Após 11 horas de uma disputa equilibrada, onde os campeões só foram conhecidos ao amanhecer do domingo (19), Zé Matuto, na categoria Tradicional Adulto, e Lume da Fogueira, na Estilizada Adulto, comemoram o título em suas respectivas categorias. Uma explosão de alegria nas arquibancadas, com torcidas que cantaram e se encantaram com tamanha energia de cada brincante." src="/uploads/materia/imagem1/41567/thumb_visualizar_lume_da_fogueira.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/41567-ze-matuto-e-lume-da-fogueira-dominam-competicoes-na-arena-deodete-dias">
                                        Zé Matuto e Lume da Fogueira dominam competições na Arena Deodete Dias
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  As colocações do presidente da Câmara Municipal de Mossoró e pré-candidato a deputado federal Lawrence Amorim foi no programa Mossoró Hoje nas Ondas do Rádio, pela Difusora de Mossoró, nesta sexta-feira, 17, transmitido também pelas redes sociais do Portal Mossoró no Instagram, Facebook e também no canal Doze Horas Mossoró no Youtube" title="  As colocações do presidente da Câmara Municipal de Mossoró e pré-candidato a deputado federal Lawrence Amorim foi no programa Mossoró Hoje nas Ondas do Rádio, pela Difusora de Mossoró, nesta sexta-feira, 17, transmitido também pelas redes sociais do Portal Mossoró no Instagram, Facebook e também no canal Doze Horas Mossoró no Youtube" src="/uploads/materia/imagem1/41564/thumb_visualizar_turismo_de_eventos_em_Mossor%C3%B3_ele_%C3%A9_consolidado.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/41564-turismo-lawrence-propoe-ponte-areia-branca-grossos-memorial-de-santa-luzia-e-trilhas-na-fruticultura-e-nas-salinas">
                                        Turismo: Lawrence propõe ponte Areia Branca/Grossos, memorial de Santa Luzia e trilhas na fruticultura e nas salinas
</a>                                </p>
                            </div>
                        </div>
                </div>
        </div>
        
    </div>
    <div class="col-lg-3 col-sm-12 col-md-12 img-propaganda-principal3">
            <h3 class="font-majerit bold">Notas</h3>
            <div class="dividir-contato"></div>
            


    <a class="image-popup" href="/uploads/edital/anexo/140/Sem_T%C3%ADtulo-7.jpg">
                <img width="255" height="271" alt="Tekton" title="Tekton" src="/uploads/edital/capa/140/thumb__Sem_T%C3%ADtulo-7_atualizada.jpg" />
</a><script>
    window.addEventListener('load', function () {
        $(function () {
            $('.image-popup').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile',
                image: {
                    verticalFit: true
                }
            });
            $('.iframe-popup').magnificPopup({
                type: 'iframe',
                closeOnContentClick: true
            });
        });
    });    
</script>




            <h3 class="font-majerit bold mt-4">Publicidades</h3>
            <div class="dividir-contato"></div>
            <div class="publicidade-show-materia">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br/" data-id="166" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Cidade Verde Fevereiro 2022" title="Cidade Verde Fevereiro 2022" src="/uploads/publicidade/foto/166/thumb_publicidade_lateral_Sem_T%C3%ADtulo-3.jpg" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="https://mossoro.rn.leg.br/" data-id="151" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="NOTA MÁXIMA EM TRANSPARÊNCIA" title="NOTA MÁXIMA EM TRANSPARÊNCIA" src="/uploads/publicidade/foto/151/thumb_publicidade_lateral_Banner_CMM_MP_TRANS_650x800pxl_atualizada.jpg" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="https://jeanpaulprates.com.br/senador-jean-destina-r-22-milhoes-para-hospitais-e-unidades-basicas-de-saude-da-regiao-oeste-do-rn-2/" data-id="146" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Saúde Prates" title="Saúde Prates" src="/uploads/publicidade/foto/146/Banner_quadrado.jpeg" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
            </div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Outras Notícias</h2>
        <div class="dividir-contato"></div>
    </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  O caso foi investigado pelo Major PM Antônio de Pádua Crizanto, delegado da época. Foi denunciado pelo promotor de justiça João Antônio Alves Afonso Neto e a Justiça aceitou a denuncia e o pronunciou para julgamento. Só que o réu fugiu (suspendendo os prazos de prescrição) e só agora, 37 anos depois, será levado a julgamento pela sociedade Mossoroense" title="  O caso foi investigado pelo Major PM Antônio de Pádua Crizanto, delegado da época. Foi denunciado pelo promotor de justiça João Antônio Alves Afonso Neto e a Justiça aceitou a denuncia e o pronunciou para julgamento. Só que o réu fugiu (suspendendo os prazos de prescrição) e só agora, 37 anos depois, será levado a julgamento pela sociedade Mossoroense" src="/uploads/materia/imagem1/41599/thumb_visualizar_processo_antiga_vai_a_juri_nesta_quinta.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/41599-tjp-se-reune-nesta-quinta-para-julgar-caso-de-homicidio-ocorrido-ha-37-anos">
                            TJP se reúne nesta quinta para julgar caso de homicídio ocorrido há 37 anos
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  Em mais uma ação de reconhecimento e valorização da Segurança Pública do Estado, a governadora Fátima Bezerra convoca e nomeia 72 policiais penais aprovados em concurso público. A publicação será feita em Diário Oficial nesta quarta-feira (22). São 63 homens e 9 mulheres. Desde o início da atual gestão já foram realizadas 219 convocações de policiais penais." title="  Em mais uma ação de reconhecimento e valorização da Segurança Pública do Estado, a governadora Fátima Bezerra convoca e nomeia 72 policiais penais aprovados em concurso público. A publicação será feita em Diário Oficial nesta quarta-feira (22). São 63 homens e 9 mulheres. Desde o início da atual gestão já foram realizadas 219 convocações de policiais penais." src="/uploads/materia/imagem1/41598/thumb_visualizar_policiais_penais_nomeados.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/41598-governo-nomeia-72-policiais-penais-aprovados-em-concurso-publico">
                            Governo nomeia 72 policiais penais aprovados em concurso público
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  " title="  " src="/uploads/materia/imagem1/41597/thumb_visualizar_Sem_T%C3%ADtulo-2.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/41597-ouvidoria-disponibiliza-formulario-para-que-a-populacao-possa-avaliar-o-mcj-2022">
                            Ouvidoria disponibiliza formulário para que a população possa avaliar o MCJ 2022
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  " title="  " src="/uploads/materia/imagem1/41595/thumb_visualizar_Sem_T%C3%ADtulo-19.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/41595-ministros-serao-convocados-a-pedido-do-senador-jean-para-explicar-aumentos-dos-combustiveis">
                            Ministros serão convocados a pedido do Senador Jean para explicar aumentos dos combustíveis
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  " title="  " src="/uploads/materia/imagem1/41594/thumb_visualizar_Sem_T%C3%ADtulo-18.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/41594-iniciativa-da-deputada-isolda-estatuto-estadual-da-igualdade-racial-e-entregue-a-alrn">
                            Iniciativa da deputada Isolda, Estatuto Estadual da Igualdade Racial é entregue à ALRN
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  " title="  " src="/uploads/materia/imagem1/41593/thumb_visualizar_Sem_T%C3%ADtulo-17.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/41593-juiza-que-negou-a-crianca-abusada-o-direito-de-interromper-gravidez-legalmente-deixa-caso">
                            Juíza que negou a criança abusada o direito de interromper gravidez legalmente, deixa caso
</a>                    </p>
                </div>
            </div>
    <div class="col-lg-12 col-sm-12 col-md-12">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br/" data-id="168" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Cidade Verde Março 2022" title="Cidade Verde Março 2022" src="/uploads/publicidade/foto/168/gif.gif" />    
</a>        </div>
    </div>
</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Deixe seu comentário</h2>
        <div class="dividir-contato"></div>
        <div id="fb-root"></div>
        <div id="comments" class="fb-comments" data-href="https://mossorohoje.com.br/noticias/41568-mossoro-hoje-nas-ondas-do-radio-20-06-2022" data-numposts="5" data-colorscheme="light" data-width="900"></div>
    </div>
</div>

<script>
    var $total_p = $(".texto-materia p").length;
    var $p = parseInt($total_p / 2);
   
    //
    //    $( ".texto-materia p:eq( " + $p + " )" ).after("<div class='propaganda-area01 mb-3'><div class=\"container\">\n    <div class=\"row\">\n        <div class=\"adsense adsense--main  adsense--main-not-publicidade\">\n                    <!--  -->\n                            \n\n                    <!--  -->\n        <\/div>\n    <\/div>\n<\/div></div>");
    //

    // Adicionar o impact widget da mgid
    $($(".texto-materia p")[1]).after("");

    // função de aumentar, diminuir e contraste
    var $elemento = $(".texto-materia"); //encontra todos os elementos dentro do #content
    var fonts = [];

    function obterTamanhoFonte() {
        for (var i = 0; i < $elemento.length; i++) {
            fonts.push(parseFloat($elemento.eq(i).css('font-size')));
        }
    }
    obterTamanhoFonte();

    function onChangeFonte(fonte){
        if(fonte == 'aumentar'){
            for (var i = 0; i < $elemento.length; i++) {
                ++fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        } else if (fonte == 'diminuir'){
            for (var i = 0; i < $elemento.length; i++) {
                --fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        }

    }

    (function () {
        var Contrast = {
            storage: 'contrastState',
            cssClass: 'contrast',
            currentState: null,
            check: checkContrast,
            getState: getContrastState,
            setState: setContrastState,
            toogle: toogleContrast,
            updateView: updateViewContrast
        };

        window.toggleContrast = function () { 
            Contrast.toogle(); 
        };

        Contrast.check();

        function checkContrast() {
            this.updateView();
        }

        function getContrastState() {
            return localStorage.getItem(this.storage) === 'true';
        }

        function setContrastState(state) {
            localStorage.setItem(this.storage, '' + state);
            this.currentState = state;
            this.updateView();
        }

        function updateViewContrast() {
            var body = document.body;

            if (this.currentState === null)
                this.currentState = this.getState();

            if (this.currentState)
                body.classList.add(this.cssClass);
            else
                body.classList.remove(this.cssClass);
        }

        function toogleContrast() {
            this.setState(!this.currentState);
        }
    })();
</script>

    </div>
    <footer class="mt-5">
    <div class="container-fluid bg-faded mt-5">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4 class="font-majerit bold footer-title">Sobre nós</h4>
                            <span class="footer-description">Jornalismo comprometido com a verdade, de forma ética e responsável. Um portal interativo, onde o leitor também tem voz.</span>
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p  class="text-center"> 
                                <a class="" href="/">
                                    <img width="113" height="60" class="footer-img" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-rodape-small-45fb80b729680fdf6978055188a6b6dfa40c0daf4bacff85e21619ff8ca0deb7.png" />
</a>                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluid bg-danger">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9 text-white">
                            <h4></h4>
                            <span class="footer-description"><sup>&copy;</sup> 2022. Mossoró Hoje. Todos os direitos reservados.</span>
                           
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p class="text-center"> 
                                <a href="http://dunnassoft.com.br/" target="_blank">
                                    <img width="113" height="34" class="footer-img2" alt="Logomarca da Dunnas Informática" title="Logomarca da Dunnas Informática" src="/assets/logo-dunnas-small-7c48c4aac78ab97c4acf05e1121d3e6a1f373c732ad5a9291501d1997ae25879.png" />
                                </a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <a id="back-to-top" href="#" class="btn btn-faded btn-lg back-to-top" role="button" title="Clique para retornar ao topo" data-toggle="tooltip" data-placement="left"><span class="fa fa-angle-up"></span></a>
        </div>
    </div>
</footer>
    <script src="/assets/application_before-46f62a33f170403957898f4a2f9dbf969239b612b7c1d56a60ac40d1313c2795.js" data-turbolinks-track="reload"></script>

    <!-- premiumads -->
    <!-- <script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/fccf5fb4-1b69-4a86-a796-80f6000ad68a"></script>-->
    <!-- end permiumads -->

    <!-- BET365 -->
    <!-- advertising 4a-d09M6Kf4Dw1AM90nTIVHeiEHOmninlQjh4U3obj_NBifFzWFqN4XqI2CBiMEBuUiIEKmFOmW8vT6JEPBffQ== -->
	<script data-cfasync="false" type="text/javascript" id="clever-core">
        (function (document, window) {
            var a, c = document.createElement("script");

            c.id = "CleverCoreLoader35187";
            c.src = "//scripts.cleverwebserver.com/8d1f15fe248cf8a3911eedaa5a006a3e.js";

            c.async = !0;
            c.type = "text/javascript";
            c.setAttribute("data-target", window.name);
            c.setAttribute("data-callback", "put-your-callback-macro-here");

            try {
                a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
            } catch (e) {
                a = !1;
            }

            a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
            a.parentNode.insertBefore(c, a);
        })(document, window);
    </script>   
    <!-- end advertising  -->
    <!-- end BET365 -->	    

    <!-- NOBETA -->
    <!-- <script src='https://api.nobeta.com.br/nobetaads&id=mossorohoje.inter'> </script> -->   
    <!-- end NOBETA -->

    <!-- GBLCDN ADS -->
    <!-- 
    <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="pjmfiuijssorfv" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
    <script id="pjmfiuijssorfv" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=e52a6240-c443-11eb-a3be-d103ef9aec07&pid=pjmfiuijssorfv&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('pjmfiuijssorfv').remove(); }); }) (document, window); </script>
    -->
    <!-- end GBLCDN ADS -->
    
    <!-- JADE ADVERTISING -->
    <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="pjmfiuijssorfv" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
    <script id="pjmfiuijssorfv" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=e52a6240-c443-11eb-a3be-d103ef9aec07&pid=pjmfiuijssorfv&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('pjmfiuijssorfv').remove(); }); }) (document, window); </script>
    <!-- end JADE ADVERTISING -->
  </body>
</html>
