<!DOCTYPE html>
<html>
  <head>
    <meta charset='UTF-8'>
    <meta http-equiv='x-ua-compatible' content='ie=edge,chrome=1'>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="robots" content="index,follow">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="KMd0slfR7y7Qa2Bo+QvJReINb9+Bc8+D069lpy7bDU1TxrvtzyHb5k2z58/yyw9IjYBO1EpM1GjPqHRTa6WOHg==" />
    
        <meta name='author' content='AGÊNCIA BRASIL'>
    <title> Bolsonaro diz que pretende tomar decisão sobre reforma da Previdência nesta quinta |  NACIONAL |  Mossoró Hoje - O portal de notícias de Mossoró</title>
    <meta name='title' content='Bolsonaro diz que pretende tomar decisão sobre reforma da Previdência nesta quinta'>
    <meta name='description' content='Idade mínima será fixada em 62 ou 65 anos para homens e 57 ou 60 anos para mulheres. '>

    <meta name='news_keywords' content=''>
    
    <meta property='article:modified_time' content='2019-02-14T09:10:00-03:00'>
    <meta property='article:published_time' content='2019-02-14T10:09:00-03:00'>

    <meta property='og:title' content='Bolsonaro diz que pretende tomar decisão sobre reforma da Previdência nesta quinta'>
    <meta property='og:description' content='Idade mínima será fixada em 62 ou 65 anos para homens e 57 ou 60 anos para mulheres. '>
    <meta property='og:image' content='/uploads/materia/imagem1/26296/photo_2019-02-14_09-06-31.jpg'>
    
    
    <meta property='og:updated_time' content='2019-02-14T09:10:00-03:00'>
    <meta property='og:url' content='https://mossorohoje.com.br/noticias/26296-bolsonaro-diz-que-pretende-tomar-decisao-sobre-reforma-da-previdencia-nesta-quinta'>
    <meta property='og:type' content='article'>
    <meta property='og:article:author' content='AGÊNCIA BRASIL'>

    <meta property='article:section' content='NACIONAL'>


    <meta name='twitter:title' content='Bolsonaro diz que pretende tomar decisão sobre reforma da Previdência nesta quinta'>
    <meta name='twitter:description' content='Idade mínima será fixada em 62 ou 65 anos para homens e 57 ou 60 anos para mulheres. '>
    <meta name='twitter:image' content='/uploads/materia/imagem1/26296/photo_2019-02-14_09-06-31.jpg'>

    

    <meta name='lang' content='pt-br'>
    <meta name='organization' content='Mossoro Hoje Comunicacao Integrada Ltda'>
    <meta name='keywords' content='Esporte,Concursos,Economia,Estado,Mossoró,Mundo,Nacional,Polícia,Política,Variedades,Saúde,Educação'>    
    <meta property='article:publisher' content='https://www.facebook.com/mossorohojecomunicacao/'>

    <!-- Open Graph -->
    <meta property='og:site_name' content='Mossoró Hoje'>
    <meta property='og:locale' content='pt_BR'>
    <meta property='og:article:publisher' content='Mossoró Hoje'>


    <!-- Twitter -->
    <meta name='twitter:card' content='summary_large_image'>
    <meta name='twitter:site' content='@mossorohoje'>
    <meta name='twitter:creator' content='@mossorohoje'>

    <!-- Facebook -->
    
    


    <!-- Google Search Console-->
    <meta name="google-site-verification" content="jExIEfEtGFhlpmDA3C8QreeMY-frT9p3qDUKMSacICc" />
    
    <!-- Google Analytics -->
    <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-68816221-1','auto');
ga('send','pageview');
</script>

    
    <script data-ad-client="ca-pub-8666911946229663" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    <link rel="stylesheet" media="all" href="/assets/application-64cc5cc3d4e4424af9d223db2af3b95e07c0615634ffe1858c67c3011ef8a369.css" data-turbolinks-track="reload" />
    <script src="/assets/application-536b50a1d4a979b1a3f2d96aa251b74c383899e1ca3ec6167aec278f4130ff4f.js" data-turbolinks-track="reload"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-9bddadffe67f84a4cf7343cd4ad33f680139cdf45095e2b1d856598eaca633ec.ico" />
    <link rel="manifest" href="/manifest.json" />
  </head>
  <body>
    <div class="modals_basico"></div>
    <div class="container">
        <header class="blog-header py-3 font-majerit ">
    <div class="row flex-nowrap justify-content-between align-items-center blog-time">
        <div class="col-4 pt-1">
            <span class="text-muted">01 MAR 2020 | <strong>ATUALIZADO</strong> 08:46</span>
        </div>
        <div class="col-4 text-center">
        </div>
        <div class="col-4 d-flex justify-content-end align-items-center">
            <a class="text-muted mb-3" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                <i class="fa fa-facebook-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                <i class="fa fa-twitter-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                <i class="fa fa-instagram fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                <i class="fa fa-envelope fa-2x fa-2x-size"></i>
            </a>
            <form action="/noticias" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                <div class="input-group mb-3">
                    <input type="text" name="search" id="search" class="form-control form-control-group" placeholder="Buscar conteúdo" aria-label="Buscar conteúdo" aria-describedby="basic-addon2" />
                    <div class="input-group-append input-group-append-custom">
                        <button name="button" type="submit" class="input-group-text" id="basic-addon2">
                            <i class="fa fa-search fa-lg" aria-hidden="true"></i>
</button>                    </div>
                </div>
</form>        </div>
    </div>
    <div class="row flex-nowrap justify-content-between align-items-center blog-logo">
        <div class="col-4">
        </div>
        <div class="col-4 text-center">
            <a class="blog-header-logo text-dark" href="#"></a>
            <a class="blog-header-logo text-dark" href="/">
                <img alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>        </div>
        <div class="col-4 d-flex justify-content-end align-items-center">
        </div>
    </div>
</header>

<!-- Modal -->
<div class="modal fade" id="contatoModal" tabindex="-1" role="dialog" aria-labelledby="contatoModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h5 class="modal-title font-majerit" id="contatoModalLabel">Entrar em contato</h5>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <form class="contact-form" method="get" action="/entrar_contato">
                <div class="modal-body">
                    <div class="form-group">
                        <label for="name" class="col-form-label font-majerit">Nome:</label>
                        <input type="text" name="name" id="name" class="form-control form-control-contato" placeholder="Nome" />
                    </div>
                    <div class="form-group">
                        <label for="email" class="col-form-label font-majerit">E-mail:</label>
                        <input type="text" name="email" id="email" class="form-control form-control-contato" placeholder="E-mail" />
                    </div>
                    <div class="form-group">
                        <label for="message" class="col-form-label font-majerit">Mensagem:</label>
                        <textarea name="message" id="message" class="form-control form-control-contato" placeholder="Mensagem" rows="5">
</textarea>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="submit" id="submit" class="btn btn-danger">Enviar</button>
                </div>
            </form>
        </div>
    </div>
</div>


<script>
    $(".contact-form").validate({
        rules:{
            name:{
                required: true
            },
            email:{
                required: true,
                email:true
            },
            message:{
                required: true
            }
        },
        messages:{
            name:{
                required: "Nome não pode ficar em branco."
            },
            email:{
                required: "E-mail não pode ficar em branco.",
                email: "E-mail é inválido"
            },
            message:{
                required: "Mensagem não pode ficar em branco."
            }
        },
        errorElement: "small",
        errorPlacement: function (error, element) {
            error.addClass("form-text text-muted");
            element.parents(".form-group").addClass("has-feedback");
            if (element.prop("type") === "checkbox") {
                error.insertAfter(element.parent("label"));
            } else {
                error.insertAfter(element);
            }
        },
        submitHandler: function(form) {
            $.ajax({
                url: form.action,
                type: form.method,
                data: $(form).serialize(),
                success: function(response) {
                    $(".close").trigger('click');
                    $(form).trigger("reset");
                    toastr.success('Em breve entraremos em contato.', 'Agradeçemos por sua mensagem!');
                }
            });
        }
    });
</script>
        <div class="nav-scroller mb-2 font-majerit">
    <nav class="navbar navbar-expand-lg navbar-light bg-danger">
        <a class="navbar-brand" href="/">
            <img class="img-navbar-brand" alt="Logomarca Mossoró Hoje" src="/assets/logo-mini-dark-36cd809de13feae2a83e6ca03eb52fff6ce0f172bd711aa7fbcd744b6b2579a0.png" /> 
</a>        <button class="navbar-toggler" style="color: #fff", type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fa fa-bars fa-lg fa-2x icon-toggler" aria-hidden="true"></i>
        </button>
        <div class="collapse navbar-collapse justify-content-center" id="navbarNav">
            <ul class="navbar-nav">
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;index&quot;]]">
                    <a class="nav-link" href="/">Início</a>
                </li>
                <li class="nav-item dropdown [[&quot;editoriais&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownEditorial" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Editoriais
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownEditorial">
                            <div class="container">
                                <div class="row">
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/1-esporte">
                                                        ESPORTE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/2-concursos">
                                                        CONCURSOS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/3-economia">
                                                        ECONOMIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/4-estado">
                                                        ESTADO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/5-mossoro">
                                                        MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/6-mundo">
                                                        MUNDO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/7-nacional">
                                                        NACIONAL
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/8-policia">
                                                        POLÍCIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/9-politica">
                                                        POLÍTICA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/10-variedades">
                                                        VARIEDADES
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/11-saude">
                                                        SAÚDE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/12-educacao">
                                                        EDUCAÇÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;no_ar&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/no_ar">No Ar</a>
                </li>
                <li class="nav-item [[&quot;entrevistas&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/entrevistas">Entrevistas</a>
                </li>
                <li class="nav-item dropdown [[&quot;colunas&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownColuna" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Colunas
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownColuna">
                            <div class="container">
                                <div class="row">
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/3-papo-afiado-editor">
                                                        Papo Afiado
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/4-retratos-do-oeste-cezar-alves">
                                                        Retratos do Oeste
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/20-seguranca-cia-ivenio-hermes">
                                                        Segurança &amp; CIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/23-benvingut-curiosidades-de-barcelona-william-robson">
                                                        Benvingut - Curiosidades de Barcelona
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/24-eleicoes-2018-cezar-alves">
                                                        Eleições 2018
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/25-tragedia-em-brumadinho-da-redacao">
                                                        TRAGÉDIA EM BRUMADINHO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/26-belas-historias-da-redacao">
                                                        Belas Histórias
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/27-carnaval-2019-mh">
                                                        CARNAVAL 2019
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/28-hiperlab-mossoro-hoje-mh">
                                                        HIPERLAB-MOSSORÓ HOJE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/29-opiniao-varios">
                                                        OPINIÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/30-sede-do-governo-em-mossoro-anna-paula-brito">
                                                        SEDE DO GOVERNO EM MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/31-eleicoes-2020-cezar-alves">
                                                        ELEIÇÕES 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/32-carnaval-2020-anna">
                                                        CARNAVAL 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;contato&quot;]]">
                    <a class="nav-link" href="/contato">Contatos</a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                        <i class="fa fa-envelope icones-fixed"></i>
                        <span class="text-navbar-fixed">ENTRAR EM CONTATO</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                        <i class="fa fa-facebook-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">FACEBOOK</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                        <i class="fa fa-twitter-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">TWITTER</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                        <i class="fa fa-instagram icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">INSTAGRAM</span>
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</div>
        <!-- Meta tags -->

<div class="row">
    <div class="col-12 col-sm-12 propaganda-area01">
                
    <a data-url="www.rn.gov.br" data-id="99" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
        <img class="img-area01" alt="Professor || Governo Fev 4" title="Professor || Governo Fev 4" src="/uploads/publicidade/foto/99/Banner_1400x255px_Gov_Professora.gif" />
</a>



    </div>
</div>

<div class="row mt-3">
   <div class="col-2 col-small-3">
        <span class="categoria-materia">
                NACIONAL
        </span>
   </div>
   <div class="col-10 col-small-3">
        <h1 class="font-majerit bold">Bolsonaro diz que pretende tomar decisão sobre reforma da Previdência nesta quinta</h1>
   </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-3 col-small-3">
        <div class='social-share-button' data-title='Bolsonaro diz que pretende tomar decisão sobre reforma da Previdência nesta quinta' data-img='/uploads/materia/imagem1/26296/photo_2019-02-14_09-06-31.jpg'
data-url='https://mossorohoje.com.br/noticias/26296-bolsonaro-diz-que-pretende-tomar-decisao-sobre-reforma-da-previdencia-nesta-quinta' data-desc='Idade mínima será fixada em 62 ou 65 anos para homens e 57 ou 60 anos para mulheres. ' data-via='mossorohoje'>
<a rel="nofollow " data-site="twitter" class="ssb-icon ssb-twitter" onclick="return SocialShareButton.share(this);" title="Compartilhar com Twitter" href="#"></a>
<a rel="nofollow " data-site="facebook" class="ssb-icon ssb-facebook" onclick="return SocialShareButton.share(this);" title="Compartilhar com Facebook" href="#"></a>
<a rel="nofollow " data-site="telegram" class="ssb-icon ssb-telegram" onclick="return SocialShareButton.share(this);" title="Compartilhar com Telegram" href="#"></a>
<a rel="nofollow " data-site="whatsapp_mobile" class="ssb-icon ssb-whatsapp_mobile" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_mobile&quot;&gt;Whatsapp Mobile&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="whatsapp_web" class="ssb-icon ssb-whatsapp_web" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_web&quot;&gt;Whatsapp Web&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="email" class="ssb-icon ssb-email" onclick="return SocialShareButton.share(this);" title="Compartilhar com Email" href="#"></a>
</div>
    </div>
    <div class="col-9 col-small-3">
        <div class="font-majerit descricao-breve-materia">Idade mínima será fixada em 62 ou 65 anos para homens e 57 ou 60 anos para mulheres. </div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-2 col-small-3 info-materia">
        <div class="autor-materia">
            AGÊNCIA BRASIL
        </div>
        <div class="data-materia">
            14/02/2019 10:09
        </div>
        <div class="atualizacao-materia">
            Atualizado
        </div>
        <div class="data-atualizacao-materia">
            14/02/2019 09:10
        </div>
        <div class="controle-fonte-materia">
            <a title="Aumentar a Fonte" href="javascript:onclick=onChangeFonte('aumentar');">A+</a>
            &nbsp;			
            <a title="Diminuir a Fonte" href="javascript:onclick=onChangeFonte('diminuir')">A-</a>
            &nbsp;
            <a title="Auto Contraste" href="#altocontraste" id="altocontraste" accesskey="3" onclick="window.toggleContrast()" onkeydown="window.toggleContrast()">
                <i class="fa fa-adjust" aria-hidden="true"></i>
            </a>
        </div>
    </div>
    <div class="col-8 col-small-3">
        <div class="midia-materia">
                <figure class="figure">
                    <img class="figure-img img-fluid rounded" alt="Imagem 1 -  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." title="Imagem 1 -  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." src="/uploads/materia/imagem1/26296/photo_2019-02-14_09-06-31.jpg" />
                    <div class="float-left">
                            <figcaption class="figure-caption figure-caption-legenda">Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado.</figcaption>
                    </div>
                    <div class="float-right">
                            <figcaption class="figure-caption figure-caption-credito">FOTO: REPRODUÇÃO/RECORD TV</figcaption>
                    </div>
                </figure>
        </div>

        <div class="propaganda-area01 mb-3">
                    
    <a data-url="http://casanovaconstrucoes.com.br" data-id="54" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
        <img class="img-area01" alt="Cidade Jardim Alto do Sumaré || Casa Nova Construções" title="Cidade Jardim Alto do Sumaré || Casa Nova Construções" src="/uploads/publicidade/foto/54/07.gif" />
</a>



        </div>

        <div class="texto-materia">
            <p>O presidente Jair Bolsonaro disse que pretende “bater o martelo” hoje (14) sobre a proposta da reforma da Previdência que será encaminhada pelo governo federal ao Congresso.
</p><p>Segundo ele, será fixada a idade mínima de 62 ou 65 anos para homens e 57 ou 60 anos para mulheres, incluindo um período de transição.
</p><p>A definição depende de uma reunião que Bolsonaro terá à tarde com a equipe econômica. Ele também afirmou que as regras aplicadas às Forças Armadas serão estendidas aos policiais militares e bombeiros.
</p><p>“Eu não gostaria de fazer a reforma da Previdência, mas sou obrigado a fazer, do contrário o Brasil quebrará em 2022 ou 2023”, afirmou o presidente em entrevista exclusiva à TV Record na noite de ontem (13).
</p><p>Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado.
</p><p>No caso da idade mínima maior – 60 anos para mulheres e 65 para homens, a transição será de 2022 a 2023. “Vou conversar com a equipe econômica”, acrescentou.
</p><p><br></p>
        </div>


        <div class="midia-materia mb-3">
        </div>
        
        <div class="propaganda-area01 mb-3">
                    
<!-- mossoro topo -->
        <div data-premium=""  data-adunit="MOSSORO_HOJE_INTERNA_728x90" data-sizes-desktop="[[728,90],[468,60]]" data-sizes-mobile="[[300,250],[320,100],[320,50]]"  ></div>




        </div>

        <div class="mais-materias">
                <h2 class="font-majerit bold">Mais Notícias</h2>
                <div class="dividir-contato"></div>
                <div class="container">
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." title="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." src="/uploads/materia/imagem1/30850/Sem_T%C3%ADtulo-2.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30850-comissao-diz-que-esta-descartada-a-possibilidade-de-anistiar-pms-no-ceara">
                                        Comissão diz que está descartada a possibilidade de anistiar PMs no Ceará
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." title="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." src="/uploads/materia/imagem1/30836/Sem_T%C3%ADtulo-2.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30836-glo-no-ceara-esta-em-vigor-ate-amanha-bolsonaro-nao-decidiu-se-vai-prorrogar">
                                        GLO no Ceará está em vigor até amanhã; Bolsonaro não decidiu se vai prorrogar
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." title="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." src="/uploads/materia/imagem1/30826/Sem_T%C3%ADtulo-7.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30826-comissao-e-criada-para-intermediar-fim-da-greve-da-pm-no-ceara">
                                        Comissão é criada para intermediar fim da greve da PM no Ceará
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." title="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." src="/uploads/materia/imagem1/30816/Sem_T%C3%ADtulo-2.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30816-empregadores-devem-enviar-comprovantes-para-irpf-ate-sexta-feira-28">
                                        Empregadores devem enviar comprovantes para IRPF até sexta-feira, 28
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." title="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." src="/uploads/materia/imagem1/30814/brasil_confirma_primeiro_caso_de_coronavirus.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30814-grande-imprensa-diz-que-brasil-registrou-primeiro-caso-de-coronavirus">
                                        Grande imprensa diz que Brasil registrou primeiro caso de coronavirus
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." title="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." src="/uploads/materia/imagem1/30812/tedros__el_pais_oms.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30812-coronavirus-oms-faz-alerta-de-pandemia-mundial-brasil-ja-monitora-16-paises">
                                        Coronavírus: OMS faz alerta de pandemia mundial; Brasil já monitora 16 países
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." title="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." src="/uploads/materia/imagem1/30801/policiais_esvaziando_pneus_das_viaturas.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30801-245-pms-ja-foram-fastados-no-ceara-exercito-chega-para-reforcar-a-seguranca">
                                        245 PMs já foram fastados no Ceará; Exército chega para reforçar a segurança
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." title="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." src="/uploads/materia/imagem1/30795/Sem_T%C3%ADtulo-4.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30795-brasil-aumenta-vigilancia-em-aeroportos-para-passageiros-de-7-paises-da-asia">
                                        Brasil aumenta vigilância em aeroportos para passageiros de 7 países
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." title="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." src="/uploads/materia/imagem1/30794/Sem_T%C3%ADtulo-4.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30794-prf-alerta-para-restricao-do-trafego-de-caminhoes-durante-o-carnaval">
                                        PRF alerta para restrição do tráfego de caminhões durante o carnaval
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." title="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." src="/uploads/materia/imagem1/30793/Sem_T%C3%ADtulo-3.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30793-secretaria-de-seguranca-do-ceara-confirma-51-homicidios-em-48h-no-estado">
                                        Secretaria de Segurança do Ceará confirma 51 homicídios em 48h no estado
</a>                                </p>
                            </div>
                        </div>
                </div>
        </div>
        
    </div>
    <div class="col-2 col-small-3 img-propaganda-principal3">
            <h3 class="font-majerit bold">Notas</h3>
            <div class="dividir-contato"></div>
            

    <a class="image-popup" href="/uploads/edital/anexo/119/pai_de_shields.jpeg">
        <img alt="Convite Missa" title="Convite Missa" src="/uploads/edital/capa/119/pai_de_shields.jpeg" />
</a><script>
    $('.image-popup').magnificPopup({
        type: 'image',
        closeOnContentClick: true,
		mainClass: 'mfp-img-mobile',
		image: {
			verticalFit: true
		}
    });
    $('.iframe-popup').magnificPopup({
        type: 'iframe',
        closeOnContentClick: true
    });
</script>

            <h3 class="font-majerit bold">Publicidades</h3>
            <div class="dividir-contato"></div>
                <a data-url="http://pages.educamaisbrasil.com/hs8FrkY2Ut8Ig/landing-page-bolsa-100-251019-1.html" data-id="82" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
        <img alt="Bolsas 100%" title="Bolsas 100%" src="/uploads/publicidade/foto/82/bw_face_100_.png" />
</a>
                <a data-url="MOSSORÓ" data-id="61" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
        <img alt="MOSSORÓ" title="MOSSORÓ" src="/uploads/publicidade/foto/61/POSTO_JP.jpeg" />
</a>
            <!-- mossorolateral -->
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:330px" data-ad-client="ca-pub-8666911946229663" data-ad-slot="7675515087"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

            <!-- mossorolateral -->
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:330px" data-ad-client="ca-pub-8666911946229663" data-ad-slot="7675515087"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

            <!-- mossorolateral -->
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:330px" data-ad-client="ca-pub-8666911946229663" data-ad-slot="7675515087"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

            <!-- mossorolateral -->
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:330px" data-ad-client="ca-pub-8666911946229663" data-ad-slot="7675515087"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-12 col-sm-12">
        <h2 class="font-majerit bold">Outras Notícias</h2>
        <div class="dividir-contato"></div>
    </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." title="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." src="/uploads/materia/imagem1/30861/simone__riacho_da_cruz.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30861-mulher-e-morta-a-tiros-dentro-de-motel-na-cidade-de-tabuleiro-grande-rn">
                            Mulher é morta a tiros dentro de motel na cidade de Tabuleiro Grande/RN
</a>                    </p>
                </div>
            </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." title="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." src="/uploads/materia/imagem1/30860/timbu_faz_hospital_ficar_sem_energia.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30860-gamba-causa-pane-por-alguns-segundos-na-rede-eletrica-do-hrtm">
                            Gambá causa pane por alguns segundos na rede elétrica do HRTM
</a>                    </p>
                </div>
            </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." title="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." src="/uploads/materia/imagem1/30859/chuva_de_100_mm_inunda_centenas_de_casas_em_Mossor%C3%B3.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30859-chuva-de-100-milimetros-causa-estragos-em-varios-bairros-de-mossoro">
                            Chuva de 100 milímetros causa estragos em vários bairros de Mossoró
</a>                    </p>
                </div>
            </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." title="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." src="/uploads/materia/imagem1/30858/matou_a_esposa_em_francisco_dantas.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30858-agricultor-mata-esposa-a-facadas-neste-sabado-em-francisco-dantas">
                            Agricultor mata esposa a facadas neste sábado em Francisco Dantas
</a>                    </p>
                </div>
            </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." title="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." src="/uploads/materia/imagem1/30857/assassino_que_matou_estudante_em_Tibau_para_roubar_carro.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30857-policia-prende-em-mossoro-assaltante-que-matou-estudante-em-tibau">
                            Polícia prende em Mossoró assaltante que matou estudante em Tibau
</a>                    </p>
                </div>
            </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." title="  Bolsonaro não adiantou qual será a idade mínima para homens e mulheres, mas assegurou que o período de transição será fixado." src="/uploads/materia/imagem1/30856/photo_2020-02-29_14-26-19.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30856-detalhes-sobre-o-homicidio-ocorrido-em-mossoro-e-o-outro-em-caraubas">
                            Detalhes sobre o homicídio ocorrido em Mossoró e o outro em Caraúbas
</a>                    </p>
                </div>
            </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-12 col-sm-12">
        <h2 class="font-majerit bold">Deixe seu comentário</h2>
        <div class="dividir-contato"></div>
        <div id="fb-root"></div>
        <div id="comments" class="fb-comments" data-href="https://mossorohoje.com.br/noticias/26296-bolsonaro-diz-que-pretende-tomar-decisao-sobre-reforma-da-previdencia-nesta-quinta" data-numposts="5" data-colorscheme="light" data-width="900"></div>
    </div>
</div>

<script>
    var $total_p = $(".texto-materia p").length;
    var $p = parseInt($total_p / 2);
   
        $( ".texto-materia p:eq( " + $p + " )" ).after("<div class='propaganda-area01 mb-3'>\n<!-- mossoro topo -->\n        <div data-premium=\"\"  data-adunit=\"MOSSORO_HOJE_INTERNA_728x90\" data-sizes-desktop=\"[[728,90],[468,60]]\" data-sizes-mobile=\"[[300,250],[320,100],[320,50]]\"  ><\/div>\n\n\n\n</div>");

    // função de aumentar, diminuir e contraste
    var $elemento = $(".texto-materia"); //encontra todos os elementos dentro do #content
    var fonts = [];

    function obterTamanhoFonte() {
        for (var i = 0; i < $elemento.length; i++) {
            fonts.push(parseFloat($elemento.eq(i).css('font-size')));
        }
    }
    obterTamanhoFonte();

    function onChangeFonte(fonte){
        if(fonte == 'aumentar'){
            for (var i = 0; i < $elemento.length; i++) {
                ++fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        } else if (fonte == 'diminuir'){
            for (var i = 0; i < $elemento.length; i++) {
                --fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        }

    }

    (function () {
        var Contrast = {
            storage: 'contrastState',
            cssClass: 'contrast',
            currentState: null,
            check: checkContrast,
            getState: getContrastState,
            setState: setContrastState,
            toogle: toogleContrast,
            updateView: updateViewContrast
        };

        window.toggleContrast = function () { 
            Contrast.toogle(); 
        };

        Contrast.check();

        function checkContrast() {
            this.updateView();
        }

        function getContrastState() {
            return localStorage.getItem(this.storage) === 'true';
        }

        function setContrastState(state) {
            localStorage.setItem(this.storage, '' + state);
            this.currentState = state;
            this.updateView();
        }

        function updateViewContrast() {
            var body = document.body;

            if (this.currentState === null)
                this.currentState = this.getState();

            if (this.currentState)
                body.classList.add(this.cssClass);
            else
                body.classList.remove(this.cssClass);
        }

        function toogleContrast() {
            this.setState(!this.currentState);
        }
    })();
</script>

    </div>
    <footer class="mt-5">
    <div class="container-fluid bg-faded mt-5">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4 class="font-majerit bold footer-title">Sobre nós</h4>
                            <span class="footer-description">Jornalismo comprometido com a verdade, de forma ética e responsável. Um portal interativo, onde o leitor também tem voz.</span>
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p> 
                                <a class="" href="/">
                                    <img class="footer-img" style="width: 100%" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluid bg-danger">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9 text-white">
                            <h4></h4>
                            <span class="footer-description"><sup>&copy;</sup> 2020. Mossoró Hoje. Todos os direitos reservados.</span>
                           
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p> 
                                <a href="http://dunnassoft.com.br/" target="_blank">
                                    <img class="footer-img2" style="width: 100%" alt="Logomarca da Dunnas Informática" title="Logomarca da Dunnas Informática" src="/assets/logo-dunnas-a1978e5f90e59649ce14ee1a74c8a09c6f6f4cf5ff62c9093a3652aed264b9a7.png" />
                                </a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <a id="back-to-top" href="#" class="btn btn-faded btn-lg back-to-top" role="button" title="Clique para retornar ao topo" data-toggle="tooltip" data-placement="left"><span class="fa fa-angle-up"></span></a>
        </div>
    </div>
</footer>
    <script>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</script>

    <!-- premiumads -->
    <script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/fccf5fb4-1b69-4a86-a796-80f6000ad68a"></script>
    
    <!-- advertising 4a-d09M6Kf4Dw1AM90nTIVHeiEHOmninlQjh4U3obj_NBifFzWFqN4XqI2CBiMEBuUiIEKmFOmW8vT6JEPBffQ== -->
	<script data-cfasync="false"  id="clevernt" type="text/javascript">
        (function(document, window) {
            var c = document.createElement("script");
            c.type = "text/javascript";
            c.async = !0;
            c.id = "CleverNTLoader35187";
            c.setAttribute("data-target", window.name);
            c.setAttribute("data-callback", "put-your-callback-macro-here");
            c.src = "//clevernt.com/scripts/832f3ee79d0f6fc2fac7a246ab33df28.min.js?20190719=" + Math.floor((new Date).getTime());
            var a = !1;
            try {
                a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
            } catch (e) {
                a = !1;
            }
            a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
            a.parentNode.insertBefore(c, a);
        })(document, window);		
    </script>
    <!-- end advertising  -->
   
  </body>
</html>