<!DOCTYPE html>
<html>
  <head>
    <meta charset='UTF-8'>
    <meta http-equiv='x-ua-compatible' content='ie=edge,chrome=1'>
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="robots" content="index,follow">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="SrbZQ2kqE/nje2d/43J4K1djW6w6VPiKxsZPjSgQvFDrxCvtCnab+Y0sdubLrpRkt5GRHMZE6i3PPRhEYrkoeA==" />
    
        <meta name='author' content='CEZAR ALVES'>
    <title> A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico |  EDUCAÇÃO |  Mossoró Hoje - O portal de notícias de Mossoró</title>
    <meta name='title' content='A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico'>
    <meta name='description' content='Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava.'>

    <meta name='news_keywords' content=''>
    
    <meta property='article:modified_time' content='2020-02-17T15:27:42-03:00'>
    <meta property='article:published_time' content='2020-02-17T09:29:00-03:00'>

    <meta property='og:title' content='A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico'>
    <meta property='og:description' content='Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava.'>
    <meta property='og:image' content='/uploads/materia/imagem1/30714/Sem_T%C3%ADtulo-3.jpg'>
    
    
    <meta property='og:updated_time' content='2020-02-17T15:27:42-03:00'>
    <meta property='og:url' content='https://mossorohoje.com.br/noticias/30714-a-historia-da-jovem-que-se-formou-em-fisioterapia-para-ajudar-o-amigo-tetraplegico'>
    <meta property='og:type' content='article'>
    <meta property='og:article:author' content='CEZAR ALVES'>

    <meta property='article:section' content='EDUCAÇÃO'>


    <meta name='twitter:title' content='A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico'>
    <meta name='twitter:description' content='Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava.'>
    <meta name='twitter:image' content='/uploads/materia/imagem1/30714/Sem_T%C3%ADtulo-3.jpg'>

    

    <meta name='lang' content='pt-br'>
    <meta name='organization' content='Mossoro Hoje Comunicacao Integrada Ltda'>
    <meta name='keywords' content='Esporte,Concursos,Economia,Estado,Mossoró,Mundo,Nacional,Polícia,Política,Variedades,Saúde,Educação'>    
    <meta property='article:publisher' content='https://www.facebook.com/mossorohojecomunicacao/'>

    <!-- Open Graph -->
    <meta property='og:site_name' content='Mossoró Hoje'>
    <meta property='og:locale' content='pt_BR'>
    <meta property='og:article:publisher' content='Mossoró Hoje'>


    <!-- Twitter -->
    <meta name='twitter:card' content='summary_large_image'>
    <meta name='twitter:site' content='@mossorohoje'>
    <meta name='twitter:creator' content='@mossorohoje'>

    <!-- Facebook -->
    
    


    <!-- Google Search Console-->
    <meta name="google-site-verification" content="jExIEfEtGFhlpmDA3C8QreeMY-frT9p3qDUKMSacICc" />
    
    <!-- Google Analytics -->
    <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-68816221-1','auto');
ga('send','pageview');
</script>

    
    <script data-ad-client="ca-pub-8666911946229663" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    
    <link rel="stylesheet" media="all" href="/assets/application-64cc5cc3d4e4424af9d223db2af3b95e07c0615634ffe1858c67c3011ef8a369.css" data-turbolinks-track="reload" />
    <script src="/assets/application-536b50a1d4a979b1a3f2d96aa251b74c383899e1ca3ec6167aec278f4130ff4f.js" data-turbolinks-track="reload"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-9bddadffe67f84a4cf7343cd4ad33f680139cdf45095e2b1d856598eaca633ec.ico" />
    <link rel="manifest" href="/manifest.json" />
  </head>
  <body>
    <div class="modals_basico"></div>
    <div class="container">
        <header class="blog-header py-3 font-majerit ">
    <div class="row flex-nowrap justify-content-between align-items-center blog-time">
        <div class="col-4 pt-1">
            <span class="text-muted">19 FEV 2020 | <strong>ATUALIZADO</strong> 18:15</span>
        </div>
        <div class="col-4 text-center">
        </div>
        <div class="col-4 d-flex justify-content-end align-items-center">
            <a class="text-muted mb-3" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                <i class="fa fa-facebook-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                <i class="fa fa-twitter-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                <i class="fa fa-instagram fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                <i class="fa fa-envelope fa-2x fa-2x-size"></i>
            </a>
            <form action="/noticias" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                <div class="input-group mb-3">
                    <input type="text" name="search" id="search" class="form-control form-control-group" placeholder="Buscar conteúdo" aria-label="Buscar conteúdo" aria-describedby="basic-addon2" />
                    <div class="input-group-append input-group-append-custom">
                        <button name="button" type="submit" class="input-group-text" id="basic-addon2">
                            <i class="fa fa-search fa-lg" aria-hidden="true"></i>
</button>                    </div>
                </div>
</form>        </div>
    </div>
    <div class="row flex-nowrap justify-content-between align-items-center blog-logo">
        <div class="col-4">
        </div>
        <div class="col-4 text-center">
            <a class="blog-header-logo text-dark" href="#"></a>
            <a class="blog-header-logo text-dark" href="/">
                <img alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>        </div>
        <div class="col-4 d-flex justify-content-end align-items-center">
        </div>
    </div>
</header>

<!-- Modal -->
<div class="modal fade" id="contatoModal" tabindex="-1" role="dialog" aria-labelledby="contatoModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h5 class="modal-title font-majerit" id="contatoModalLabel">Entrar em contato</h5>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <form class="contact-form" method="get" action="/entrar_contato">
                <div class="modal-body">
                    <div class="form-group">
                        <label for="name" class="col-form-label font-majerit">Nome:</label>
                        <input type="text" name="name" id="name" class="form-control form-control-contato" placeholder="Nome" />
                    </div>
                    <div class="form-group">
                        <label for="email" class="col-form-label font-majerit">E-mail:</label>
                        <input type="text" name="email" id="email" class="form-control form-control-contato" placeholder="E-mail" />
                    </div>
                    <div class="form-group">
                        <label for="message" class="col-form-label font-majerit">Mensagem:</label>
                        <textarea name="message" id="message" class="form-control form-control-contato" placeholder="Mensagem" rows="5">
</textarea>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="submit" id="submit" class="btn btn-danger">Enviar</button>
                </div>
            </form>
        </div>
    </div>
</div>


<script>
    $(".contact-form").validate({
        rules:{
            name:{
                required: true
            },
            email:{
                required: true,
                email:true
            },
            message:{
                required: true
            }
        },
        messages:{
            name:{
                required: "Nome não pode ficar em branco."
            },
            email:{
                required: "E-mail não pode ficar em branco.",
                email: "E-mail é inválido"
            },
            message:{
                required: "Mensagem não pode ficar em branco."
            }
        },
        errorElement: "small",
        errorPlacement: function (error, element) {
            error.addClass("form-text text-muted");
            element.parents(".form-group").addClass("has-feedback");
            if (element.prop("type") === "checkbox") {
                error.insertAfter(element.parent("label"));
            } else {
                error.insertAfter(element);
            }
        },
        submitHandler: function(form) {
            $.ajax({
                url: form.action,
                type: form.method,
                data: $(form).serialize(),
                success: function(response) {
                    $(".close").trigger('click');
                    $(form).trigger("reset");
                    toastr.success('Em breve entraremos em contato.', 'Agradeçemos por sua mensagem!');
                }
            });
        }
    });
</script>
        <div class="nav-scroller mb-2 font-majerit">
    <nav class="navbar navbar-expand-lg navbar-light bg-danger">
        <a class="navbar-brand" href="/">
            <img class="img-navbar-brand" alt="Logomarca Mossoró Hoje" src="/assets/logo-mini-dark-36cd809de13feae2a83e6ca03eb52fff6ce0f172bd711aa7fbcd744b6b2579a0.png" /> 
</a>        <button class="navbar-toggler" style="color: #fff", type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fa fa-bars fa-lg fa-2x icon-toggler" aria-hidden="true"></i>
        </button>
        <div class="collapse navbar-collapse justify-content-center" id="navbarNav">
            <ul class="navbar-nav">
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;index&quot;]]">
                    <a class="nav-link" href="/">Início</a>
                </li>
                <li class="nav-item dropdown [[&quot;editoriais&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownEditorial" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Editoriais
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownEditorial">
                            <div class="container">
                                <div class="row">
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/1-esporte">
                                                        ESPORTE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/2-concursos">
                                                        CONCURSOS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/3-economia">
                                                        ECONOMIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/4-estado">
                                                        ESTADO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/5-mossoro">
                                                        MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/6-mundo">
                                                        MUNDO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/7-nacional">
                                                        NACIONAL
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/8-policia">
                                                        POLÍCIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/9-politica">
                                                        POLÍTICA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/10-variedades">
                                                        VARIEDADES
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/11-saude">
                                                        SAÚDE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-3 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/12-educacao">
                                                        EDUCAÇÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;no_ar&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/no_ar">No Ar</a>
                </li>
                <li class="nav-item [[&quot;entrevistas&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/entrevistas">Entrevistas</a>
                </li>
                <li class="nav-item dropdown [[&quot;colunas&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownColuna" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Colunas
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownColuna">
                            <div class="container">
                                <div class="row">
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/3-papo-afiado-editor">
                                                        Papo Afiado
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/4-retratos-do-oeste-cezar-alves">
                                                        Retratos do Oeste
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/20-seguranca-cia-ivenio-hermes">
                                                        Segurança &amp; CIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/23-benvingut-curiosidades-de-barcelona-william-robson">
                                                        Benvingut - Curiosidades de Barcelona
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/24-eleicoes-2018-cezar-alves">
                                                        Eleições 2018
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/25-tragedia-em-brumadinho-da-redacao">
                                                        TRAGÉDIA EM BRUMADINHO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/26-belas-historias-da-redacao">
                                                        Belas Histórias
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/27-carnaval-2019-mh">
                                                        CARNAVAL 2019
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/28-hiperlab-mossoro-hoje-mh">
                                                        HIPERLAB-MOSSORÓ HOJE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/29-opiniao-varios">
                                                        OPINIÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/30-sede-do-governo-em-mossoro-anna-paula-brito">
                                                        SEDE DO GOVERNO EM MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/31-eleicoes-2020-cezar-alves">
                                                        ELEIÇÕES 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-6 col-small-3">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/32-carnaval-2020-anna">
                                                        CARNAVAL 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;contato&quot;]]">
                    <a class="nav-link" href="/contato">Contatos</a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                        <i class="fa fa-envelope icones-fixed"></i>
                        <span class="text-navbar-fixed">ENTRAR EM CONTATO</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                        <i class="fa fa-facebook-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">FACEBOOK</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                        <i class="fa fa-twitter-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">TWITTER</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                        <i class="fa fa-instagram icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">INSTAGRAM</span>
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</div>
        <!-- Meta tags -->

<div class="row">
    <div class="col-12 col-sm-12 propaganda-area01">
                
    <a data-url="www.rn.gov.br" data-id="104" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
        <img class="img-area01" alt="Central || Governo Fev 9" title="Central || Governo Fev 9" src="/uploads/publicidade/foto/104/Banner_1400x255px_Gov_central.gif" />
</a>



    </div>
</div>

<div class="row mt-3">
   <div class="col-2 col-small-3">
        <span class="categoria-materia">
                EDUCAÇÃO
        </span>
   </div>
   <div class="col-10 col-small-3">
        <h1 class="font-majerit bold">A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico</h1>
   </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-3 col-small-3">
        <div class='social-share-button' data-title='A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico' data-img='/uploads/materia/imagem1/30714/Sem_T%C3%ADtulo-3.jpg'
data-url='https://mossorohoje.com.br/noticias/30714-a-historia-da-jovem-que-se-formou-em-fisioterapia-para-ajudar-o-amigo-tetraplegico' data-desc='Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava.' data-via='mossorohoje'>
<a rel="nofollow " data-site="twitter" class="ssb-icon ssb-twitter" onclick="return SocialShareButton.share(this);" title="Compartilhar com Twitter" href="#"></a>
<a rel="nofollow " data-site="facebook" class="ssb-icon ssb-facebook" onclick="return SocialShareButton.share(this);" title="Compartilhar com Facebook" href="#"></a>
<a rel="nofollow " data-site="telegram" class="ssb-icon ssb-telegram" onclick="return SocialShareButton.share(this);" title="Compartilhar com Telegram" href="#"></a>
<a rel="nofollow " data-site="whatsapp_mobile" class="ssb-icon ssb-whatsapp_mobile" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_mobile&quot;&gt;Whatsapp Mobile&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="whatsapp_web" class="ssb-icon ssb-whatsapp_web" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_web&quot;&gt;Whatsapp Web&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="email" class="ssb-icon ssb-email" onclick="return SocialShareButton.share(this);" title="Compartilhar com Email" href="#"></a>
</div>
    </div>
    <div class="col-9 col-small-3">
        <div class="font-majerit descricao-breve-materia">Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava.</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-2 col-small-3 info-materia">
        <div class="autor-materia">
            CEZAR ALVES
        </div>
        <div class="data-materia">
            17/02/2020 09:29
        </div>
        <div class="atualizacao-materia">
            Atualizado
        </div>
        <div class="data-atualizacao-materia">
            17/02/2020 15:27
        </div>
        <div class="controle-fonte-materia">
            <a title="Aumentar a Fonte" href="javascript:onclick=onChangeFonte('aumentar');">A+</a>
            &nbsp;			
            <a title="Diminuir a Fonte" href="javascript:onclick=onChangeFonte('diminuir')">A-</a>
            &nbsp;
            <a title="Auto Contraste" href="#altocontraste" id="altocontraste" accesskey="3" onclick="window.toggleContrast()" onkeydown="window.toggleContrast()">
                <i class="fa fa-adjust" aria-hidden="true"></i>
            </a>
        </div>
    </div>
    <div class="col-8 col-small-3">
        <div class="midia-materia">
                <figure class="figure">
                    <img class="figure-img img-fluid rounded" alt="Imagem 1 -  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." title="Imagem 1 -  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." src="/uploads/materia/imagem1/30714/Sem_T%C3%ADtulo-3.jpg" />
                    <div class="float-left">
                            <figcaption class="figure-caption figure-caption-legenda">A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava.</figcaption>
                    </div>
                    <div class="float-right">
                            <figcaption class="figure-caption figure-caption-credito">FOTO: CEDIDA</figcaption>
                    </div>
                </figure>
        </div>

        <div class="propaganda-area01 mb-3">
                    
    <a data-url="http://casanovaconstrucoes.com.br" data-id="54" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
        <img class="img-area01" alt="Cidade Jardim Alto do Sumaré || Casa Nova Construções" title="Cidade Jardim Alto do Sumaré || Casa Nova Construções" src="/uploads/publicidade/foto/54/07.gif" />
</a>



        </div>

        <div class="texto-materia">
            <p>Em 2015, a jovem universitária caraubense, Samara Elânia da Costa, do Curso de História da Universidade do Estado do Rio Grande do Norte (UERN), decidiu mudar radicalmente o seu destino. Fincou o pé que queria se graduar em Fisioterapia para amenizar a dor de um amigo.
</p><p>
</p><p>Samara vive com os pais na Vila Maisa, onde vieram morar há alguns anos. O pai, José Maria da Costa, trabalha fazendo copas de árvores e limpando quintais de casas. A mãe, Maria Nubia da Costa, ficou impossibilitada de trabalhar na lida rural após um acidente de carroça.
</p><p>
</p><p>O motivo da decisão de abandonar o curso de História na UERN e ingressar no curso de Fisioterapia na UNP foi o fato de ter conhecido, o jovem Deocléciano Ferreira, tetraplégico, prostrado numa cama de enfermaria do Hospital Regional Tarcísio Maia (HRTM).
</p><p>
</p><p>“Eu entendi naquele momento a importância da fisioterapia, para reduzir o sofrimento de quem está nestas condições, fazendo tratamento de saúde. A fisioterapia ameniza a dor, contribui com o fortalecimento dos músculos, mantém o corpo ativo”, explica. 
</p><p>
</p><p>Aos 19 anos, Samara fez a prova do ENEM, conseguiu uma ótima nota, que lhe garantiu bolsa de 100% para o Curso de Fisioterapia na UNP, onde se matriculou no horário da manhã. Seus pais, porém, não tinham transporte e nem como custear para ela ir e vir.
</p><p>
</p><p>Vinha da Maisa para Mossoró de carona, no horário da manhã (a rainha das caronas) e ficava à tarde na UNP para só voltar para casa no ônibus dos estudantes por volta de meia noite. Resolveu aproveitar o horário da tarde para fazer um Técnico de Enfermagem, na própria UNP.
</p><p>
</p><p>A irmã, Sandra Costa (anjo da guarda), que também era garçonete juntamente com seu namorado Rhobinho, é quem narra melhor a luta diária de Samara.
</p><p>
</p><p>“Agora sim! Dra Samara Elânia 
</p><p>Nossa ‘rainha das caronas’, era dessa forma que vc conseguia chegar à Universidade. E os bancos dela que muitas vezes te serviu de cama pois não tinha como voltar para casa quando a aula acabava. E as pipocas que em muitos dias eram seu almoço e janta. E na fase mais difícil (doente, tumor ósseo, braço imobilizado) que com lágrimas nos olhos precisava ir para faculdade para não correr o risco de perder a sua bolsa INTEGRAL.
</p><p>
</p><p>Nossa, foram tantos momentos difíceis, se fosse listar todos eles não dariam conta. Muitos não fazem idéia de tudo que você passou para chegar até aqui. Porém Deus sempre esteve cuidando de tudo, sempre enxugou suas lágrimas e deu forças para lutar, e além disso te deu a missão de ser a pessoa mais simples e divertida da turma. Como perceber tantos sacrifícios em meio a tantos sorrisos que você consegue arrancar?
</p><p>
</p><p>Sabe que sempre estive e estarei ao seu lado, pois enquanto vida eu tiver você nunca estará sozinha.
</p><p>Enfim, me faltam palavras para descrever tudo que esse momento pede, só sei que és merecedora de cada conquista.
</p><p>O sonho é nosso e a vitória também!
</p><p>Parabéns Guerreira!
</p><p>Te Amo Muito 
</p><p>O Sonho Continua...”
</p><p>
</p><p>Quando concluiu o Curso de Técnica de Enfermagem, fez concurso para a Secretaria Estadual de Saúde (SESAP) e passou a trabalhar no HRTM.
</p><p>
</p><p>“Sempre gostei muito de trabalhar na área de saúde, ajudando as pessoas”, revela Samara Elânia. Mas o foco é fisioterapia.
</p><p>
</p><p>Neste sábado, dia 15, Samara Elânia teve sua festa de formatura em Fisioterapia no Garbos, mesmo local onde por muitas noites trabalhou como garçonete, para ajudar nas despesas do dia a dia. Inclusive, ela fez uma belíssima homenagem aos seus companheiros garçons.</p><p><img src="https://mossorohoje.com.br/uploads/arquivo/anexo/4444/photo_2020-02-16_22-30-53.jpg" style="width: 867.624px; height: 485.5px;"><br></p><p>
</p><p>
</p><p>"Gostaria de chamar a atenção de todos que estão aqui nessa noite, em especial aos garçons, essa classe tão importante e que sem eles essa festa não seria possível. Pena que muitas vezes passa despercebida, a todos os garçons, o meu muito Obrigada!.
</p><p>
</p><p>Há quase 5 anos atrás eu também fazia parte dessa equipe. E a cada baile de formatura era um turbilhão de sentimentos. 
</p><p>Nesse momento eu fazia questão de ficar pertinho da escada, vibrando e me emocionando com cada descida. 
</p><p>Sempre sonhei com o meu dia. Com esse dia! E hoje é a grande realização do meu sonho. 
</p><p>Então é isso, se vocês têm um sonho não desista, lute e trabalhe por ele, pois Deus cuida de cada detalhe."
</p><p>A Vitória não é só minha, é nossa! 
</p><p>O Sonho Continua.”
</p><p>
</p><p>Durante esta trajetória de sofrimento e provações, Samara Elânia teve outra perda. O amigo Deoclésio Ferreira, o qual pretendia ajudar a  amenizar as dores após se formar em Fisioterapia, não resistiu. Mas ela não desistiu. Outros precisam de ajuda.
</p><p>
</p><p><br></p>
        </div>


        <div class="midia-materia mb-3">
        </div>
        
        <div class="propaganda-area01 mb-3">
                    
<!-- mossoro topo -->
        <div data-premium=""  data-adunit="MOSSORO_HOJE_INTERNA_728x90" data-sizes-desktop="[[728,90],[468,60]]" data-sizes-mobile="[[300,250],[320,100],[320,50]]"  ></div>




        </div>

        <div class="mais-materias">
                <h2 class="font-majerit bold">Mais Notícias</h2>
                <div class="dividir-contato"></div>
                <div class="container">
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." title="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." src="/uploads/materia/imagem1/30734/Sem_T%C3%ADtulo-6.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30734-segunda-chamada-do-prouni-pode-ser-consultada-a-partir-desta-terca-feira-18">
                                        Segunda chamada do Prouni pode ser consultada a partir desta terça-feira (18)
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." title="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." src="/uploads/materia/imagem1/30720/FOTO__4___9_.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30720-educacao-infantil-registra-aumento-de-12-6-nas-matriculas-no-brasil">
                                        Educação infantil registra aumento de 12,6% nas matrículas no Brasil
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." title="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." src="/uploads/materia/imagem1/30718/Reuni%C3%A3o_Uern_emendas_federais.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30718-governo-do-rn-investe-r-23-milhoes-em-ampliacao-dos-6-campi-da-uern">
                                        Governo do RN investe R$ 23 milhões em ampliação dos 6 campi da UERN
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." title="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." src="/uploads/materia/imagem1/30698/Sem_T%C3%ADtulo-5.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30698-estudantes-podem-se-inscrever-no-fies-ate-esta-sexta-feira-14">
                                        Estudantes podem se inscrever no Fies até esta sexta-feira (14)
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." title="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." src="/uploads/materia/imagem1/30685/Sem_T%C3%ADtulo-6.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30685-escola-da-serra-do-mel-tera-ensino-tecnico-voltado-para-fontes-de-energia-sustentaveis">
                                        Escola da Serra do Mel terá ensino técnico voltado para energia sustentáveis
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." title="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." src="/uploads/materia/imagem1/30684/FOTO__1___13_.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30684-educacao-tambem-e-sobre-aprender-a-conviver-em-coletividade">
                                        Educação também é sobre aprender a conviver em coletividade
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." title="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." src="/uploads/materia/imagem1/30664/imagem_ilustrativa.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30664-assim-como-a-roleta-humana-a-rasteira-pode-machucar-e-ate-matar">
                                        Assim como a &quot;roleta humana&quot;, a &quot;rasteira&quot; pode machucar e até matar
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." title="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." src="/uploads/materia/imagem1/30659/Sem_T%C3%ADtulo-6.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30659-o-financiamento-da-educacao-basica-nao-pode-ser-colocado-na-geladeira">
                                        “O financiamento da educação básica não pode ser colocado na geladeira”
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." title="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." src="/uploads/materia/imagem1/30658/FOTO_4__1_.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30658-educacao-em-tempo-integral-no-ensino-medio-recebera-investimentos-federais">
                                        Educação em tempo integral no ensino médio receberá investimentos federais
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col col-small-3 img-mais-noticias">
                                    <img alt="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." title="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." src="/uploads/materia/imagem1/30647/Sem_T%C3%ADtulo-3.jpg" />
                            </div>
                            <div class="col col-small-3 titulo-mais-noticias">
                                <p>
                                    <a href="/noticias/30647-escolas-ja-podem-realizar-inscricoes-dos-estudantes-na-obmep">
                                        Escolas já podem realizar inscrições dos estudantes na Obmep
</a>                                </p>
                            </div>
                        </div>
                </div>
        </div>
        
    </div>
    <div class="col-2 col-small-3 img-propaganda-principal3">
            <h3 class="font-majerit bold">Notas</h3>
            <div class="dividir-contato"></div>
            

    <a class="image-popup" href="/uploads/edital/anexo/116/photo_2020-02-15_13-46-38.jpg">
        <img alt="KELLY" title="KELLY" src="/uploads/edital/capa/116/photo_2020-02-15_13-46-38.jpg" />
</a><script>
    $('.image-popup').magnificPopup({
        type: 'image',
        closeOnContentClick: true,
		mainClass: 'mfp-img-mobile',
		image: {
			verticalFit: true
		}
    });
    $('.iframe-popup').magnificPopup({
        type: 'iframe',
        closeOnContentClick: true
    });
</script>

            <h3 class="font-majerit bold">Publicidades</h3>
            <div class="dividir-contato"></div>
                <a data-url="http://pages.educamaisbrasil.com/hs8FrkY2Ut8Ig/landing-page-bolsa-100-251019-1.html" data-id="82" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
        <img alt="Bolsas 100%" title="Bolsas 100%" src="/uploads/publicidade/foto/82/bw_face_100_.png" />
</a>
                <a data-url="MOSSORÓ" data-id="61" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
        <img alt="MOSSORÓ" title="MOSSORÓ" src="/uploads/publicidade/foto/61/POSTO_JP.jpeg" />
</a>
            <!-- mossorolateral -->
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:330px" data-ad-client="ca-pub-8666911946229663" data-ad-slot="7675515087"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

            <!-- mossorolateral -->
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:330px" data-ad-client="ca-pub-8666911946229663" data-ad-slot="7675515087"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

            <!-- mossorolateral -->
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:330px" data-ad-client="ca-pub-8666911946229663" data-ad-slot="7675515087"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

            <!-- mossorolateral -->
<ins class="adsbygoogle" style="display:inline-block;width:250px;height:330px" data-ad-client="ca-pub-8666911946229663" data-ad-slot="7675515087"></ins>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({});
</script>

    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-12 col-sm-12">
        <h2 class="font-majerit bold">Outras Notícias</h2>
        <div class="dividir-contato"></div>
    </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." title="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." src="/uploads/materia/imagem1/30741/Sem_T%C3%ADtulo-13.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30741-por-4-votos-a-1-stj-mantem-liberdade-do-ex-governador-da-paraiba">
                            Por 4 votos a 1, STJ mantém liberdade do ex-governador da Paraíba
</a>                    </p>
                </div>
            </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." title="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." src="/uploads/materia/imagem1/30740/Sem_T%C3%ADtulo-13.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30740-policia-apreende-900-porcoes-de-maconha-no-santo-antonio-em-mossoro">
                            Polícia apreende 900 porções de maconha no Santo Antônio em Mossoró
</a>                    </p>
                </div>
            </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." title="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." src="/uploads/materia/imagem1/30739/Sem_T%C3%ADtulo-12.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30739-acreditamos-no-crescimento-da-industria-ceramista-no-rn-diz-presidente-da-anfacer">
                            “Acreditamos no crescimento da indústria ceramista no RN”, diz presidente da Anfacer
</a>                    </p>
                </div>
            </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <div class="embed-responsive embed-responsive-16by9" style="width: 100%">
                            <iframe class="embed-responsive-item" src="//www.youtube.com/embed/ATdwj5URXRY" allowfullscreen></iframe>
                        </div>
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30737-foro-de-moscow-girao-deixa-o-psl-implodir-em-mossoro-com-daniel-sampaio">
                            &quot;Foro de Moscow&quot;: Girão deixa o PSL implodir em Mossoró com Daniel Sampaio
</a>                    </p>
                </div>
            </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." title="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." src="/uploads/materia/imagem1/30738/Sem_T%C3%ADtulo-12.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30738-bolsonaro-ofende-jornalista-da-folha-com-insinuacoes-de-teor-sexual">
                            Bolsonaro ofende jornalista da Folha com insinuações de teor sexual
</a>                    </p>
                </div>
            </div>
            <div class="col-4 col-small-3">
                <div class="img-destaque">
                        <img alt="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." title="  A história da jovem que se formou em fisioterapia para ajudar o amigo tetraplégico; Conheça a trajetória de Samara Elânia da Costa, residente na Maísa, para se graduar em fisioterapia e técnica de enfermagem pela UNP, em Mossoró; Na festa de formatura, homenageou os garçons, seus colegas de trabalho enquanto estudava." src="/uploads/materia/imagem1/30736/Hospital_da_Liga_Mossoroense__Unidade_II_.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/30736-liga-mossoroense-abre-processo-seletivo-para-contratar-jovem-aprendiz">
                            Liga Mossoroense abre Processo Seletivo para contratar Jovem Aprendiz
</a>                    </p>
                </div>
            </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-12 col-sm-12">
        <h2 class="font-majerit bold">Deixe seu comentário</h2>
        <div class="dividir-contato"></div>
        <div id="fb-root"></div>
        <div id="comments" class="fb-comments" data-href="https://mossorohoje.com.br/noticias/30714-a-historia-da-jovem-que-se-formou-em-fisioterapia-para-ajudar-o-amigo-tetraplegico" data-numposts="5" data-colorscheme="light" data-width="900"></div>
    </div>
</div>

<script>
    var $total_p = $(".texto-materia p").length;
    var $p = parseInt($total_p / 2);
   
        $( ".texto-materia p:eq( " + $p + " )" ).after("<div class='propaganda-area01 mb-3'>\n<!-- mossoro topo -->\n        <div data-premium=\"\"  data-adunit=\"MOSSORO_HOJE_INTERNA_728x90\" data-sizes-desktop=\"[[728,90],[468,60]]\" data-sizes-mobile=\"[[300,250],[320,100],[320,50]]\"  ><\/div>\n\n\n\n</div>");

    // função de aumentar, diminuir e contraste
    var $elemento = $(".texto-materia"); //encontra todos os elementos dentro do #content
    var fonts = [];

    function obterTamanhoFonte() {
        for (var i = 0; i < $elemento.length; i++) {
            fonts.push(parseFloat($elemento.eq(i).css('font-size')));
        }
    }
    obterTamanhoFonte();

    function onChangeFonte(fonte){
        if(fonte == 'aumentar'){
            for (var i = 0; i < $elemento.length; i++) {
                ++fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        } else if (fonte == 'diminuir'){
            for (var i = 0; i < $elemento.length; i++) {
                --fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        }

    }

    (function () {
        var Contrast = {
            storage: 'contrastState',
            cssClass: 'contrast',
            currentState: null,
            check: checkContrast,
            getState: getContrastState,
            setState: setContrastState,
            toogle: toogleContrast,
            updateView: updateViewContrast
        };

        window.toggleContrast = function () { 
            Contrast.toogle(); 
        };

        Contrast.check();

        function checkContrast() {
            this.updateView();
        }

        function getContrastState() {
            return localStorage.getItem(this.storage) === 'true';
        }

        function setContrastState(state) {
            localStorage.setItem(this.storage, '' + state);
            this.currentState = state;
            this.updateView();
        }

        function updateViewContrast() {
            var body = document.body;

            if (this.currentState === null)
                this.currentState = this.getState();

            if (this.currentState)
                body.classList.add(this.cssClass);
            else
                body.classList.remove(this.cssClass);
        }

        function toogleContrast() {
            this.setState(!this.currentState);
        }
    })();
</script>

    </div>
    <footer class="mt-5">
    <div class="container-fluid bg-faded mt-5">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4 class="font-majerit bold footer-title">Sobre nós</h4>
                            <span class="footer-description">Jornalismo comprometido com a verdade, de forma ética e responsável. Um portal interativo, onde o leitor também tem voz.</span>
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p> 
                                <a class="" href="/">
                                    <img class="footer-img" style="width: 100%" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluid bg-danger">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9 text-white">
                            <h4></h4>
                            <span class="footer-description"><sup>&copy;</sup> 2020. Mossoró Hoje. Todos os direitos reservados.</span>
                           
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p> 
                                <a href="http://dunnassoft.com.br/" target="_blank">
                                    <img class="footer-img2" style="width: 100%" alt="Logomarca da Dunnas Informática" title="Logomarca da Dunnas Informática" src="/assets/logo-dunnas-a1978e5f90e59649ce14ee1a74c8a09c6f6f4cf5ff62c9093a3652aed264b9a7.png" />
                                </a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <a id="back-to-top" href="#" class="btn btn-faded btn-lg back-to-top" role="button" title="Clique para retornar ao topo" data-toggle="tooltip" data-placement="left"><span class="fa fa-angle-up"></span></a>
        </div>
    </div>
</footer>
    <script>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</script>

    <!-- premiumads -->
    <script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/fccf5fb4-1b69-4a86-a796-80f6000ad68a"></script>
    
    <!-- advertising 4a-d09M6Kf4Dw1AM90nTIVHeiEHOmninlQjh4U3obj_NBifFzWFqN4XqI2CBiMEBuUiIEKmFOmW8vT6JEPBffQ== -->
	<script data-cfasync="false"  id="clevernt" type="text/javascript">
        (function(document, window) {
            var c = document.createElement("script");
            c.type = "text/javascript";
            c.async = !0;
            c.id = "CleverNTLoader35187";
            c.setAttribute("data-target", window.name);
            c.setAttribute("data-callback", "put-your-callback-macro-here");
            c.src = "//clevernt.com/scripts/832f3ee79d0f6fc2fac7a246ab33df28.min.js?20190719=" + Math.floor((new Date).getTime());
            var a = !1;
            try {
                a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
            } catch (e) {
                a = !1;
            }
            a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
            a.parentNode.insertBefore(c, a);
        })(document, window);		
    </script>
    <!-- end advertising  -->
   
  </body>
</html>