<!DOCTYPE html>
<html>
  <head>
    <meta charset='UTF-8'>
    <meta http-equiv='x-ua-compatible' content='ie=edge,chrome=1'>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="robots" content="index,follow">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="AGTdtbuUJA1jHGF3x19melLMAUl2iezEc6s5li645qzQd7RMTqiXaAqbh6dhJwwHwTz2Ly5vAqWm+oJtdvGtWA==" />
    
        <meta name='author' content=''>
    <title> Dia da Voz ressalta cuidados com uma das principais ferramentas de comunicação |  EDUCAÇÃO |  Mossoró Hoje - O portal de notícias de Mossoró</title>
    <meta name='title' content='Dia da Voz ressalta cuidados com uma das principais ferramentas de comunicação'>
    <meta name='description' content='Hoje (16) é o Dia Nacional da Voz que tem como objetivo conscientizar a população sobre a importância da voz para a promoção da saúde, bem como informar sobre os sinais e sintomas que favoreçam o diagnóstico precoce de doenças, como o câncer de laringe. O dia traz um alerta sobre os cuidados necessários que devemos ter para preservar uma das características mais marcantes do ser humano. '>

    <meta name='news_keywords' content=''>
    
    <meta property='article:modified_time' content='2022-04-14T18:45:24-03:00'>
    

    <meta property='og:title' content='Dia da Voz ressalta cuidados com uma das principais ferramentas de comunicação'>
    <meta property='og:description' content='Hoje (16) é o Dia Nacional da Voz que tem como objetivo conscientizar a população sobre a importância da voz para a promoção da saúde, bem como informar sobre os sinais e sintomas que favoreçam o diagnóstico precoce de doenças, como o câncer de laringe. O dia traz um alerta sobre os cuidados necessários que devemos ter para preservar uma das características mais marcantes do ser humano. '>
    <meta property='og:image' content='/uploads/materia/imagem1/40729/FOTO_6.jpg'>
    <meta property='og:image:width' content='800'>
    <meta property='og:image:height' content='452'>
    <meta property='og:updated_time' content='2022-04-14T18:45:24-03:00'>
    <meta property='og:url' content='https://mossorohoje.com.br/noticias/40729-dia-da-voz-ressalta-cuidados-com-uma-das-principais-ferramentas-de-comunicacao'>
    <meta property='og:type' content='article'>
    <meta property='og:article:author' content=''>

    <meta property='article:section' content='EDUCAÇÃO'>


    <meta name='twitter:title' content='Dia da Voz ressalta cuidados com uma das principais ferramentas de comunicação'>
    <meta name='twitter:description' content='Hoje (16) é o Dia Nacional da Voz que tem como objetivo conscientizar a população sobre a importância da voz para a promoção da saúde, bem como informar sobre os sinais e sintomas que favoreçam o diagnóstico precoce de doenças, como o câncer de laringe. O dia traz um alerta sobre os cuidados necessários que devemos ter para preservar uma das características mais marcantes do ser humano. '>
    <meta name='twitter:image' content='/uploads/materia/imagem1/40729/FOTO_6.jpg'>

    <meta name='lang' content='pt-br'>
    <meta name='organization' content='Mossoro Hoje Comunicacao Integrada Ltda'>
    <meta name='keywords' content='Esporte,Concursos,Economia,Estado,Mossoró,Mundo,Nacional,Polícia,Política,Variedades,Saúde,Educação'>    
    <meta property='article:publisher' content='https://www.facebook.com/mossorohojecomunicacao/'>

    <!-- AMP -->
    <link rel="amphtml" href="https://mossorohoje.com.br/noticias/40729-dia-da-voz-ressalta-cuidados-com-uma-das-principais-ferramentas-de-comunicacao.amp" />

    <!-- Open Graph -->
    <meta property='og:site_name' content='Mossoró Hoje'>
    <meta property='og:locale' content='pt_BR'>
    <meta property='og:article:publisher' content='Mossoró Hoje'>


    <!-- Twitter -->
    <meta name='twitter:card' content='summary_large_image'>
    <meta name='twitter:site' content='@mossorohoje'>
    <meta name='twitter:creator' content='@mossorohoje'>

    <!-- Facebook -->
    
    


    <!-- Google Search Console-->
    <meta name="google-site-verification" content="jExIEfEtGFhlpmDA3C8QreeMY-frT9p3qDUKMSacICc" />
    
    <!-- Google Analytics -->
    <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-68816221-1','auto');
ga('send','pageview');
</script>


    <!-- googleadsense -->
    <!--script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->
    <!--script data-ad-client="ca-pub-1862594068386166" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->    
    <!--<script data-ad-client="ca-pub-8666911946229663" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> --!>

    <link rel="stylesheet" media="all" href="/assets/application-8871233b789512a0ca3bcbb1bf360f6f836fafb4bf96fbcfa6131f7d540ec7ca.css" data-turbolinks-track="reload" />
    <script src="/assets/application-e193e00c50d4148201b73bd28003d13014195e37b59149caa0cbd060ec597ca7.js" data-turbolinks-track="reload" defer="defer"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-9bddadffe67f84a4cf7343cd4ad33f680139cdf45095e2b1d856598eaca633ec.ico" />
  </head>
  <body>
    <div class="modals_basico"></div>
    <div class="container">
        <header class="blog-header py-3 font-majerit ">
    <div class="row flex-nowrap justify-content-between align-items-center blog-time">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 pt-1">
            <span class="text-muted">16 ABR 2022 | <strong>ATUALIZADO</strong> 10:33</span>
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
            <a class="text-muted mb-3" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                <i class="fa fa-facebook-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                <i class="fa fa-twitter-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                <i class="fa fa-instagram fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                <i class="fa fa-envelope fa-2x fa-2x-size"></i>
            </a>
            <form action="/noticias" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                <div class="input-group mb-3">
                    <input type="text" name="search" id="search" class="form-control form-control-group" placeholder="Buscar conteúdo" aria-label="Buscar conteúdo" aria-describedby="basic-addon2" />
                    <div class="input-group-append input-group-append-custom">
                        <button name="button" type="submit" class="input-group-text" id="basic-addon2">
                            <i class="fa fa-search fa-lg" aria-hidden="true"></i>
</button>                    </div>
                </div>
</form>        </div>
    </div>
    <div class="row flex-nowrap justify-content-between align-items-center blog-logo">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
            <a class="blog-header-logo text-dark" href="#"></a>
            <a class="blog-header-logo text-dark" href="/">
                <img width="187" height="100" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
        </div>
    </div>
</header>

<!-- Modal -->
<div class="modal fade" id="contatoModal" tabindex="-1" role="dialog" aria-labelledby="contatoModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h5 class="modal-title font-majerit" id="contatoModalLabel">Entrar em contato</h5>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <form class="contact-form" method="get" action="/entrar_contato" data-remote="true">
                <div class="modal-body">
                    <div class="form-group">
                        <label for="name" class="col-form-label font-majerit">Nome:</label>
                        <input type="text" name="name" id="name" class="form-control form-control-contato" placeholder="Nome" />
                    </div>
                    <div class="form-group">
                        <label for="email" class="col-form-label font-majerit">E-mail:</label>
                        <input type="text" name="email" id="email" class="form-control form-control-contato" placeholder="E-mail" />
                    </div>
                    <div class="form-group">
                        <label for="message" class="col-form-label font-majerit">Mensagem:</label>
                        <textarea name="message" id="message" class="form-control form-control-contato" placeholder="Mensagem" rows="5">
</textarea>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="submit" id="submit" class="btn btn-danger">Enviar</button>
                </div>
            </form>
        </div>
    </div>
</div>


<script>
    // window.addEventListener('load', function () {
    //     $(function () {
    //         $(".contact-form").validate({
    //             rules:{
    //                 name:{
    //                     required: true
    //                 },
    //                 email:{
    //                     required: true,
    //                     email:true
    //                 },
    //                 message:{
    //                     required: true
    //                 }
    //             },
    //             messages:{
    //                 name:{
    //                     required: "Nome não pode ficar em branco."
    //                 },
    //                 email:{
    //                     required: "E-mail não pode ficar em branco.",
    //                     email: "E-mail é inválido"
    //                 },
    //                 message:{
    //                     required: "Mensagem não pode ficar em branco."
    //                 }
    //             },
    //             errorElement: "small",
    //             errorPlacement: function (error, element) {
    //                 error.addClass("form-text text-muted");
    //                 element.parents(".form-group").addClass("has-feedback");
    //                 if (element.prop("type") === "checkbox") {
    //                     error.insertAfter(element.parent("label"));
    //                 } else {
    //                     error.insertAfter(element);
    //                 }
    //             },
    //             submitHandler: function(form) {
    //                 $.ajax({
    //                     url: form.action,
    //                     type: form.method,
    //                     data: $(form).serialize(),
    //                     success: function(response) {
    //                         $(".close").trigger('click');
    //                         $(form).trigger("reset");
    //                         toastr.success('Em breve entraremos em contato.', 'Agradeçemos por sua mensagem!');
    //                     }
    //                 });
    //             }
    //         });
    //     });
    // });    
</script>
        <div class="nav-scroller mb-2 font-majerit">
    <nav class="navbar navbar-expand-lg navbar-light bg-danger">
        <a class="navbar-brand" href="/">
            <img width="36" height="36" class="img-navbar-brand" alt="Logomarca Mossoró Hoje" src="/assets/logo-mini-dark-small-7243bfd2a81bebd7afeb4ad75c07efc068be9c009977b4b74c764afe73522c4b.png" /> 
</a>        <button class="navbar-toggler" style="color: #fff", type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fa fa-bars fa-lg fa-2x icon-toggler" aria-hidden="true"></i>
        </button>
        <div class="collapse navbar-collapse justify-content-center" id="navbarNav">
            <ul class="navbar-nav">
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;index&quot;]]">
                    <a class="nav-link" href="/">Início</a>
                </li>
                <li class="nav-item dropdown [[&quot;editoriais&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownEditorial" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Editoriais
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownEditorial">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/1-esporte">
                                                        ESPORTE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/2-concursos">
                                                        CONCURSOS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/3-economia">
                                                        ECONOMIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/4-estado">
                                                        ESTADO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/5-mossoro">
                                                        MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/6-mundo">
                                                        MUNDO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/7-nacional">
                                                        NACIONAL
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/8-policia">
                                                        POLÍCIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/9-politica">
                                                        POLÍTICA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/10-variedades">
                                                        VARIEDADES
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/11-saude">
                                                        SAÚDE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/12-educacao">
                                                        EDUCAÇÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;no_ar&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/no_ar">No Ar</a>
                </li>
                <li class="nav-item [[&quot;entrevistas&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/entrevistas">Entrevistas</a>
                </li>
                <li class="nav-item dropdown [[&quot;colunas&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownColuna" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Colunas
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownColuna">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/3-transito-e-vida-editor">
                                                        TRÂNSITO É VIDA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/4-retratos-do-oeste-cezar-alves">
                                                        Retratos do Oeste
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/20-seguranca-cia-ivenio-hermes">
                                                        Segurança &amp; CIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/22-cha-com-leite-cleusirene-alves">
                                                        Chá com Leite
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/23-benvingut-curiosidades-de-barcelona-william-robson">
                                                        Benvingut - Curiosidades de Barcelona
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/24-eleicoes-2018-cezar-alves">
                                                        Eleições 2018
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/25-tragedia-em-brumadinho-da-redacao">
                                                        TRAGÉDIA EM BRUMADINHO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/26-belas-historias-da-redacao">
                                                        Belas Histórias
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/27-carnaval-2019-mh">
                                                        CARNAVAL 2019
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/28-hiperlab-mossoro-hoje-mh">
                                                        HIPERLAB-MOSSORÓ HOJE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/29-opiniao-varios">
                                                        OPINIÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/30-sede-do-governo-em-mossoro-anna-paula-brito">
                                                        SEDE DO GOVERNO EM MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/31-eleicoes-2020-cezar-alves">
                                                        ELEIÇÕES 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/32-carnaval-2020-anna">
                                                        CARNAVAL 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/33-coronavirus-annab">
                                                        CORONAVÍRUS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/34-coluna-esplanada-por-leandro-mazzini-e-walmor-parente">
                                                        COLUNA ESPLANADA
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;contato&quot;]]">
                    <a class="nav-link" href="/contato">Contatos</a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                        <i class="fa fa-envelope icones-fixed"></i>
                        <span class="text-navbar-fixed">ENTRAR EM CONTATO</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                        <i class="fa fa-facebook-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">FACEBOOK</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                        <i class="fa fa-twitter-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">TWITTER</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                        <i class="fa fa-instagram icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">INSTAGRAM</span>
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</div>
        <!-- Meta tags -->

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12 propaganda-area01">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-lg  adsense--main-publicidade">
                <a data-url="http://www.al.rn.gov.br/" data-id="161" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Doe Sangue Al" title="Doe Sangue Al" src="/uploads/publicidade/foto/161/thumb_publicidade_inferior_728x90px.jpg" />
</a>        </div>
    </div>
</div>
    </div>
</div>

<div class="row mt-3">
   <div class="col-lg-2 col-sm-12 col-md-12">
        <span class="categoria-materia">
                EDUCAÇÃO
        </span>
       <div class="row info-materia">
         <div class="col col-sm-12 col-md-12">
           <div class="autor-materia">
             
           </div>
           <div class="data-materia">
             
           </div>
         </div>
         <div class="col col-sm-12 col-md-12">
           <div class="atualizacao-materia">
             Atualizado
           </div>
           <div class="data-atualizacao-materia">
             14/04/2022 18:45
           </div>
         </div>
       </div>
   </div>
   <div class="col-lg-10 col-sm-12 col-md-12">
         <h1 class="font-majerit bold">Dia da Voz ressalta cuidados com uma das principais ferramentas de comunicação</h1>
   </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-3 col-sm-12 col-md-12">
        <div class='social-share-button' data-title='Dia da Voz ressalta cuidados com uma das principais ferramentas de comunicação' data-img='/uploads/materia/imagem1/40729/FOTO_6.jpg'
data-url='https://mossorohoje.com.br/noticias/40729-dia-da-voz-ressalta-cuidados-com-uma-das-principais-ferramentas-de-comunicacao' data-desc='Hoje (16) é o Dia Nacional da Voz que tem como objetivo conscientizar a população sobre a importância da voz para a promoção da saúde, bem como informar sobre os sinais e sintomas que favoreçam o diagnóstico precoce de doenças, como o câncer de laringe. O dia traz um alerta sobre os cuidados necessários que devemos ter para preservar uma das características mais marcantes do ser humano. ' data-via='mossorohoje'>
<a rel="nofollow " data-site="twitter" class="ssb-icon ssb-twitter" onclick="return SocialShareButton.share(this);" title="Compartilhar com Twitter" href="#"></a>
<a rel="nofollow " data-site="facebook" class="ssb-icon ssb-facebook" onclick="return SocialShareButton.share(this);" title="Compartilhar com Facebook" href="#"></a>
<a rel="nofollow " data-site="telegram" class="ssb-icon ssb-telegram" onclick="return SocialShareButton.share(this);" title="Compartilhar com Telegram" href="#"></a>
<a rel="nofollow " data-site="whatsapp_mobile" class="ssb-icon ssb-whatsapp_mobile" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_mobile&quot;&gt;Whatsapp Mobile&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="whatsapp_web" class="ssb-icon ssb-whatsapp_web" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_web&quot;&gt;Whatsapp Web&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="email" class="ssb-icon ssb-email" onclick="return SocialShareButton.share(this);" title="Compartilhar com Email" href="#"></a>
</div>
        <div class="row">

          <div class="col">
            <div class="controle-fonte-materia">
              <a title="Aumentar a Fonte" href="javascript:onclick=onChangeFonte('aumentar');">A+</a>
              &nbsp;
              <a title="Diminuir a Fonte" href="javascript:onclick=onChangeFonte('diminuir')">A-</a>
              &nbsp;
              <a title="Auto Contraste" href="#altocontraste" id="altocontraste" accesskey="3" onclick="window.toggleContrast()" onkeydown="window.toggleContrast()">
                <i class="fa fa-adjust" aria-hidden="true"></i>
              </a>
            </div>
          </div>
        </div>
    </div>
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="font-majerit descricao-breve-materia">Hoje (16) é o Dia Nacional da Voz que tem como objetivo conscientizar a população sobre a importância da voz para a promoção da saúde, bem como informar sobre os sinais e sintomas que favoreçam o diagnóstico precoce de doenças, como o câncer de laringe. O dia traz um alerta sobre os cuidados necessários que devemos ter para preservar uma das características mais marcantes do ser humano. </div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="midia-materia">
                <figure class="figure">
                            <img class="figure-img img-fluid rounded" alt="Imagem 1 -  " title="Imagem 1 -  " src="/uploads/materia/imagem1/40729/thumb_visualizar_FOTO_6.jpg" />
                    <div class="float-left">
                    </div>
                    <div class="float-right">
                            <figcaption class="figure-caption figure-caption-credito">FOTO: REPRODUÇÃO</figcaption>
                    </div>
                </figure>
        </div>

        <div class="propaganda-area01 mb-3">
                    <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="https://conteudos.unimednatal.com.br/pa-virtual" data-id="174" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Unimed abril 22" title="Unimed abril 22" src="/uploads/publicidade/foto/174/Banner-GIF-ANIMADO_Blog_MOSSORO-HOJE_700x100pxl.gif" />    
</a>        </div>
    </div>
</div>
        </div>

        <div class="texto-materia">
            <p>“Levanto a minha voz, não para que eu possa gritar, mas para que aqueles sem voz possam ser ouvidos.&nbsp;Não é possível prosperar quando metade das pessoas fica para trás”. A frase da ativista Malala Yousafzai&nbsp;é um dos muitos significados de como a voz é mais que meio de <a href="https://www.educamaisbrasil.com.br/cursos-e-faculdades/comunicacao-e-oratoria?p=mossorohoje" target="_blank">comunicação </a>entre as pessoas. Ela é&nbsp;também a maneira de como muitos transmitem o seu papel social no mundo.</p><p>Quem assume seu lugar de fala no mundo para defender suas bandeiras conquista representatividade e&nbsp;movimenta ideias. E esse lugar de falar é sinônimo de inclusão, afetividade e emoção, marcando outras&nbsp;diferentes pessoas. Para o <a href="https://www.educamaisbrasil.com.br/cursos-e-faculdades/pos-graduacao-artes-e-artes-cenicas/?p=mossorohoje" target="_blank">ator</a>, diretor e roteirista Heraldo de Deus, 35 anos, a voz da avó norteou sua&nbsp;trajetória para uma carreira no mundo da arte.</p><p><img src="https://mossorohoje.com.br/uploads/arquivo/anexo/5390/Ator__Diretor_e_Roterista_Heraldo_de_Deus__35_-_Foto_Fernanda_Maia_Fotografia.jpg" style="width: 50%; float: left;" class="note-float-left">“Minha avó era uma grande contadora de histórias e, graças a isso, eu tomei gosto pela arte. Ela criava&nbsp;histórias, sempre com uma lição de moral e gostava de ler livros para depois fazer resenhas com os&nbsp;filhos e netos. A voz da minha avó foi uma grande motivação para hoje eu estar no lugar que ocupo, seja&nbsp;atuando, dirigindo ou escrevendo”, reconhece Heraldo, de forma saudosa.</p><p>Hoje atuando como representante de um movimento que trabalha pela inserção de pessoas negras no&nbsp;cenário cultural, Heraldo analisa sua potência como uma das muitas engrenagens necessárias para essa&nbsp;inclusão.</p><p>“Sou um grãozinho de areia nesse mundo imenso, mas, com o pouco que tenho e que consegui até hoje,&nbsp;pude fazer mudanças significativa. Eu vejo que a minha voz tem uma importância, principalmente&nbsp;quando olho toda a minha trajetória e enxergo onde cheguei. Mesmo não tendo condições de produzir&nbsp;tanto quanto queria, entendo a representatividade da minha voz neste cenário”, afirma o ator que&nbsp;participou de diversas produções brasileiras, uma delas o filme Tungstênio.</p><p>Com anos de experiência nos palcos, nos bastidores e em frente às câmeras, a emoção ainda é a mesma&nbsp;da primeira vez. E para que não atrapalhe seu desempenho, Heraldo redobra os cuidados com as cordas&nbsp;vocais.</p><p>“Eu evito beber água gelada, não consumo álcool, não fumo e tento, ao máximo, não agredir a&nbsp;minha voz falando alto demais ou gritando. Além disso, é importante desaquecer a voz ao final de cada&nbsp;apresentação”, explica o ator.</p><p>Dia Mundial da Voz alerta para cuidados
</p><p>Hoje (16) é o Dia Nacional da Voz que tem como objetivo conscientizar a população sobre a importância&nbsp;da voz para a promoção da saúde, bem como informar sobre os sinais e sintomas que favoreçam o&nbsp;diagnóstico precoce de doenças, como o câncer de laringe.</p><p>O dia traz um alerta sobre os cuidados necessários que devemos ter para preservar uma das&nbsp;características mais marcantes do ser humano. Este ano, a Sociedade Brasileira de Fonoaudiologia&nbsp;(SBFa) promove a campanha anual, Amigos da Voz, com intuito de educar a população sobre os&nbsp;problemas mais comuns e principais medidas preventivas para manter a saúde vocal e, a partir dela,&nbsp;garantir todo potencial de comunicação.</p><p>“A voz é uma ferramenta muito poderosa de posicionamento na sociedade e reflete o espaço que as&nbsp;pessoas ocupam e como elas querem ser vistas. Tudo isso parte da forma como cada um expressa sua&nbsp;voz”, destaca Lívia Lima, coordenadora do departamento de voz da Sociedade Brasileira de&nbsp;<a href="https://www.educamaisbrasil.com.br/cursos-e-faculdades/fonoaudiologia/?p=mossorohoje" target="_blank">Fonoaudiologia </a>(SBFa).</p><p>A especialista orienta que, para além dos cuidados já recomendados pelos <a href="https://www.educamaisbrasil.com.br/cursos-e-faculdades/fonoaudiologia/salario-de-fonoaudiologo-carreira/?p=mossorohoje" target="_blank">fonoaudiólogos</a>, como não&nbsp;gritar, evitar falar por longos período e com esforço, articular bem as palavras, é preciso ter cuidado&nbsp;também com o corpo.</p><p>“Engana-se quem pensa que os cuidados devem ser exclusivos com a voz. É&nbsp;importante também olhar para o corpo de uma forma geral. Evitar alimentos que podem irritar o&nbsp;estômago e provocar refluxo, manter uma alimentação leve e balanceada, hidratar-se, ter boas horas de&nbsp;sono e praticar atividades físicas... Tudo isso favorece o organismo como um todo e melhora o&nbsp;condicionamento cardiorrespiratório”, sinaliza a fonoaudióloga.</p><p><br></p><p>
</p><p>
</p><p>
</p>
        </div>


        <div class="midia-materia mb-3">
        </div>

        
        
        <div id="taboola-below-article-thumbnails"></div>

        
        <div class="propaganda-area01 mb-3">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br" data-id="54" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Cidade Jardim Alto do Sumaré" title="Cidade Jardim Alto do Sumaré" src="/uploads/publicidade/foto/54/07.gif" />    
</a>        </div>
    </div>
</div>
        </div>

        <div class="mais-materias">
                <h2 class="font-majerit bold">Mais Notícias</h2>
                <div class="dividir-contato"></div>
                <div class="container" style="padding-right: 0px;padding-left: 0;">
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/40726/thumb_visualizar_Sem_T%C3%ADtulo-13.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/40726-lancado-edital-de-licitacao-para-construcao-do-iern-de-santana-do-matos">
                                        Lançado edital de licitação para construção do IERN de Santana do Matos
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/40725/thumb_visualizar_Sem_T%C3%ADtulo-12.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/40725-inscricoes-para-o-11-concurso-cultural-do-instituto-sicoob-estao-abertas">
                                        Inscrições para o 11º Concurso Cultural do Instituto Sicoob estão abertas
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/40721/thumb_visualizar_FOTO_3__2_.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/40721-enem-estudantes-tem-ate-amanha-15-para-justificar-ausencia-e-solicitar-isencao-no-exame">
                                        Enem: estudantes têm até amanhã (15) para justificar ausência e solicitar isenção no exame
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  Nesta chamada, estão sendo convocados 21 professores. A primeira chamada do PSS aconteceu em 14 de outubro do ano passado e, desde então, a Prefeitura de Mossoró já convocou 343 candidatos aprovados, incluindo a publicação desta quarta (13)." title="  Nesta chamada, estão sendo convocados 21 professores. A primeira chamada do PSS aconteceu em 14 de outubro do ano passado e, desde então, a Prefeitura de Mossoró já convocou 343 candidatos aprovados, incluindo a publicação desta quarta (13)." src="/uploads/materia/imagem1/40707/thumb_visualizar_sala_de_aula_com_professor.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/40707-prefeitura-de-mossoro-ja-contratou-343-professores-temporarios-em-seis-meses">
                                        Prefeitura de Mossoró já contratou 343 professores temporários em seis meses
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/40706/thumb_visualizar_FOTO_3__1_.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/40706-lancheiras-saudaveis-contribuem-para-a-boa-relacao-da-crianca-com-a-alimentacao">
                                        Lancheiras saudáveis contribuem para a boa relação da criança com a alimentação
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/40720/thumb_visualizar_FOTO_5.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/40720-plataforma-de-educacao-abre-inscricoes-para-cursos-gratuitos-de-marketing-digital">
                                        Plataforma de educação abre inscrições para cursos gratuitos de marketing digital
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/40666/thumb_visualizar_FOTO_3.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/40666-inep-libera-consulta-de-resultado-do-enem-2021-para-os-treineiros">
                                        Inep libera consulta de resultado do Enem 2021 para os treineiros
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  Interessados podem se inscrever através do site oficial das instituições, que pode ser conferido acessando a reportagem do MOSSORÓ HOJE. Com carga horária variável de 15 a 144 horas, os cursos do Senac Empresas e SESI poderão ser realizados à distância (presencial só para algumas capitais de outras regiões do País) e são voltados para trabalhadores das empresas parceiras com renda familiar per capita inferior a dois salários-mínimos, na condição de alunos ou egressos da educação básica. " title="  Interessados podem se inscrever através do site oficial das instituições, que pode ser conferido acessando a reportagem do MOSSORÓ HOJE. Com carga horária variável de 15 a 144 horas, os cursos do Senac Empresas e SESI poderão ser realizados à distância (presencial só para algumas capitais de outras regiões do País) e são voltados para trabalhadores das empresas parceiras com renda familiar per capita inferior a dois salários-mínimos, na condição de alunos ou egressos da educação básica. " src="/uploads/materia/imagem1/40649/thumb_visualizar_FOTO_2.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/40649-cursos-gratuitos-sesi-e-senac-liberam-inscricoes-para-especializacoes-gratuitas">
                                        Cursos gratuitos: Sesi e Senac liberam inscrições para especializações gratuitas
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/40630/thumb_visualizar_FOTO_4__16_.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/40630-dia-do-jornalista-por-tras-das-noticias-profissionais-estao-emocionalmente-abalados">
                                        Dia do Jornalista: por trás das notícias, profissionais estão emocionalmente abalados
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/40618/thumb_visualizar_FOTO_2__21_.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/40618-liderancas-negras-programa-gratuito-recebe-inscricoes-ate-sabado-09">
                                        Lideranças negras: programa gratuito recebe inscrições até sábado (09)
</a>                                </p>
                            </div>
                        </div>
                </div>
        </div>
        
    </div>
    <div class="col-lg-3 col-sm-12 col-md-12 img-propaganda-principal3">
            <h3 class="font-majerit bold">Notas</h3>
            <div class="dividir-contato"></div>
            

    <a class="image-popup" href="/uploads/edital/anexo/145/Banner_Tribuna_400x400px.png">
                <img width="255" height="255" alt="Jean 31 de março de 2022" title="Jean 31 de março de 2022" src="/uploads/edital/capa/145/thumb_Banner_Tribuna_400x400px.png" />
</a><script>
    window.addEventListener('load', function () {
        $(function () {
            $('.image-popup').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile',
                image: {
                    verticalFit: true
                }
            });
            $('.iframe-popup').magnificPopup({
                type: 'iframe',
                closeOnContentClick: true
            });
        });
    });    
</script>




            <h3 class="font-majerit bold mt-4">Publicidades</h3>
            <div class="dividir-contato"></div>
            <div class="publicidade-show-materia">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br/" data-id="166" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Cidade Verde Fevereiro 2022" title="Cidade Verde Fevereiro 2022" src="/uploads/publicidade/foto/166/thumb_publicidade_lateral_Sem_T%C3%ADtulo-3.jpg" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="https://mossoro.rn.leg.br/" data-id="151" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="NOTA MÁXIMA EM TRANSPARÊNCIA" title="NOTA MÁXIMA EM TRANSPARÊNCIA" src="/uploads/publicidade/foto/151/thumb_publicidade_lateral_Banner_CMM_MP_TRANS_650x800pxl_atualizada.jpg" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="http://www.grupojpx.com/postojpmossoro.html" data-id="165" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="de JP " title="de JP " src="/uploads/publicidade/foto/165/thumb_publicidade_lateral_JP_atualizada.jpg" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
            </div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Outras Notícias</h2>
        <div class="dividir-contato"></div>
    </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  São aqueles recuos que tem nas rodovias, antes dos retornos, que o motorista, motoqueiro ou ciclista, segundo Luiz Correia, deve desacelerar com cuidado para entrar e logo em seguida fazer o retorno desejado com segurança. Ele dá dica também de como usar a faixa de aceleração." title="  São aqueles recuos que tem nas rodovias, antes dos retornos, que o motorista, motoqueiro ou ciclista, segundo Luiz Correia, deve desacelerar com cuidado para entrar e logo em seguida fazer o retorno desejado com segurança. Ele dá dica também de como usar a faixa de aceleração." src="/uploads/materia/imagem1/40737/thumb_visualizar_fAIXAS_DE_ACELERA%C3%87%C3%83O.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/40737-transito-e-vida-luiz-correia-ensina-como-usar-a-faixa-de-desaceleracao">
                            TRÂNSITO É VIDA: Luiz Correia ensina como usar a Faixa de Desaceleração
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  O ponto de partida do Passeio Ciclístico Maio Amarelo 2022 será no Corredor Cultural, localizado na avenida Rio Branco, centro da cidade, com largada às 6h30. O percurso terá em torno de 15 km de extensão. Durante o trajeto serão distribuídos brindes, garrafinhas de água e frutas para hidratação. Veja como se inscrever AQUI" title="  O ponto de partida do Passeio Ciclístico Maio Amarelo 2022 será no Corredor Cultural, localizado na avenida Rio Branco, centro da cidade, com largada às 6h30. O percurso terá em torno de 15 km de extensão. Durante o trajeto serão distribuídos brindes, garrafinhas de água e frutas para hidratação. Veja como se inscrever AQUI" src="/uploads/materia/imagem1/40736/thumb_visualizar_PEDALADAS_EM_MOSSORO.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/40736-inscricoes-para-o-passeio-ciclistico-maio-amarelo-comecam-segunda">
                            Inscrições para o Passeio Ciclístico Maio Amarelo começam segunda
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="   Torre de O&#39;Brien, construída em 1835 no ponto mais alto das Falésias de Moher pelo político irlandês Cornelius O’Brien, terminou se transformando no primeiro investimento turístico da Irlanda (para os ingleses) e atualmente recebe 1,5 milhão de visitantes/ano de todas as partes do mundo. VEJA MAIS!" title="   Torre de O&#39;Brien, construída em 1835 no ponto mais alto das Falésias de Moher pelo político irlandês Cornelius O’Brien, terminou se transformando no primeiro investimento turístico da Irlanda (para os ingleses) e atualmente recebe 1,5 milhão de visitantes/ano de todas as partes do mundo. VEJA MAIS!" src="/uploads/materia/imagem1/40735/thumb_visualizar_O_Brien_s_Torre_1.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/40735-irlanda-torre-construida-para-impressionar-mulheres-na-era-vitoriana">
                            Irlanda: Torre construída para impressionar mulheres na era vitoriana
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  Depois de adaptar a legislação para receber investimentos em ferrovias e baixar o preço dos combustíveis no Pais, o senador Jean Paul Prates se concentra agora na preparação do País para receber os carros elétricos e para produzir energia no mar" title="  Depois de adaptar a legislação para receber investimentos em ferrovias e baixar o preço dos combustíveis no Pais, o senador Jean Paul Prates se concentra agora na preparação do País para receber os carros elétricos e para produzir energia no mar" src="/uploads/materia/imagem1/40734/thumb_visualizar_jean_paul_prates.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/40734-senador-jean-foca-em-tarifa-zero-para-transporte-publico-e-energia-no-mar">
                            Senador Jean foca em tarifa zero para transporte publico e energia no mar
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  " title="  " src="/uploads/materia/imagem1/40726/thumb_visualizar_Sem_T%C3%ADtulo-13.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/40726-lancado-edital-de-licitacao-para-construcao-do-iern-de-santana-do-matos">
                            Lançado edital de licitação para construção do IERN de Santana do Matos
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  O prefeito Dr. Artur Vale visitou a Rua Severino Ramos Vieira e falou da aplicação dos recursos próprios. “São recursos oriundos dos royalties que agora estão sendo aplicados para melhorar a vida da população de Governador Dix-Sept Rosado”, informou o prefeito Dr. Artur Vale." title="  O prefeito Dr. Artur Vale visitou a Rua Severino Ramos Vieira e falou da aplicação dos recursos próprios. “São recursos oriundos dos royalties que agora estão sendo aplicados para melhorar a vida da população de Governador Dix-Sept Rosado”, informou o prefeito Dr. Artur Vale." src="/uploads/materia/imagem1/40733/thumb_visualizar_govenador_j%C3%A1_investiu_3_4_milh%C3%B5es_em_asfalto.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/40733-prefeitura-ja-investiu-r-3-4-milhoes-em-asfalto-em-governador-dix-sept-rosado">
                            Prefeitura já investiu R$ 3,4 milhões em asfalto em Governador Dix Sept Rosado
</a>                    </p>
                </div>
            </div>
    <div class="col-lg-12 col-sm-12 col-md-12">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://www.detran.rn.gov.br/" data-id="172" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Detran 1 de abril de 2022" title="Detran 1 de abril de 2022" src="/uploads/publicidade/foto/172/700x100cm_CELULAR.gif" />    
</a>        </div>
    </div>
</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Deixe seu comentário</h2>
        <div class="dividir-contato"></div>
        <div id="fb-root"></div>
        <div id="comments" class="fb-comments" data-href="https://mossorohoje.com.br/noticias/40729-dia-da-voz-ressalta-cuidados-com-uma-das-principais-ferramentas-de-comunicacao" data-numposts="5" data-colorscheme="light" data-width="900"></div>
    </div>
</div>

<script>
    var $total_p = $(".texto-materia p").length;
    var $p = parseInt($total_p / 2);
   
    //
    //    $( ".texto-materia p:eq( " + $p + " )" ).after("<div class='propaganda-area01 mb-3'><div class=\"container\">\n    <div class=\"row\">\n        <div class=\"adsense adsense--main  adsense--main-not-publicidade\">\n                    <!--  -->\n                            \n\n                    <!--  -->\n        <\/div>\n    <\/div>\n<\/div></div>");
    //

    // Adicionar o impact widget da mgid
    $($(".texto-materia p")[1]).after("");

    // função de aumentar, diminuir e contraste
    var $elemento = $(".texto-materia"); //encontra todos os elementos dentro do #content
    var fonts = [];

    function obterTamanhoFonte() {
        for (var i = 0; i < $elemento.length; i++) {
            fonts.push(parseFloat($elemento.eq(i).css('font-size')));
        }
    }
    obterTamanhoFonte();

    function onChangeFonte(fonte){
        if(fonte == 'aumentar'){
            for (var i = 0; i < $elemento.length; i++) {
                ++fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        } else if (fonte == 'diminuir'){
            for (var i = 0; i < $elemento.length; i++) {
                --fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        }

    }

    (function () {
        var Contrast = {
            storage: 'contrastState',
            cssClass: 'contrast',
            currentState: null,
            check: checkContrast,
            getState: getContrastState,
            setState: setContrastState,
            toogle: toogleContrast,
            updateView: updateViewContrast
        };

        window.toggleContrast = function () { 
            Contrast.toogle(); 
        };

        Contrast.check();

        function checkContrast() {
            this.updateView();
        }

        function getContrastState() {
            return localStorage.getItem(this.storage) === 'true';
        }

        function setContrastState(state) {
            localStorage.setItem(this.storage, '' + state);
            this.currentState = state;
            this.updateView();
        }

        function updateViewContrast() {
            var body = document.body;

            if (this.currentState === null)
                this.currentState = this.getState();

            if (this.currentState)
                body.classList.add(this.cssClass);
            else
                body.classList.remove(this.cssClass);
        }

        function toogleContrast() {
            this.setState(!this.currentState);
        }
    })();
</script>

    </div>
    <footer class="mt-5">
    <div class="container-fluid bg-faded mt-5">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4 class="font-majerit bold footer-title">Sobre nós</h4>
                            <span class="footer-description">Jornalismo comprometido com a verdade, de forma ética e responsável. Um portal interativo, onde o leitor também tem voz.</span>
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p  class="text-center"> 
                                <a class="" href="/">
                                    <img width="113" height="60" class="footer-img" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-rodape-small-45fb80b729680fdf6978055188a6b6dfa40c0daf4bacff85e21619ff8ca0deb7.png" />
</a>                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluid bg-danger">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9 text-white">
                            <h4></h4>
                            <span class="footer-description"><sup>&copy;</sup> 2022. Mossoró Hoje. Todos os direitos reservados.</span>
                           
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p class="text-center"> 
                                <a href="http://dunnassoft.com.br/" target="_blank">
                                    <img width="113" height="34" class="footer-img2" alt="Logomarca da Dunnas Informática" title="Logomarca da Dunnas Informática" src="/assets/logo-dunnas-small-7c48c4aac78ab97c4acf05e1121d3e6a1f373c732ad5a9291501d1997ae25879.png" />
                                </a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <a id="back-to-top" href="#" class="btn btn-faded btn-lg back-to-top" role="button" title="Clique para retornar ao topo" data-toggle="tooltip" data-placement="left"><span class="fa fa-angle-up"></span></a>
        </div>
    </div>
</footer>
    <script src="/assets/application_before-0c2c3eb2f2d18c1417378945d916bd63f6c7cc405cb58e01162e748fd9743067.js" data-turbolinks-track="reload"></script>

    <!-- premiumads -->
    <!-- <script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/fccf5fb4-1b69-4a86-a796-80f6000ad68a"></script>-->
    <!-- end permiumads -->

    <!-- BET365 -->
    <!-- advertising 4a-d09M6Kf4Dw1AM90nTIVHeiEHOmninlQjh4U3obj_NBifFzWFqN4XqI2CBiMEBuUiIEKmFOmW8vT6JEPBffQ== -->
	<script data-cfasync="false" type="text/javascript" id="clever-core">
        (function (document, window) {
            var a, c = document.createElement("script");

            c.id = "CleverCoreLoader35187";
            c.src = "//scripts.cleverwebserver.com/8d1f15fe248cf8a3911eedaa5a006a3e.js";

            c.async = !0;
            c.type = "text/javascript";
            c.setAttribute("data-target", window.name);
            c.setAttribute("data-callback", "put-your-callback-macro-here");

            try {
                a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
            } catch (e) {
                a = !1;
            }

            a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
            a.parentNode.insertBefore(c, a);
        })(document, window);
    </script>   
    <!-- end advertising  -->
    <!-- end BET365 -->	    

    <!-- NOBETA -->
    <!-- <script src='https://api.nobeta.com.br/nobetaads&id=mossorohoje.inter'> </script> -->   
    <!-- end NOBETA -->

    <!-- GBLCDN ADS -->
    <!-- 
    <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="pjmfiuijssorfv" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
    <script id="pjmfiuijssorfv" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=e52a6240-c443-11eb-a3be-d103ef9aec07&pid=pjmfiuijssorfv&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('pjmfiuijssorfv').remove(); }); }) (document, window); </script>
    -->
    <!-- end GBLCDN ADS -->
    
    <!-- JADE ADVERTISING -->
    <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="pjmfiuijssorfv" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
    <script id="pjmfiuijssorfv" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=e52a6240-c443-11eb-a3be-d103ef9aec07&pid=pjmfiuijssorfv&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('pjmfiuijssorfv').remove(); }); }) (document, window); </script>
    <!-- end JADE ADVERTISING -->
  </body>
</html>
