<!DOCTYPE html>
<html>
  <head>
    <meta charset='UTF-8'>
    <meta http-equiv='x-ua-compatible' content='ie=edge,chrome=1'>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="robots" content="index,follow">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="8RBTi1WqgLSgG2ram/0oW5WGsT5iyR2qhwpUbz+O9w7qrnzNXHNp7v0nbMXkmPF5saeA3f9Vn9A9V1DA0ng1FQ==" />
    
        <meta name='author' content=''>
    <title> Bombeira civil baleada em Grossos morre no Hospital Tarcísio Maia, em Mossoró |  POLÍCIA |  Mossoró Hoje - O portal de notícias de Mossoró</title>
    <meta name='title' content='Bombeira civil baleada em Grossos morre no Hospital Tarcísio Maia, em Mossoró'>
    <meta name='description' content='No mesmo ataque, outros dois jovens morreram e um terceiro está internado com vários tiros; O sobrevivente conta em áudio que foi salvo pelo colete à prova de bala que usa para trabalhar na segurança privada. O caso deve ser investigado como triplo homicídio e tentativa de homicídios, ambos qualificados'>

    <meta name='news_keywords' content=''>
    
    <meta property='article:modified_time' content='2022-08-07T20:56:28-03:00'>
    <meta property='article:published_time' content='2022-08-07T20:41:00-03:00'>

    <meta property='og:title' content='Bombeira civil baleada em Grossos morre no Hospital Tarcísio Maia, em Mossoró'>
    <meta property='og:description' content='No mesmo ataque, outros dois jovens morreram e um terceiro está internado com vários tiros; O sobrevivente conta em áudio que foi salvo pelo colete à prova de bala que usa para trabalhar na segurança privada. O caso deve ser investigado como triplo homicídio e tentativa de homicídios, ambos qualificados'>
    <meta property='og:image' content='/uploads/materia/imagem1/42183/Daniele_Dantas__morta_a_tiros_em_Grossos.jpg'>
    <meta property='og:image:width' content='680'>
    <meta property='og:image:height' content='384'>
    <meta property='og:updated_time' content='2022-08-07T20:56:28-03:00'>
    <meta property='og:url' content='https://mossorohoje.com.br/noticias/42183-bombeira-civil-baleada-em-grossos-morre-no-hospital-tarcisio-maia-em-mossoro'>
    <meta property='og:type' content='article'>
    <meta property='og:article:author' content=''>

    <meta property='article:section' content='POLÍCIA'>


    <meta name='twitter:title' content='Bombeira civil baleada em Grossos morre no Hospital Tarcísio Maia, em Mossoró'>
    <meta name='twitter:description' content='No mesmo ataque, outros dois jovens morreram e um terceiro está internado com vários tiros; O sobrevivente conta em áudio que foi salvo pelo colete à prova de bala que usa para trabalhar na segurança privada. O caso deve ser investigado como triplo homicídio e tentativa de homicídios, ambos qualificados'>
    <meta name='twitter:image' content='/uploads/materia/imagem1/42183/Daniele_Dantas__morta_a_tiros_em_Grossos.jpg'>

    <meta name='lang' content='pt-br'>
    <meta name='organization' content='Mossoro Hoje Comunicacao Integrada Ltda'>
    <meta name='keywords' content='Esporte,Concursos,Economia,Estado,Mossoró,Mundo,Nacional,Polícia,Política,Variedades,Saúde,Educação'>    
    <meta property='article:publisher' content='https://www.facebook.com/mossorohojecomunicacao/'>

    <!-- AMP -->
    <link rel="amphtml" href="https://mossorohoje.com.br/noticias/42183-bombeira-civil-baleada-em-grossos-morre-no-hospital-tarcisio-maia-em-mossoro.amp" />

    <!-- Open Graph -->
    <meta property='og:site_name' content='Mossoró Hoje'>
    <meta property='og:locale' content='pt_BR'>
    <meta property='og:article:publisher' content='Mossoró Hoje'>


    <!-- Twitter -->
    <meta name='twitter:card' content='summary_large_image'>
    <meta name='twitter:site' content='@mossorohoje'>
    <meta name='twitter:creator' content='@mossorohoje'>

    <!-- Facebook -->
    
    


    <!-- Google Search Console-->
    <meta name="google-site-verification" content="jExIEfEtGFhlpmDA3C8QreeMY-frT9p3qDUKMSacICc" />
    
    <!-- Google Analytics -->
    <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-68816221-1','auto');
ga('send','pageview');
</script>


    <!-- googleadsense -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8666911946229663" crossorigin="anonymous"></script>

    <link rel="stylesheet" media="all" href="/assets/application-86747ad8207fc8ab44a579ed63a66a939fabc9485bf6b53e6c88c78cfee55912.css" data-turbolinks-track="reload" />
    <script src="/assets/application-92389524c118612ae1233659901b553fa92463b575705a2f0ba466cfde115934.js" data-turbolinks-track="reload" defer="defer"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-9bddadffe67f84a4cf7343cd4ad33f680139cdf45095e2b1d856598eaca633ec.ico" />
  </head>
  <body>
    <div class="modals_basico"></div>
    <div class="container">
        <header class="blog-header py-3 font-majerit ">
    <div class="row flex-nowrap justify-content-between align-items-center blog-time">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 pt-1">
            <span class="text-muted">09 AGO 2022 | <strong>ATUALIZADO</strong> 18:09</span>
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
            <a class="text-muted mb-3" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                <i class="fa fa-facebook-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                <i class="fa fa-twitter-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                <i class="fa fa-instagram fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                <i class="fa fa-envelope fa-2x fa-2x-size"></i>
            </a>
            <form action="/noticias" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                <div class="input-group mb-3">
                    <input type="text" name="search" id="search" class="form-control form-control-group" placeholder="Buscar conteúdo" aria-label="Buscar conteúdo" aria-describedby="basic-addon2" />
                    <div class="input-group-append input-group-append-custom">
                        <button name="button" type="submit" class="input-group-text" id="basic-addon2">
                            <i class="fa fa-search fa-lg" aria-hidden="true"></i>
</button>                    </div>
                </div>
</form>        </div>
    </div>
    <div class="row flex-nowrap justify-content-between align-items-center blog-logo">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
            <a class="blog-header-logo text-dark" href="#"></a>
            <a class="blog-header-logo text-dark" href="/">
                <img width="187" height="100" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
        </div>
    </div>
</header>

<!-- Modal -->
<div class="modal fade" id="contatoModal" tabindex="-1" role="dialog" aria-labelledby="contatoModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h5 class="modal-title font-majerit" id="contatoModalLabel">Entrar em contato</h5>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <form class="contact-form" method="get" action="/entrar_contato" data-remote="true">
                <div class="modal-body">
                    <div class="form-group">
                        <label for="name" class="col-form-label font-majerit">Nome:</label>
                        <input type="text" name="name" id="name" class="form-control form-control-contato" placeholder="Nome" />
                    </div>
                    <div class="form-group">
                        <label for="email" class="col-form-label font-majerit">E-mail:</label>
                        <input type="text" name="email" id="email" class="form-control form-control-contato" placeholder="E-mail" />
                    </div>
                    <div class="form-group">
                        <label for="message" class="col-form-label font-majerit">Mensagem:</label>
                        <textarea name="message" id="message" class="form-control form-control-contato" placeholder="Mensagem" rows="5">
</textarea>
                    </div>
                    <script src="https://www.recaptcha.net/recaptcha/api.js" async defer ></script>
<div data-sitekey="6LdWLIUfAAAAAAc5Z2358VvkcOx5PXuLRJH4mI00" class="g-recaptcha "></div>
          <noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.recaptcha.net/recaptcha/api/fallback?k=6LdWLIUfAAAAAAc5Z2358VvkcOx5PXuLRJH4mI00"
                    name="ReCAPTCHA"
                    style="width: 302px; height: 422px; border-style: none; border: 0; overflow: hidden;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;">
                </textarea>
              </div>
            </div>
          </noscript>

                </div>
                <div class="modal-footer">
                    <button type="submit" id="submit" class="btn btn-danger">Enviar</button>
                </div>
            </form>
        </div>
    </div>
</div>


<script>
    // window.addEventListener('load', function () {
    //     $(function () {
    //         $(".contact-form").validate({
    //             rules:{
    //                 name:{
    //                     required: true
    //                 },
    //                 email:{
    //                     required: true,
    //                     email:true
    //                 },
    //                 message:{
    //                     required: true
    //                 }
    //             },
    //             messages:{
    //                 name:{
    //                     required: "Nome não pode ficar em branco."
    //                 },
    //                 email:{
    //                     required: "E-mail não pode ficar em branco.",
    //                     email: "E-mail é inválido"
    //                 },
    //                 message:{
    //                     required: "Mensagem não pode ficar em branco."
    //                 }
    //             },
    //             errorElement: "small",
    //             errorPlacement: function (error, element) {
    //                 error.addClass("form-text text-muted");
    //                 element.parents(".form-group").addClass("has-feedback");
    //                 if (element.prop("type") === "checkbox") {
    //                     error.insertAfter(element.parent("label"));
    //                 } else {
    //                     error.insertAfter(element);
    //                 }
    //             },
    //             submitHandler: function(form) {
    //                 $.ajax({
    //                     url: form.action,
    //                     type: form.method,
    //                     data: $(form).serialize(),
    //                     success: function(response) {
    //                         $(".close").trigger('click');
    //                         $(form).trigger("reset");
    //                         toastr.success('Em breve entraremos em contato.', 'Agradeçemos por sua mensagem!');
    //                     }
    //                 });
    //             }
    //         });
    //     });
    // });    
</script>
        <div class="nav-scroller mb-2 font-majerit">
    <nav class="navbar navbar-expand-lg navbar-light bg-danger">
        <a class="navbar-brand" href="/">
            <img width="36" height="36" class="img-navbar-brand" alt="Logomarca Mossoró Hoje" src="/assets/logo-mini-dark-small-7243bfd2a81bebd7afeb4ad75c07efc068be9c009977b4b74c764afe73522c4b.png" /> 
</a>        <button class="navbar-toggler" style="color: #fff", type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fa fa-bars fa-lg fa-2x icon-toggler" aria-hidden="true"></i>
        </button>
        <div class="collapse navbar-collapse justify-content-center" id="navbarNav">
            <ul class="navbar-nav">
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;index&quot;]]">
                    <a class="nav-link" href="/">Início</a>
                </li>
                <li class="nav-item dropdown [[&quot;editoriais&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownEditorial" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Editoriais
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownEditorial">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/1-esporte">
                                                        ESPORTE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/2-concursos">
                                                        CONCURSOS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/3-economia">
                                                        ECONOMIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/4-estado">
                                                        ESTADO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/5-mossoro">
                                                        MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/6-mundo">
                                                        MUNDO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/7-nacional">
                                                        NACIONAL
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/8-policia">
                                                        POLÍCIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/9-politica">
                                                        POLÍTICA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/10-variedades">
                                                        VARIEDADES
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/11-saude">
                                                        SAÚDE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/12-educacao">
                                                        EDUCAÇÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;no_ar&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/no_ar">No Ar</a>
                </li>
                <li class="nav-item [[&quot;entrevistas&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/entrevistas">Entrevistas</a>
                </li>
                <li class="nav-item dropdown [[&quot;colunas&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownColuna" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Colunas
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownColuna">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/3-transito-e-vida-editor">
                                                        TRÂNSITO É VIDA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/4-retratos-do-oeste-cezar-alves">
                                                        Retratos do Oeste
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/20-seguranca-cia-ivenio-hermes">
                                                        Segurança &amp; CIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/22-cha-com-leite-cleusirene-alves">
                                                        Chá com Leite
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/23-benvingut-curiosidades-de-barcelona-william-robson">
                                                        Benvingut - Curiosidades de Barcelona
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/24-eleicoes-2018-cezar-alves">
                                                        Eleições 2018
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/25-tragedia-em-brumadinho-da-redacao">
                                                        TRAGÉDIA EM BRUMADINHO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/26-belas-historias-da-redacao">
                                                        Belas Histórias
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/27-carnaval-2019-mh">
                                                        CARNAVAL 2019
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/28-hiperlab-mossoro-hoje-mh">
                                                        HIPERLAB-MOSSORÓ HOJE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/29-opiniao-varios">
                                                        OPINIÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/30-sede-do-governo-em-mossoro-anna-paula-brito">
                                                        SEDE DO GOVERNO EM MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/31-eleicoes-2020-cezar-alves">
                                                        ELEIÇÕES 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/32-carnaval-2020-anna">
                                                        CARNAVAL 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/33-coronavirus-annab">
                                                        CORONAVÍRUS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/34-coluna-esplanada-por-leandro-mazzini-e-walmor-parente">
                                                        COLUNA ESPLANADA
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;contato&quot;]]">
                    <a class="nav-link" href="/contato">Contatos</a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                        <i class="fa fa-envelope icones-fixed"></i>
                        <span class="text-navbar-fixed">ENTRAR EM CONTATO</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                        <i class="fa fa-facebook-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">FACEBOOK</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                        <i class="fa fa-twitter-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">TWITTER</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                        <i class="fa fa-instagram icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">INSTAGRAM</span>
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</div>
        <!-- Meta tags -->

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12 propaganda-area01">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-lg  adsense--main-not-publicidade">
                    <!---->
                            

                    <!--  -->
        </div>
    </div>
</div>
    </div>
</div>

<div class="row mt-3">
   <div class="col-lg-2 col-sm-12 col-md-12">
        <span class="categoria-materia">
                POLÍCIA
        </span>
       <div class="row info-materia">
         <div class="col col-sm-12 col-md-12">
           <div class="autor-materia">
             
           </div>
           <div class="data-materia">
             07/08/2022 20:41
           </div>
         </div>
         <div class="col col-sm-12 col-md-12">
           <div class="atualizacao-materia">
             Atualizado
           </div>
           <div class="data-atualizacao-materia">
             07/08/2022 20:56
           </div>
         </div>
       </div>
   </div>
   <div class="col-lg-10 col-sm-12 col-md-12">
         <h1 class="font-majerit bold">Bombeira civil baleada em Grossos morre no Hospital Tarcísio Maia, em Mossoró</h1>
   </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-3 col-sm-12 col-md-12">
        <div class='social-share-button' data-title='Bombeira civil baleada em Grossos morre no Hospital Tarcísio Maia, em Mossoró' data-img='/uploads/materia/imagem1/42183/Daniele_Dantas__morta_a_tiros_em_Grossos.jpg'
data-url='https://mossorohoje.com.br/noticias/42183-bombeira-civil-baleada-em-grossos-morre-no-hospital-tarcisio-maia-em-mossoro' data-desc='No mesmo ataque, outros dois jovens morreram e um terceiro está internado com vários tiros; O sobrevivente conta em áudio que foi salvo pelo colete à prova de bala que usa para trabalhar na segurança privada. O caso deve ser investigado como triplo homicídio e tentativa de homicídios, ambos qualificados' data-via='mossorohoje'>
<a rel="nofollow " data-site="twitter" class="ssb-icon ssb-twitter" onclick="return SocialShareButton.share(this);" title="Compartilhar com Twitter" href="#"></a>
<a rel="nofollow " data-site="facebook" class="ssb-icon ssb-facebook" onclick="return SocialShareButton.share(this);" title="Compartilhar com Facebook" href="#"></a>
<a rel="nofollow " data-site="telegram" class="ssb-icon ssb-telegram" onclick="return SocialShareButton.share(this);" title="Compartilhar com Telegram" href="#"></a>
<a rel="nofollow " data-site="whatsapp_mobile" class="ssb-icon ssb-whatsapp_mobile" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_mobile&quot;&gt;Whatsapp Mobile&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="whatsapp_web" class="ssb-icon ssb-whatsapp_web" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_web&quot;&gt;Whatsapp Web&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="email" class="ssb-icon ssb-email" onclick="return SocialShareButton.share(this);" title="Compartilhar com Email" href="#"></a>
</div>
        <div class="row">

          <div class="col">
            <div class="controle-fonte-materia">
              <a title="Aumentar a Fonte" href="javascript:onclick=onChangeFonte('aumentar');">A+</a>
              &nbsp;
              <a title="Diminuir a Fonte" href="javascript:onclick=onChangeFonte('diminuir')">A-</a>
              &nbsp;
              <a title="Auto Contraste" href="#altocontraste" id="altocontraste" accesskey="3" onclick="window.toggleContrast()" onkeydown="window.toggleContrast()">
                <i class="fa fa-adjust" aria-hidden="true"></i>
              </a>
            </div>
          </div>
        </div>
    </div>
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="font-majerit descricao-breve-materia">No mesmo ataque, outros dois jovens morreram e um terceiro está internado com vários tiros; O sobrevivente conta em áudio que foi salvo pelo colete à prova de bala que usa para trabalhar na segurança privada. O caso deve ser investigado como triplo homicídio e tentativa de homicídios, ambos qualificados</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="midia-materia">
                <figure class="figure">
                            <img class="figure-img img-fluid rounded" alt="Imagem 1 -  No mesmo ataque, outros dois jovens morreram e um terceiro está internado com vários tiros; O sobrevivente conta em áudio que foi salvo pelo colete à prova de bala que usa para trabalhar na segurança privada. O caso deve ser investigado como triplo homicídio e tentativa de homicídios, ambos qualificados" title="Imagem 1 -  No mesmo ataque, outros dois jovens morreram e um terceiro está internado com vários tiros; O sobrevivente conta em áudio que foi salvo pelo colete à prova de bala que usa para trabalhar na segurança privada. O caso deve ser investigado como triplo homicídio e tentativa de homicídios, ambos qualificados" src="/uploads/materia/imagem1/42183/thumb_visualizar_Daniele_Dantas__morta_a_tiros_em_Grossos.jpg" />
                    <div class="float-left">
                            <figcaption class="figure-caption figure-caption-legenda">No mesmo ataque, outros dois jovens morreram e um terceiro está internado com vários tiros; O sobrevivente conta em áudio que foi salvo pelo colete à prova de bala que usa para trabalhar na segurança privada. O caso deve ser investigado como triplo homicídio e tentativa de homicídios, ambos qualificados</figcaption>
                    </div>
                    <div class="float-right">
                    </div>
                </figure>
        </div>

        <div class="propaganda-area01 mb-3">
                    <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br/" data-id="168" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Cidade Verde Março 2022" title="Cidade Verde Março 2022" src="/uploads/publicidade/foto/168/gif.gif" />    
</a>        </div>
    </div>
</div>
        </div>

        <div class="texto-materia">
            <p>O número de mortos em função do ataque a tiros durante a madrugada deste domingo, dia 7, no Lual das Cores, na praia em Grossos-RN, subiu para 3 com a morte da bombeira civil Daniele Francisca Dantas, de 22 anos, no início da noite no Hospital Regional Tarcísio Maia.  
</p><p>O outro sobrevivente ao ataque, se recupera bem (nome dele está sendo preservado pelas autoridades). Ele gravou áudio e divulgou nas redes sociais contando que teve a vida salva pelo colete à prova de bala que usa em seu trabalha como segurança privado. 
</p><p>As vítimas estavam trabalhando na segurança do Lual das Cores quando teriam sofrido o ataque. Antônio Francielton Peixoto chegou a ser socorrido para o Hospital Municipal de Grossos, mas não resistiu. O mesmo com Luan Melo da Silva, de 25 anos.
</p><p>Daniely Francisca Dantas, baleada na cabeça, foi socorrida para o hospital e depois transferida para o HRTM, em Mossoró. Durante o dia deste domingo, foi feito campanha de doação de sangue para ela nas redes sociais a pedido dos médicos do hospital regional.
</p><p>Apesar dos esforços, Daniely Dantas não resistiu. O corpo deve ser levado para exames na sede do Instituto Técnico-científico de Perícia e o caso agora passa a ser investigado como triplo homicídio e uma tentativa de homicídio pela Delegacia de Policia Civil de Areia Branca.</p><p>
</p><p>Veja mais</p><p><a href="https://mossorohoje.com.br/noticias/42182-mais-tres-ocorrencias-de-mortos-por-arma-de-fogo-na-regiao-de-mossoro-rn" target="_blank">Ataque a tiros durante a madrugada deixa dois mortos e dois baleados em Grossos</a></p><p>A Prefeitura Municipal de Grossos divulgou nota, lamentando o ocorrido e se solidarizando com as famílias das vítimas.<br></p><p><br></p><p>NOTA OFICIAL
</p><p>Palavras, por mais bonitas que possam ser ditas ou escritas, jamais trarão vidas de volta. Nossa missão, com essa nota, se volta para apresentar ao cidadão grossense, bem como de todas as cidades que nos visitaram na tarde/noite do sábado, que lamentamos profundamente que pessoas com índole duvidosa tenham tirado o brilho, a tranquilidade e a alegria do III Lual das Cores. 
</p><p>O evento foi planejado para celebrar a vida, diversidade, o acolhimento e respeito a todos e todas, sem distinção. Apesar de toda preocupação e investimento em segurança, infelizmente a festa não terminou da forma que deveria, esbarrando na violência.
</p><p>Nós que fazemos a Gestão Municipal nos solidarizamos nesse momento de dor e tristeza e reiteramos que todas as medidas já estão sendo tomadas pelas autoridades policiais.
</p><p>Aos familiares e amigos das vítimas, desejamos os mais profundos sentimentos e nos unimos a eles em orações. Que Deus nos conforte, a dor de vocês também se faz nossa.
</p><p>Prefeitura de Grossos.
</p><p><br></p><p>
</p><p>
</p><p>
</p>
        </div>


        <div class="midia-materia mb-3">
        </div>

        
        
        <div id="taboola-below-article-thumbnails"></div>

        
        <div class="propaganda-area01 mb-3">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br" data-id="54" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Cidade Jardim Alto do Sumaré" title="Cidade Jardim Alto do Sumaré" src="/uploads/publicidade/foto/54/07.gif" />    
</a>        </div>
    </div>
</div>
        </div>

        <div class="mais-materias">
                <h2 class="font-majerit bold">Mais Notícias</h2>
                <div class="dividir-contato"></div>
                <div class="container" style="padding-right: 0px;padding-left: 0;">
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/42197/thumb_visualizar_Sem_T%C3%ADtulo-9.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/42197-prf-apreende-33-6-mil-litros-de-cerveja-sem-nota-fiscal-no-rio-grande-do-norte">
                                        PRF apreende 33,6 mil litros de cerveja sem nota fiscal no Rio Grande do Norte
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/42196/thumb_visualizar_Sem_T%C3%ADtulo-8.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/42196-mais-um-advogado-suspeito-de-atuar-como-mensageiro-do-crime-e-preso-no-rn">
                                        Mais um advogado suspeito de atuar como “mensageiro do crime” é preso no RN
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/42195/thumb_visualizar_Sem_T%C3%ADtulo-7.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/42195-tjp-confirma-condenacao-de-reu-a-18-anos-de-prisao-pelo-homicidio-da-menina-geane">
                                        TJP confirma condenação de réu a 18 anos de prisão pelo homicídio da menina Geane
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/42190/thumb_visualizar_Sem_T%C3%ADtulo-5.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/42190-homem-e-assassinado-a-tiros-em-casa-de-drinks-na-zona-rural-de-assu">
                                        Homem é assassinado a tiros em casa de drinks na zona rural de Assu
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  Em Grossos, durante a madrugada deste domingo, dois seguranças tentaram fazer a abordagem de um suspeito, terminaram baleados. Os disparos acertaram outras duas pessoas, entre elas uma bombeira civil. Em Mossoró, um paranaense teve sua casa invadida por bandidos que o mataram no Abolição II.  Veja Nota da Prefeitura de Grossos/RN" title="  Em Grossos, durante a madrugada deste domingo, dois seguranças tentaram fazer a abordagem de um suspeito, terminaram baleados. Os disparos acertaram outras duas pessoas, entre elas uma bombeira civil. Em Mossoró, um paranaense teve sua casa invadida por bandidos que o mataram no Abolição II.  Veja Nota da Prefeitura de Grossos/RN" src="/uploads/materia/imagem1/42182/thumb_visualizar_ocorrencia_com_mortes_foto_facho_de_grossos.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/42182-mais-tres-ocorrencias-de-mortos-por-arma-de-fogo-na-regiao-de-mossoro-rn">
                                        Mais três ocorrências de mortos por arma de fogo na região de Mossoró-RN
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  Em Mossoró, as vítimas são: Guido Robson de Lima Moura, de 28 anos, e Mikael Magnos da Silva Machado, de 30 anos, residentes em Upanema-RN. Este último é preso de justiça. Em Baraúna, a vítima é conhecida por Ivanilson da Agrosafra. " title="  Em Mossoró, as vítimas são: Guido Robson de Lima Moura, de 28 anos, e Mikael Magnos da Silva Machado, de 30 anos, residentes em Upanema-RN. Este último é preso de justiça. Em Baraúna, a vítima é conhecida por Ivanilson da Agrosafra. " src="/uploads/materia/imagem1/42179/thumb_visualizar_duas_ocorrencias_na_regi%C3%A3o_de_Mossor%C3%B3.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/42179-mais-tres-homicidios-em-mossoro-e-regiao-nas-ultimas-12-horas">
                                        Mais três homicídios em Mossoró e região nas últimas 12 horas
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/42164/thumb_visualizar_Sem_T%C3%ADtulo-8.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/42164-mesmo-foragido-reu-e-condenado-a-12-anos-de-prisao-no-regime-fechado-por-tentativa-de-homicidio">
                                        Mesmo foragido, réu é condenado a 12 anos de prisão no regime fechado por tentativa de homicídio
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/42157/thumb_visualizar_Sem_T%C3%ADtulo-3.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/42157-vendedora-morre-apos-colisao-entre-motocicleta-e-carroca-na-br-304-em-mossoro">
                                        Vendedora morre após colisão entre motocicleta e carroça na BR 304, em Mossoró
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/42152/thumb_visualizar_Sem_T%C3%ADtulo-9.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/42152-criminosos-encapuzados-invadem-casa-retiram-morador-e-o-executam-em-via-publica-em-caraubas">
                                        Criminosos encapuzados invadem casa, retiram morador e o executam em via pública, em Caraúbas
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/42146/thumb_visualizar_Sem_T%C3%ADtulo-5.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/42146-casal-e-executado-dentro-de-carro-na-zona-rural-de-ipanguacu-crianca-de-2-anos-e-resgatada-com-vida">
                                        Casal é executado dentro de carro na zona rural de Ipanguaçu; criança de 2 anos é resgatada com vida
</a>                                </p>
                            </div>
                        </div>
                </div>
        </div>
        
    </div>
    <div class="col-lg-3 col-sm-12 col-md-12 img-propaganda-principal3">
            <h3 class="font-majerit bold">Notas</h3>
            <div class="dividir-contato"></div>
            


    <a class="image-popup" href="/uploads/edital/anexo/148/mossoro-hoje.png">
                <img width="255" height="207" alt="UNP 27 de junho de 2022" title="UNP 27 de junho de 2022" src="/uploads/edital/capa/148/thumb_mossoro-hoje.png" />
</a><script>
    window.addEventListener('load', function () {
        $(function () {
            $('.image-popup').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile',
                image: {
                    verticalFit: true
                }
            });
            $('.iframe-popup').magnificPopup({
                type: 'iframe',
                closeOnContentClick: true
            });
        });
    });    
</script>




            <h3 class="font-majerit bold mt-4">Publicidades</h3>
            <div class="dividir-contato"></div>
            <div class="publicidade-show-materia">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="http://www.grupojpx.com/postojpmossoro.html" data-id="165" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="de JP " title="de JP " src="/uploads/publicidade/foto/165/thumb_publicidade_lateral_JP_atualizada.jpg" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
            </div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Outras Notícias</h2>
        <div class="dividir-contato"></div>
    </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  " title="  " src="/uploads/materia/imagem1/42198/thumb_visualizar_Sem_T%C3%ADtulo-9.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/42198-inscricoes-para-o-fies-do-segundo-semestre-de-2022-comeca-nesta-terca-6">
                            Inscrições para o Fies do segundo semestre de 2022 começa nesta terça, 6
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  " title="  " src="/uploads/materia/imagem1/42197/thumb_visualizar_Sem_T%C3%ADtulo-9.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/42197-prf-apreende-33-6-mil-litros-de-cerveja-sem-nota-fiscal-no-rio-grande-do-norte">
                            PRF apreende 33,6 mil litros de cerveja sem nota fiscal no Rio Grande do Norte
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  " title="  " src="/uploads/materia/imagem1/42196/thumb_visualizar_Sem_T%C3%ADtulo-8.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/42196-mais-um-advogado-suspeito-de-atuar-como-mensageiro-do-crime-e-preso-no-rn">
                            Mais um advogado suspeito de atuar como “mensageiro do crime” é preso no RN
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  " title="  " src="/uploads/materia/imagem1/42195/thumb_visualizar_Sem_T%C3%ADtulo-7.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/42195-tjp-confirma-condenacao-de-reu-a-18-anos-de-prisao-pelo-homicidio-da-menina-geane">
                            TJP confirma condenação de réu a 18 anos de prisão pelo homicídio da menina Geane
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  " title="  " src="/uploads/materia/imagem1/42194/thumb_visualizar_Sem_T%C3%ADtulo-7.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/42194-cerca-de-150-produtores-de-ovinos-e-caprinos-se-reunem-em-dia-de-campo-promovido-pela-seadru">
                            Cerca de 150 produtores de ovinos e caprinos se reúnem em “Dia de Campo” promovido pela SEADRU
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  Campanha de vacinação antirrábica é prorrogada até o final de outubro. Agora, a campanha se estenderá até 28 de outubro. Antes a ação iria até 2 de setembro. A medida também atinge o Dia D de vacinação contra a raiva no município. Anteriormente marcada para 20 de agosto, a mobilização ocorrerá em 10 de setembro. Em Mossoró, de acordo com a última atualização do Centro de Controle de Zoonoses, 14 mil animais já foram imunizados." title="  Campanha de vacinação antirrábica é prorrogada até o final de outubro. Agora, a campanha se estenderá até 28 de outubro. Antes a ação iria até 2 de setembro. A medida também atinge o Dia D de vacinação contra a raiva no município. Anteriormente marcada para 20 de agosto, a mobilização ocorrerá em 10 de setembro. Em Mossoró, de acordo com a última atualização do Centro de Controle de Zoonoses, 14 mil animais já foram imunizados." src="/uploads/materia/imagem1/42193/thumb_visualizar_Sem_T%C3%ADtulo-6.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/42193-campanha-de-vacinacao-antirrabica-e-prorrogada-ate-o-final-de-outubro">
                            Campanha de vacinação antirrábica é prorrogada até o final de outubro
</a>                    </p>
                </div>
            </div>
    <div class="col-lg-12 col-sm-12 col-md-12">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-not-publicidade">
                    <!--  -->
                            

                    <!--  -->
        </div>
    </div>
</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Deixe seu comentário</h2>
        <div class="dividir-contato"></div>
        <div id="fb-root"></div>
        <div id="comments" class="fb-comments" data-href="https://mossorohoje.com.br/noticias/42183-bombeira-civil-baleada-em-grossos-morre-no-hospital-tarcisio-maia-em-mossoro" data-numposts="5" data-colorscheme="light" data-width="900"></div>
    </div>
</div>

<script>
    var $total_p = $(".texto-materia p").length;
    var $p = parseInt($total_p / 2);
   
    //
    //    $( ".texto-materia p:eq( " + $p + " )" ).after("<div class='propaganda-area01 mb-3'><div class=\"container\">\n    <div class=\"row\">\n        <div class=\"adsense adsense--main  adsense--main-not-publicidade\">\n                    <!--  -->\n                            \n\n                    <!--  -->\n        <\/div>\n    <\/div>\n<\/div></div>");
    //

    // Adicionar o impact widget da mgid
    $($(".texto-materia p")[1]).after("");

    // função de aumentar, diminuir e contraste
    var $elemento = $(".texto-materia"); //encontra todos os elementos dentro do #content
    var fonts = [];

    function obterTamanhoFonte() {
        for (var i = 0; i < $elemento.length; i++) {
            fonts.push(parseFloat($elemento.eq(i).css('font-size')));
        }
    }
    obterTamanhoFonte();

    function onChangeFonte(fonte){
        if(fonte == 'aumentar'){
            for (var i = 0; i < $elemento.length; i++) {
                ++fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        } else if (fonte == 'diminuir'){
            for (var i = 0; i < $elemento.length; i++) {
                --fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        }

    }

    (function () {
        var Contrast = {
            storage: 'contrastState',
            cssClass: 'contrast',
            currentState: null,
            check: checkContrast,
            getState: getContrastState,
            setState: setContrastState,
            toogle: toogleContrast,
            updateView: updateViewContrast
        };

        window.toggleContrast = function () { 
            Contrast.toogle(); 
        };

        Contrast.check();

        function checkContrast() {
            this.updateView();
        }

        function getContrastState() {
            return localStorage.getItem(this.storage) === 'true';
        }

        function setContrastState(state) {
            localStorage.setItem(this.storage, '' + state);
            this.currentState = state;
            this.updateView();
        }

        function updateViewContrast() {
            var body = document.body;

            if (this.currentState === null)
                this.currentState = this.getState();

            if (this.currentState)
                body.classList.add(this.cssClass);
            else
                body.classList.remove(this.cssClass);
        }

        function toogleContrast() {
            this.setState(!this.currentState);
        }
    })();
</script>

    </div>
    <footer class="mt-5">
    <div class="container-fluid bg-faded mt-5">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4 class="font-majerit bold footer-title">Sobre nós</h4>
                            <span class="footer-description">Jornalismo comprometido com a verdade, de forma ética e responsável. Um portal interativo, onde o leitor também tem voz.</span>
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p  class="text-center"> 
                                <a class="" href="/">
                                    <img width="113" height="60" class="footer-img" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-rodape-small-45fb80b729680fdf6978055188a6b6dfa40c0daf4bacff85e21619ff8ca0deb7.png" />
</a>                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluid bg-danger">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9 text-white">
                            <h4></h4>
                            <span class="footer-description"><sup>&copy;</sup> 2022. Mossoró Hoje. Todos os direitos reservados.</span>
                           
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p class="text-center"> 
                                <a href="http://dunnassoft.com.br/" target="_blank">
                                    <img width="113" height="34" class="footer-img2" alt="Logomarca da Dunnas Informática" title="Logomarca da Dunnas Informática" src="/assets/logo-dunnas-small-7c48c4aac78ab97c4acf05e1121d3e6a1f373c732ad5a9291501d1997ae25879.png" />
                                </a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <a id="back-to-top" href="#" class="btn btn-faded btn-lg back-to-top" role="button" title="Clique para retornar ao topo" data-toggle="tooltip" data-placement="left"><span class="fa fa-angle-up"></span></a>
        </div>
    </div>
</footer>
    <script src="/assets/application_before-46f62a33f170403957898f4a2f9dbf969239b612b7c1d56a60ac40d1313c2795.js" data-turbolinks-track="reload"></script>

    <!-- premiumads -->
    <script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/fccf5fb4-1b69-4a86-a796-80f6000ad68a"></script>
    <!-- end permiumads -->

    <!-- BET365 -->
    <!-- advertising 4a-d09M6Kf4Dw1AM90nTIVHeiEHOmninlQjh4U3obj_NBifFzWFqN4XqI2CBiMEBuUiIEKmFOmW8vT6JEPBffQ== -->
	<script data-cfasync="false" type="text/javascript" id="clever-core">
        (function (document, window) {
            var a, c = document.createElement("script");

            c.id = "CleverCoreLoader35187";
            c.src = "//scripts.cleverwebserver.com/8d1f15fe248cf8a3911eedaa5a006a3e.js";

            c.async = !0;
            c.type = "text/javascript";
            c.setAttribute("data-target", window.name);
            c.setAttribute("data-callback", "put-your-callback-macro-here");

            try {
                a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
            } catch (e) {
                a = !1;
            }

            a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
            a.parentNode.insertBefore(c, a);
        })(document, window);
    </script>   
    <!-- end advertising  -->
    <!-- end BET365 -->	    

    <!-- NOBETA -->
    <!-- <script src='https://api.nobeta.com.br/nobetaads&id=mossorohoje.inter'> </script> -->   
    <!-- end NOBETA -->

    <!-- GBLCDN ADS -->
    <!-- 
    <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="pjmfiuijssorfv" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
    <script id="pjmfiuijssorfv" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=e52a6240-c443-11eb-a3be-d103ef9aec07&pid=pjmfiuijssorfv&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('pjmfiuijssorfv').remove(); }); }) (document, window); </script>
    -->
    <!-- end GBLCDN ADS -->
    
    <!-- JADE ADVERTISING -->
    <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="pjmfiuijssorfv" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
    <script id="pjmfiuijssorfv" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=e52a6240-c443-11eb-a3be-d103ef9aec07&pid=pjmfiuijssorfv&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('pjmfiuijssorfv').remove(); }); }) (document, window); </script>
    <!-- end JADE ADVERTISING -->
  </body>
</html>
