<!DOCTYPE html>
<html>
  <head>
    <meta charset='UTF-8'>
    <meta http-equiv='x-ua-compatible' content='ie=edge,chrome=1'>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="robots" content="index,follow">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ObZGsPw2/hOgH1PQdW0DOt/fiObOf9qo82P/++zglvMXrfJEp98LV8uRRRx0htD7qBu5qf6Tj48RSCbv4BQ3Hg==" />
    
        <meta name='author' content=''>
    <title> “Temos a preocupação em não aumentar o fosso social com a implantação do 5G” |  NACIONAL |  Mossoró Hoje - O portal de notícias de Mossoró</title>
    <meta name='title' content='“Temos a preocupação em não aumentar o fosso social com a implantação do 5G”'>
    <meta name='description' content='A importância da democratização do 5G foi debatida nesta quinta-feira (07), em audiência pública realizada pelo senador Jean, na Comissão de Ciência e Tecnologia (CCT) do Senado Federal. Para ele, a principal questão sobre a adoção da tecnologia 5G é o acesso à tecnologia para todos os brasileiros. “Sabemos dos benefícios dessa nova tecnologia, mas ela precisa alcançar, democraticamente, todos e todas”, disse.'>

    <meta name='news_keywords' content=''>
    
    <meta property='article:modified_time' content='2021-10-07T18:31:47-03:00'>
    <meta property='article:published_time' content='2021-10-07T18:31:00-03:00'>

    <meta property='og:title' content='“Temos a preocupação em não aumentar o fosso social com a implantação do 5G”'>
    <meta property='og:description' content='A importância da democratização do 5G foi debatida nesta quinta-feira (07), em audiência pública realizada pelo senador Jean, na Comissão de Ciência e Tecnologia (CCT) do Senado Federal. Para ele, a principal questão sobre a adoção da tecnologia 5G é o acesso à tecnologia para todos os brasileiros. “Sabemos dos benefícios dessa nova tecnologia, mas ela precisa alcançar, democraticamente, todos e todas”, disse.'>
    <meta property='og:image' content='/uploads/materia/imagem1/38291/Sem_T%C3%ADtulo-4.jpg'>
    <meta property='og:image:width' content='1600'>
    <meta property='og:image:height' content='903'>
    <meta property='og:updated_time' content='2021-10-07T18:31:47-03:00'>
    <meta property='og:url' content='https://mossorohoje.com.br/noticias/38291-temos-a-preocupacao-em-nao-aumentar-o-fosso-social-com-a-implantacao-do-5g'>
    <meta property='og:type' content='article'>
    <meta property='og:article:author' content=''>

    <meta property='article:section' content='NACIONAL'>


    <meta name='twitter:title' content='“Temos a preocupação em não aumentar o fosso social com a implantação do 5G”'>
    <meta name='twitter:description' content='A importância da democratização do 5G foi debatida nesta quinta-feira (07), em audiência pública realizada pelo senador Jean, na Comissão de Ciência e Tecnologia (CCT) do Senado Federal. Para ele, a principal questão sobre a adoção da tecnologia 5G é o acesso à tecnologia para todos os brasileiros. “Sabemos dos benefícios dessa nova tecnologia, mas ela precisa alcançar, democraticamente, todos e todas”, disse.'>
    <meta name='twitter:image' content='/uploads/materia/imagem1/38291/Sem_T%C3%ADtulo-4.jpg'>

    <meta name='lang' content='pt-br'>
    <meta name='organization' content='Mossoro Hoje Comunicacao Integrada Ltda'>
    <meta name='keywords' content='Esporte,Concursos,Economia,Estado,Mossoró,Mundo,Nacional,Polícia,Política,Variedades,Saúde,Educação'>    
    <meta property='article:publisher' content='https://www.facebook.com/mossorohojecomunicacao/'>

    <!-- AMP -->
    <link rel="amphtml" href="https://mossorohoje.com.br/noticias/38291-temos-a-preocupacao-em-nao-aumentar-o-fosso-social-com-a-implantacao-do-5g.amp" />

    <!-- Open Graph -->
    <meta property='og:site_name' content='Mossoró Hoje'>
    <meta property='og:locale' content='pt_BR'>
    <meta property='og:article:publisher' content='Mossoró Hoje'>


    <!-- Twitter -->
    <meta name='twitter:card' content='summary_large_image'>
    <meta name='twitter:site' content='@mossorohoje'>
    <meta name='twitter:creator' content='@mossorohoje'>

    <!-- Facebook -->
    
    


    <!-- Google Search Console-->
    <meta name="google-site-verification" content="jExIEfEtGFhlpmDA3C8QreeMY-frT9p3qDUKMSacICc" />
    
    <!-- Google Analytics -->
    <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-68816221-1','auto');
ga('send','pageview');
</script>


    <!-- googleadsense -->
    <!--script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->
    <!--script data-ad-client="ca-pub-1862594068386166" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->    
    <script data-ad-client="ca-pub-8666911946229663" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

    <link rel="stylesheet" media="all" href="/assets/application-a8eb2e868b82f19f02ed110b88aac5a74a86235230a59ed794b10d63fba74046.css" data-turbolinks-track="reload" />
    <script src="/assets/application-e193e00c50d4148201b73bd28003d13014195e37b59149caa0cbd060ec597ca7.js" data-turbolinks-track="reload"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-9bddadffe67f84a4cf7343cd4ad33f680139cdf45095e2b1d856598eaca633ec.ico" />
  </head>
  <body>
    <div class="modals_basico"></div>
    <div class="container">
        <header class="blog-header py-3 font-majerit ">
    <div class="row flex-nowrap justify-content-between align-items-center blog-time">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 pt-1">
            <span class="text-muted">09 OUT 2021 | <strong>ATUALIZADO</strong> 18:29</span>
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
            <a class="text-muted mb-3" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                <i class="fa fa-facebook-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                <i class="fa fa-twitter-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                <i class="fa fa-instagram fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                <i class="fa fa-envelope fa-2x fa-2x-size"></i>
            </a>
            <form action="/noticias" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                <div class="input-group mb-3">
                    <input type="text" name="search" id="search" class="form-control form-control-group" placeholder="Buscar conteúdo" aria-label="Buscar conteúdo" aria-describedby="basic-addon2" />
                    <div class="input-group-append input-group-append-custom">
                        <button name="button" type="submit" class="input-group-text" id="basic-addon2">
                            <i class="fa fa-search fa-lg" aria-hidden="true"></i>
</button>                    </div>
                </div>
</form>        </div>
    </div>
    <div class="row flex-nowrap justify-content-between align-items-center blog-logo">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
            <a class="blog-header-logo text-dark" href="#"></a>
            <a class="blog-header-logo text-dark" href="/">
                <img alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
        </div>
    </div>
</header>

<!-- Modal -->
<div class="modal fade" id="contatoModal" tabindex="-1" role="dialog" aria-labelledby="contatoModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h5 class="modal-title font-majerit" id="contatoModalLabel">Entrar em contato</h5>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <form class="contact-form" method="get" action="/entrar_contato">
                <div class="modal-body">
                    <div class="form-group">
                        <label for="name" class="col-form-label font-majerit">Nome:</label>
                        <input type="text" name="name" id="name" class="form-control form-control-contato" placeholder="Nome" />
                    </div>
                    <div class="form-group">
                        <label for="email" class="col-form-label font-majerit">E-mail:</label>
                        <input type="text" name="email" id="email" class="form-control form-control-contato" placeholder="E-mail" />
                    </div>
                    <div class="form-group">
                        <label for="message" class="col-form-label font-majerit">Mensagem:</label>
                        <textarea name="message" id="message" class="form-control form-control-contato" placeholder="Mensagem" rows="5">
</textarea>
                    </div>
                </div>
                <div class="modal-footer">
                    <button type="submit" id="submit" class="btn btn-danger">Enviar</button>
                </div>
            </form>
        </div>
    </div>
</div>


<script>
    $(".contact-form").validate({
        rules:{
            name:{
                required: true
            },
            email:{
                required: true,
                email:true
            },
            message:{
                required: true
            }
        },
        messages:{
            name:{
                required: "Nome não pode ficar em branco."
            },
            email:{
                required: "E-mail não pode ficar em branco.",
                email: "E-mail é inválido"
            },
            message:{
                required: "Mensagem não pode ficar em branco."
            }
        },
        errorElement: "small",
        errorPlacement: function (error, element) {
            error.addClass("form-text text-muted");
            element.parents(".form-group").addClass("has-feedback");
            if (element.prop("type") === "checkbox") {
                error.insertAfter(element.parent("label"));
            } else {
                error.insertAfter(element);
            }
        },
        submitHandler: function(form) {
            $.ajax({
                url: form.action,
                type: form.method,
                data: $(form).serialize(),
                success: function(response) {
                    $(".close").trigger('click');
                    $(form).trigger("reset");
                    toastr.success('Em breve entraremos em contato.', 'Agradeçemos por sua mensagem!');
                }
            });
        }
    });
</script>
        <div class="nav-scroller mb-2 font-majerit">
    <nav class="navbar navbar-expand-lg navbar-light bg-danger">
        <a class="navbar-brand" href="/">
            <img class="img-navbar-brand" alt="Logomarca Mossoró Hoje" src="/assets/logo-mini-dark-36cd809de13feae2a83e6ca03eb52fff6ce0f172bd711aa7fbcd744b6b2579a0.png" /> 
</a>        <button class="navbar-toggler" style="color: #fff", type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fa fa-bars fa-lg fa-2x icon-toggler" aria-hidden="true"></i>
        </button>
        <div class="collapse navbar-collapse justify-content-center" id="navbarNav">
            <ul class="navbar-nav">
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;index&quot;]]">
                    <a class="nav-link" href="/">Início</a>
                </li>
                <li class="nav-item dropdown [[&quot;editoriais&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownEditorial" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Editoriais
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownEditorial">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/1-esporte">
                                                        ESPORTE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/2-concursos">
                                                        CONCURSOS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/3-economia">
                                                        ECONOMIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/4-estado">
                                                        ESTADO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/5-mossoro">
                                                        MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/6-mundo">
                                                        MUNDO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/7-nacional">
                                                        NACIONAL
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/8-policia">
                                                        POLÍCIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/9-politica">
                                                        POLÍTICA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/10-variedades">
                                                        VARIEDADES
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/11-saude">
                                                        SAÚDE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/12-educacao">
                                                        EDUCAÇÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;no_ar&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/no_ar">No Ar</a>
                </li>
                <li class="nav-item [[&quot;entrevistas&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/entrevistas">Entrevistas</a>
                </li>
                <li class="nav-item dropdown [[&quot;colunas&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownColuna" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Colunas
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownColuna">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/3-papo-afiado-editor">
                                                        Papo Afiado
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/4-retratos-do-oeste-cezar-alves">
                                                        Retratos do Oeste
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/20-seguranca-cia-ivenio-hermes">
                                                        Segurança &amp; CIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/23-benvingut-curiosidades-de-barcelona-william-robson">
                                                        Benvingut - Curiosidades de Barcelona
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/24-eleicoes-2018-cezar-alves">
                                                        Eleições 2018
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/25-tragedia-em-brumadinho-da-redacao">
                                                        TRAGÉDIA EM BRUMADINHO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/26-belas-historias-da-redacao">
                                                        Belas Histórias
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/27-carnaval-2019-mh">
                                                        CARNAVAL 2019
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/28-hiperlab-mossoro-hoje-mh">
                                                        HIPERLAB-MOSSORÓ HOJE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/29-opiniao-varios">
                                                        OPINIÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/30-sede-do-governo-em-mossoro-anna-paula-brito">
                                                        SEDE DO GOVERNO EM MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/31-eleicoes-2020-cezar-alves">
                                                        ELEIÇÕES 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/32-carnaval-2020-anna">
                                                        CARNAVAL 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/33-coronavirus-annab">
                                                        CORONAVÍRUS
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;contato&quot;]]">
                    <a class="nav-link" href="/contato">Contatos</a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                        <i class="fa fa-envelope icones-fixed"></i>
                        <span class="text-navbar-fixed">ENTRAR EM CONTATO</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                        <i class="fa fa-facebook-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">FACEBOOK</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                        <i class="fa fa-twitter-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">TWITTER</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                        <i class="fa fa-instagram icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">INSTAGRAM</span>
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</div>
        <!-- Meta tags -->

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12 propaganda-area01">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-lg  adsense--main-publicidade">
                <a data-url="https://prefeiturademossoro.com.br/coronavirus" data-id="148" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                    <img class="img-area01" alt="Banner PMM Julho 21 || VACINA JULHO" title="Banner PMM Julho 21 || VACINA JULHO" src="/uploads/publicidade/foto/148/Banner_1400x255px.png" />
</a>        </div>
    </div>
</div>
    </div>
</div>

<div class="row mt-3">
   <div class="col-lg-2 col-sm-12 col-md-12">
        <span class="categoria-materia">
                NACIONAL
        </span>
       <div class="row info-materia">
         <div class="col col-sm-12 col-md-12">
           <div class="autor-materia">
             
           </div>
           <div class="data-materia">
             07/10/2021 18:31
           </div>
         </div>
         <div class="col col-sm-12 col-md-12">
           <div class="atualizacao-materia">
             Atualizado
           </div>
           <div class="data-atualizacao-materia">
             07/10/2021 18:31
           </div>
         </div>
       </div>
   </div>
   <div class="col-lg-10 col-sm-12 col-md-12">
         <h1 class="font-majerit bold">“Temos a preocupação em não aumentar o fosso social com a implantação do 5G”</h1>
   </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-3 col-sm-12 col-md-12">
        <div class='social-share-button' data-title='“Temos a preocupação em não aumentar o fosso social com a implantação do 5G”' data-img='/uploads/materia/imagem1/38291/Sem_T%C3%ADtulo-4.jpg'
data-url='https://mossorohoje.com.br/noticias/38291-temos-a-preocupacao-em-nao-aumentar-o-fosso-social-com-a-implantacao-do-5g' data-desc='A importância da democratização do 5G foi debatida nesta quinta-feira (07), em audiência pública realizada pelo senador Jean, na Comissão de Ciência e Tecnologia (CCT) do Senado Federal. Para ele, a principal questão sobre a adoção da tecnologia 5G é o acesso à tecnologia para todos os brasileiros. “Sabemos dos benefícios dessa nova tecnologia, mas ela precisa alcançar, democraticamente, todos e todas”, disse.' data-via='mossorohoje'>
<a rel="nofollow " data-site="twitter" class="ssb-icon ssb-twitter" onclick="return SocialShareButton.share(this);" title="Compartilhar com Twitter" href="#"></a>
<a rel="nofollow " data-site="facebook" class="ssb-icon ssb-facebook" onclick="return SocialShareButton.share(this);" title="Compartilhar com Facebook" href="#"></a>
<a rel="nofollow " data-site="telegram" class="ssb-icon ssb-telegram" onclick="return SocialShareButton.share(this);" title="Compartilhar com Telegram" href="#"></a>
<a rel="nofollow " data-site="whatsapp_mobile" class="ssb-icon ssb-whatsapp_mobile" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_mobile&quot;&gt;Whatsapp Mobile&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="whatsapp_web" class="ssb-icon ssb-whatsapp_web" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_web&quot;&gt;Whatsapp Web&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="email" class="ssb-icon ssb-email" onclick="return SocialShareButton.share(this);" title="Compartilhar com Email" href="#"></a>
</div>
        <div class="row">

          <div class="col">
            <div class="controle-fonte-materia">
              <a title="Aumentar a Fonte" href="javascript:onclick=onChangeFonte('aumentar');">A+</a>
              &nbsp;
              <a title="Diminuir a Fonte" href="javascript:onclick=onChangeFonte('diminuir')">A-</a>
              &nbsp;
              <a title="Auto Contraste" href="#altocontraste" id="altocontraste" accesskey="3" onclick="window.toggleContrast()" onkeydown="window.toggleContrast()">
                <i class="fa fa-adjust" aria-hidden="true"></i>
              </a>
            </div>
          </div>
        </div>
    </div>
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="font-majerit descricao-breve-materia">A importância da democratização do 5G foi debatida nesta quinta-feira (07), em audiência pública realizada pelo senador Jean, na Comissão de Ciência e Tecnologia (CCT) do Senado Federal. Para ele, a principal questão sobre a adoção da tecnologia 5G é o acesso à tecnologia para todos os brasileiros. “Sabemos dos benefícios dessa nova tecnologia, mas ela precisa alcançar, democraticamente, todos e todas”, disse.</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="midia-materia">
                <figure class="figure">
                    <img class="figure-img img-fluid rounded" alt="Imagem 1 -  " title="Imagem 1 -  " src="/uploads/materia/imagem1/38291/Sem_T%C3%ADtulo-4.jpg" />
                    <div class="float-left">
                    </div>
                    <div class="float-right">
                            <figcaption class="figure-caption figure-caption-credito">FOTO: CEDIDA</figcaption>
                    </div>
                </figure>
        </div>

        <div class="propaganda-area01 mb-3">
                    <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="https://jeanpaulprates.com.br/senador-jean-destina-r-22-milhoes-para-hospitais-e-unidades-basicas-de-saude-da-regiao-oeste-do-rn-2/" data-id="146" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                    <img class="img-area01" alt="Saúde Prates || Jean Paul Prates" title="Saúde Prates || Jean Paul Prates" src="/uploads/publicidade/foto/146/Banner_quadrado.jpeg" />
</a>        </div>
    </div>
</div>
        </div>

        <div class="texto-materia">
            <p>Faltando pouco menos de um mês para o leilão que dará partida à implementação da tecnologia 5G no Brasil, o tema ainda é alvo de questionamentos.
</p><p>O Senador Jean realizou nesta quinta-feira (07), uma audiência pública na Comissão de Ciência e Tecnologia (CCT) do Senado Federal para discutir a licitação da nova geração de internet móvel no país.
</p><p>Para Jean, a principal questão sobre a adoção da tecnologia 5G é o acesso à tecnologia para todos os brasileiros.
</p><p>“Temos a preocupação em não aumentar o fosso social com a implantação do 5G. Sabemos dos benefícios dessa nova tecnologia, mas ela precisa alcançar, democraticamente, todos e todas”, disse o Senador. 
</p><p>O diretor de Infraestrutura do Tribunal de Contas da União (TCU), Paulo Sisnando de Araújo, frisou que a implantação dessa nova tecnologia trará a oportunidade de reduzir as desigualdades.
</p><p>“Hoje, 25% dos brasileiros não têm acesso nem à internet. O importante é levar internet para todos os brasileiros”, afirmou.
</p><p>Já o Coordenador de Pesquisa e Desenvolvimento do Ministério da Ciência, Tecnologia e Inovação (MCTI),  Rubens Caetano, reconheceu a dificuldade da conectividade em áreas rurais e afastadas do centro, mas ressaltou que o caráter não arrecadatório do leilão garantirá investimento em infraestrutura.
</p><p>“O governo estima que o certame arrecade R$ 50 bilhões, sendo R$ 10 bilhões para os cofres da União e R$ 40 bilhões seriam destinados a investimentos”, argumentou. 
</p><p>O representante da Agência Nacional de Telecomunicações (Anatel), Nilo Pasquali, apontou o compromisso da agência com a ampliação da cobertura da banda larga e reforçou que o leilão vai garantir investimentos.
</p><p>Outro ponto de atenção levantado pelo Senador Jean durante a audiência é quanto ao cumprimento dos compromissos previstos no edital, como a obrigação das operadoras de telefonia de levar internet de qualidade às escolas públicas. 
</p><p>Para o parlamentar, este é o momento de avaliar a inclusão de novas contrapartidas que assegurem a aplicação da tecnologia no setor público.
</p><p>“O estado precisa assegurar contrapartidas. Não adianta apresentar maravilhas do mundo privado e acessíveis a poucas pessoas se nós, neste momento, mesmo ao custo de adiar o leilão, não assegura os compromissos e contrapartidas que realmente beneficiem toda a população”, disse Jean.
</p><p>A expectativa é que o 5G começará a ser oferecido pelas vencedoras do leilão até julho de 2022. A tecnologia deve estar disponível para grandes centros urbanos como São Paulo ainda em 2021.
</p><p><br></p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p><p>
</p>
        </div>


        <div class="midia-materia mb-3">
        </div>

        
        <!-- Composite Start -->
      <div id="M752556ScriptRootC1208194"></div>
      <script src="https://jsc.mgid.com/m/o/mossorohoje.com.br.1208194.js" async></script>
      <!-- Composite End -->
        <div id="taboola-below-article-thumbnails"></div>

        
        <div class="propaganda-area01 mb-3">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br" data-id="54" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                    <img class="img-area01" alt="Cidade Jardim Alto do Sumaré || Casa Nova Construções" title="Cidade Jardim Alto do Sumaré || Casa Nova Construções" src="/uploads/publicidade/foto/54/07.gif" />
</a>        </div>
    </div>
</div>
        </div>

        <div class="mais-materias">
                <h2 class="font-majerit bold">Mais Notícias</h2>
                <div class="dividir-contato"></div>
                <div class="container" style="padding-right: 0px;padding-left: 0;">
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/38299/Sem_T%C3%ADtulo-3.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/38299-bancos-fecham-na-terca-12-mas-abrem-normalmente-na-segunda-feira-11">
                                        Bancos fecham na terça (12), mas abrem normalmente na segunda-feira (11)
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/38294/Sem_T%C3%ADtulo-1.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/38294-boletim-da-fiocruz-mostra-queda-sucessiva-no-numero-de-casos-e-obito-por-covid-no-pais">
                                        Boletim da Fiocruz mostra queda sucessiva no número de casos e óbito por Covid no país
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/38290/Sem_T%C3%ADtulo-3.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/38290-pf-tem-30-dias-para-tomar-depoimento-de-bolsonaro-no-inquerito-sobre-interferencia-na-instituicao">
                                        PF tem 30 dias para tomar depoimento de Bolsonaro no inquérito sobre interferência na instituição
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/38287/Sem_T%C3%ADtulo-1.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/38287-publicada-lei-que-suspende-prova-de-vida-do-inss-ate-o-dia-31-de-dezembro-de-2021">
                                        Publicada Lei que suspende prova de vida do INSS até o dia 31 de dezembro de 2021
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/38280/Sem_T%C3%ADtulo-1.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/38280-pl-que-previa-distribuicao-gratuita-de-absorventes-para-mulheres-de-baixa-renda-e-vetado-por-bolsonaro">
                                        PL que previa distribuição gratuita de absorventes para mulheres de baixa renda é vetado por Bolsonaro
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/38225/Sem_T%C3%ADtulo-5.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/38225-obitos-por-covid-19-tiveram-queda-de-42-6-em-todo-o-pais-internacoes-cairam-27-7">
                                        Óbitos por covid-19 tiveram queda de 42,6% em todo o país; internações caíram 27,7%
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/38157/Sem_T%C3%ADtulo-11.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/38157-membro-da-comitiva-presidencial-presidente-da-caixa-tambem-testa-positivo-para-covid">
                                        Membro da comitiva presidencial, presidente da Caixa também testa positivo para Covid
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/38144/inss-altera-regras-do-pente-fino-confira-mudancas.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/38144-aposentados-e-pensionistas-do-inss-devem-realizar-prova-de-vida-ate-30-de-setembro">
                                        Aposentados e pensionistas do INSS devem realizar “prova de vida” até 30 de setembro
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/38141/Sem_T%C3%ADtulo-5.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/38141-apos-voltar-de-viagem-aos-eua-eduardo-bolsonaro-tambem-testa-positivo-para-covid-19">
                                        Após voltar de viagem aos EUA, Eduardo Bolsonaro também testa positivo para Covid-19
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                    <img alt="  " title="  " src="/uploads/materia/imagem1/38139/Sem_T%C3%ADtulo-3.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/38139-ministra-da-agricultura-tereza-cristina-testa-positivo-para-covid-19">
                                        Ministra da Agricultura, Tereza Cristina, testa positivo para Covid-19
</a>                                </p>
                            </div>
                        </div>
                </div>
        </div>
        
    </div>
    <div class="col-lg-3 col-sm-12 col-md-12 img-propaganda-principal3">
            <h3 class="font-majerit bold">Notas</h3>
            <div class="dividir-contato"></div>
            

    <a class="image-popup" href="/uploads/edital/anexo/134/WhatsApp_Image_2021-05-13_at_09.29.17.jpeg">
        <img alt="Posto JP - Maio de 2021" title="Posto JP - Maio de 2021" src="/uploads/edital/capa/134/WhatsApp_Image_2021-05-13_at_09.29.17.jpeg" />
</a><script>
    $('.image-popup').magnificPopup({
        type: 'image',
        closeOnContentClick: true,
		mainClass: 'mfp-img-mobile',
		image: {
			verticalFit: true
		}
    });
    $('.iframe-popup').magnificPopup({
        type: 'iframe',
        closeOnContentClick: true
    });
</script>

            <h3 class="font-majerit bold mt-4">Publicidades</h3>
            <div class="dividir-contato"></div>
            <div class="publicidade-show-materia">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="https://mossoro.rn.leg.br/" data-id="151" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                    <img alt="NOTA MÁXIMA EM TRANSPARÊNCIA" title="NOTA MÁXIMA EM TRANSPARÊNCIA" src="/uploads/publicidade/foto/151/Banner_CMM_MP_TRANS_650x800pxl.jpg" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="https://jeanpaulprates.com.br/senador-jean-destina-r-22-milhoes-para-hospitais-e-unidades-basicas-de-saude-da-regiao-oeste-do-rn-2/" data-id="146" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                    <img alt="Saúde Prates" title="Saúde Prates" src="/uploads/publicidade/foto/146/Banner_quadrado.jpeg" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!-- 
                    <div data-premium=""  data-adunit="MOSSORO_HOJE_LATERAL_FIXA_300X250" data-sizes-desktop="[[300,250]]"></div>
                 -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!-- 
                    <div data-premium=""  data-adunit="MOSSORO_HOJE_LATERAL_FIXA_300X250" data-sizes-desktop="[[300,250]]"></div>
                 -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!-- 
                    <div data-premium=""  data-adunit="MOSSORO_HOJE_LATERAL_FIXA_300X250" data-sizes-desktop="[[300,250]]"></div>
                 -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!-- 
                    <div data-premium=""  data-adunit="MOSSORO_HOJE_LATERAL_FIXA_300X250" data-sizes-desktop="[[300,250]]"></div>
                 -->
        </div>
    </div>
</div>
            </div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Outras Notícias</h2>
        <div class="dividir-contato"></div>
    </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/38307/Sem_T%C3%ADtulo-6.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/38307-opiniao-bolsonaro-acerta-uma-nada-esta-tao-ruim-que-nao-possa-piorar">
                            [OPINIÃO] Bolsonaro acerta uma: “Nada está tão ruim que não possa piorar”
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/38306/FOTO_1__3_.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/38306-cursos-de-curta-duracao-sao-oferecidos-a-brasileiros-por-universidade-nos-eua">
                            Cursos de curta duração são oferecidos a brasileiros por universidade nos EUA
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/38305/Sem_T%C3%ADtulo-5.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/38305-isolda-entrega-emenda-de-r-50-mil-para-assistencia-social-de-sao-miguel-do-gostoso">
                            Isolda entrega emenda de R$ 50 mil para assistência social de São Miguel do Gostoso
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/38304/feir%C3%A3o.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/38304-feirao-de-renegociacao-de-dividas-acontece-nos-dias-14-e-15-de-outubro-em-mossoro">
                            Feirão de renegociação de dívidas acontece nos dias 14 e 15 de outubro em Mossoró
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/38302/Sem_T%C3%ADtulo-4.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/38302-gasolina-e-gas-de-cozinha-terao-novo-aumento-neste-sabado-9">
                            Gasolina e gás de cozinha terão novo aumento neste sábado, 9
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                        <img alt="  " title="  " src="/uploads/materia/imagem1/38303/prefeito_Allyson_Bezerra.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/38303-prefeitura-retoma-cirurgias-eletivas-ginecologicas-em-mossoro">
                            Prefeitura retoma cirurgias eletivas ginecológicas em Mossoró
</a>                    </p>
                </div>
            </div>
    <div class="col-lg-12 col-sm-12 col-md-12">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br" data-id="54" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                    <img class="img-area01" alt="Cidade Jardim Alto do Sumaré || Casa Nova Construções" title="Cidade Jardim Alto do Sumaré || Casa Nova Construções" src="/uploads/publicidade/foto/54/07.gif" />
</a>        </div>
    </div>
</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Deixe seu comentário</h2>
        <div class="dividir-contato"></div>
        <div id="fb-root"></div>
        <div id="comments" class="fb-comments" data-href="https://mossorohoje.com.br/noticias/38291-temos-a-preocupacao-em-nao-aumentar-o-fosso-social-com-a-implantacao-do-5g" data-numposts="5" data-colorscheme="light" data-width="900"></div>
    </div>
</div>

<script>
    var $total_p = $(".texto-materia p").length;
    var $p = parseInt($total_p / 2);
   
    //
    //    $( ".texto-materia p:eq( " + $p + " )" ).after("<div class='propaganda-area01 mb-3'><div class=\"container\">\n    <div class=\"row\">\n        <div class=\"adsense adsense--main  adsense--main-not-publicidade\">\n                    <!-- \n                        <div data-premium=\"\"  data-adunit=\"MOSSORO_HOJE_INTERNAS_728X90_1\" data-sizes-desktop=\"[[728,90]]\"  ><\/div>\n                     -->\n        <\/div>\n    <\/div>\n<\/div></div>");
    //

    // Adicionar o impact widget da mgid
    $($(".texto-materia p")[1]).after("<!-- Composite Start -->\n      <div id=\"M752556ScriptRootC1208196\"><\/div>\n      <script src=\"https://jsc.mgid.com/m/o/mossorohoje.com.br.1208196.js\" async><\/script>\n      <!-- Composite End -->\n      ");

    // função de aumentar, diminuir e contraste
    var $elemento = $(".texto-materia"); //encontra todos os elementos dentro do #content
    var fonts = [];

    function obterTamanhoFonte() {
        for (var i = 0; i < $elemento.length; i++) {
            fonts.push(parseFloat($elemento.eq(i).css('font-size')));
        }
    }
    obterTamanhoFonte();

    function onChangeFonte(fonte){
        if(fonte == 'aumentar'){
            for (var i = 0; i < $elemento.length; i++) {
                ++fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        } else if (fonte == 'diminuir'){
            for (var i = 0; i < $elemento.length; i++) {
                --fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        }

    }

    (function () {
        var Contrast = {
            storage: 'contrastState',
            cssClass: 'contrast',
            currentState: null,
            check: checkContrast,
            getState: getContrastState,
            setState: setContrastState,
            toogle: toogleContrast,
            updateView: updateViewContrast
        };

        window.toggleContrast = function () { 
            Contrast.toogle(); 
        };

        Contrast.check();

        function checkContrast() {
            this.updateView();
        }

        function getContrastState() {
            return localStorage.getItem(this.storage) === 'true';
        }

        function setContrastState(state) {
            localStorage.setItem(this.storage, '' + state);
            this.currentState = state;
            this.updateView();
        }

        function updateViewContrast() {
            var body = document.body;

            if (this.currentState === null)
                this.currentState = this.getState();

            if (this.currentState)
                body.classList.add(this.cssClass);
            else
                body.classList.remove(this.cssClass);
        }

        function toogleContrast() {
            this.setState(!this.currentState);
        }
    })();
</script>

    </div>
    <footer class="mt-5">
    <div class="container-fluid bg-faded mt-5">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4 class="font-majerit bold footer-title">Sobre nós</h4>
                            <span class="footer-description">Jornalismo comprometido com a verdade, de forma ética e responsável. Um portal interativo, onde o leitor também tem voz.</span>
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p> 
                                <a class="" href="/">
                                    <img class="footer-img" style="width: 100%" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluid bg-danger">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9 text-white">
                            <h4></h4>
                            <span class="footer-description"><sup>&copy;</sup> 2021. Mossoró Hoje. Todos os direitos reservados.</span>
                           
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p> 
                                <a href="http://dunnassoft.com.br/" target="_blank">
                                    <img class="footer-img2" style="width: 100%" alt="Logomarca da Dunnas Informática" title="Logomarca da Dunnas Informática" src="/assets/logo-dunnas-a1978e5f90e59649ce14ee1a74c8a09c6f6f4cf5ff62c9093a3652aed264b9a7.png" />
                                </a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <a id="back-to-top" href="#" class="btn btn-faded btn-lg back-to-top" role="button" title="Clique para retornar ao topo" data-toggle="tooltip" data-placement="left"><span class="fa fa-angle-up"></span></a>
        </div>
    </div>
</footer>
    <script src="/assets/application_before-d80bca1c5d44ce07a390f42a2694d87fb36b00c5bbd78c17d46f08e007e2f401.js" data-turbolinks-track="reload"></script>

    <!-- premiumads -->
    <!-- <script type="text/javascript" async="async" src="https://tags.premiumads.com.br/dfp/fccf5fb4-1b69-4a86-a796-80f6000ad68a"></script>-->
    
    <!-- advertising 4a-d09M6Kf4Dw1AM90nTIVHeiEHOmninlQjh4U3obj_NBifFzWFqN4XqI2CBiMEBuUiIEKmFOmW8vT6JEPBffQ== -->
	<script data-cfasync="false" type="text/javascript" id="clever-core">
                                    (function (document, window) {
                                        var a, c = document.createElement("script");

                                        c.id = "CleverCoreLoader35187";
                                        c.src = "//scripts.cleverwebserver.com/8d1f15fe248cf8a3911eedaa5a006a3e.js";

                                        c.async = !0;
                                        c.type = "text/javascript";
                                        c.setAttribute("data-target", window.name);
                                        c.setAttribute("data-callback", "put-your-callback-macro-here");

                                        try {
                                            a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                                        } catch (e) {
                                            a = !1;
                                        }

                                        a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                                        a.parentNode.insertBefore(c, a);
                                    })(document, window);
                                </script>   
    <!-- end advertising  -->
    <!-- script src='https://api.nobeta.com.br/nobetaads&id=mossorohoje.inter'> </script-->   

    <!-- GBLCDN ADS -->
    <!-- 
    <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="pjmfiuijssorfv" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
    <script id="pjmfiuijssorfv" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=e52a6240-c443-11eb-a3be-d103ef9aec07&pid=pjmfiuijssorfv&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('pjmfiuijssorfv').remove(); }); }) (document, window); </script>
    -->
    <!-- end GBLCDN ADS -->
  </body>
</html>
