<!DOCTYPE html>
<html>
  <head>
    <meta charset='UTF-8'>
    <meta http-equiv='x-ua-compatible' content='ie=edge,chrome=1'>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="robots" content="index,follow">
    <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="qXImF/qVMz4fOxB33Gp2ixltRrqelTiwc7tS4NqDRJAderY6Q3UHBul9Iyb0goVjNyG7pPOVnkrtkdjDEcbrnA==" />
    
        <meta name='author' content='COM INFORMAÇÕES DO G1RN'>
    <title> RN recebe 17 mil doses da Pfizer para vacinar crianças de 6 meses a 3 anos com comorbidades |  ESTADO |  Mossoró Hoje - O portal de notícias de Mossoró</title>
    <meta name='title' content='RN recebe 17 mil doses da Pfizer para vacinar crianças de 6 meses a 3 anos com comorbidades'>
    <meta name='description' content='Segundo a Sesap, foi solicitado ao Ministério da Saúde 225.800 doses no dia 4 de novembro para iniciar a vacinação de todas as crianças nessa faixa etária. Diante da quantidade recebida no estado, de apenas 17 mil, as doses serão utilizadas inicialmente apenas no público dessa idade com comorbidades.  A Sesap informou que tem previsão de iniciar a vacinação na próxima semana com distribução das doses para todos os municípios Potiguares.'>

    <meta name='news_keywords' content=''>
    
    <meta property='article:modified_time' content='2022-11-10T17:42:40-03:00'>
    <meta property='article:published_time' content='2022-11-10T17:11:00-03:00'>

    <meta property='og:title' content='RN recebe 17 mil doses da Pfizer para vacinar crianças de 6 meses a 3 anos com comorbidades'>
    <meta property='og:description' content='Segundo a Sesap, foi solicitado ao Ministério da Saúde 225.800 doses no dia 4 de novembro para iniciar a vacinação de todas as crianças nessa faixa etária. Diante da quantidade recebida no estado, de apenas 17 mil, as doses serão utilizadas inicialmente apenas no público dessa idade com comorbidades.  A Sesap informou que tem previsão de iniciar a vacinação na próxima semana com distribução das doses para todos os municípios Potiguares.'>
    <meta property='og:image' content='/uploads/materia/imagem1/43311/pfizer_bebe.jpg'>
    <meta property='og:image:width' content='825'>
    <meta property='og:image:height' content='466'>
    <meta property='og:updated_time' content='2022-11-10T17:42:40-03:00'>
    <meta property='og:url' content='https://mossorohoje.com.br/noticias/43311-rn-recebe-17-mil-doses-da-pfizer-para-vacinar-criancas-de-6-meses-a-3-anos-com-comorbidades'>
    <meta property='og:type' content='article'>
    <meta property='og:article:author' content='COM INFORMAÇÕES DO G1RN'>

    <meta property='article:section' content='ESTADO'>


    <meta name='twitter:title' content='RN recebe 17 mil doses da Pfizer para vacinar crianças de 6 meses a 3 anos com comorbidades'>
    <meta name='twitter:description' content='Segundo a Sesap, foi solicitado ao Ministério da Saúde 225.800 doses no dia 4 de novembro para iniciar a vacinação de todas as crianças nessa faixa etária. Diante da quantidade recebida no estado, de apenas 17 mil, as doses serão utilizadas inicialmente apenas no público dessa idade com comorbidades.  A Sesap informou que tem previsão de iniciar a vacinação na próxima semana com distribução das doses para todos os municípios Potiguares.'>
    <meta name='twitter:image' content='/uploads/materia/imagem1/43311/pfizer_bebe.jpg'>

    <meta name='lang' content='pt-br'>
    <meta name='organization' content='Mossoro Hoje Comunicacao Integrada Ltda'>
    <meta name='keywords' content='Esporte,Concursos,Economia,Estado,Mossoró,Mundo,Nacional,Polícia,Política,Variedades,Saúde,Educação'>    
    <meta property='article:publisher' content='https://www.facebook.com/mossorohojecomunicacao/'>

    <!-- AMP -->
    <link rel="amphtml" href="https://mossorohoje.com.br/noticias/43311-rn-recebe-17-mil-doses-da-pfizer-para-vacinar-criancas-de-6-meses-a-3-anos-com-comorbidades.amp" />

    <!-- Open Graph -->
    <meta property='og:site_name' content='Mossoró Hoje'>
    <meta property='og:locale' content='pt_BR'>
    <meta property='og:article:publisher' content='Mossoró Hoje'>


    <!-- Twitter -->
    <meta name='twitter:card' content='summary_large_image'>
    <meta name='twitter:site' content='@mossorohoje'>
    <meta name='twitter:creator' content='@mossorohoje'>

    <!-- Facebook -->
    
    


    <!-- Google Search Console-->
    <meta name="google-site-verification" content="jExIEfEtGFhlpmDA3C8QreeMY-frT9p3qDUKMSacICc" />
    
    <!-- Google Analytics -->
    <script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create','UA-68816221-1','auto');
ga('send','pageview');
</script>


    <!-- googleadsense -->
    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8666911946229663" crossorigin="anonymous"></script>

    <link rel="stylesheet" media="all" href="/assets/application-86747ad8207fc8ab44a579ed63a66a939fabc9485bf6b53e6c88c78cfee55912.css" data-turbolinks-track="reload" />
    <script src="/assets/application-92389524c118612ae1233659901b553fa92463b575705a2f0ba466cfde115934.js" data-turbolinks-track="reload" defer="defer"></script>
    <link rel="shortcut icon" type="image/x-icon" href="/assets/favicon-9bddadffe67f84a4cf7343cd4ad33f680139cdf45095e2b1d856598eaca633ec.ico" />

    <!-- premiumads -->
    <script async custom-element="amp-auto-ads" src="https://cdn.ampproject.org/v0/amp-auto-ads-latest.js"></script>
    <!-- end permiumads -->
  </head>
  <body>
    <amp-auto-ads type="premiumads" data-publisher="{fccf5fb4-1b69-4a86-a796-80f6000ad68a}"></amp-auto-ads>
    <div class="modals_basico"></div>
    <div class="container">
        <header class="blog-header py-3 font-majerit ">
    <div class="row flex-nowrap justify-content-between align-items-center blog-time">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 pt-1">
            <span class="text-muted">12 NOV 2022 | <strong>ATUALIZADO</strong> 09:21</span>
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
            <a class="text-muted mb-3" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                <i class="fa fa-facebook-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                <i class="fa fa-twitter-square fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                <i class="fa fa-instagram fa-2x fa-2x-size" aria-hidden="true"></i>
            </a>
            <a class="text-muted mb-3" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                <i class="fa fa-envelope fa-2x fa-2x-size"></i>
            </a>
            <form action="/noticias" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" />
                <div class="input-group mb-3">
                    <input type="text" name="search" id="search" class="form-control form-control-group" placeholder="Buscar conteúdo" aria-label="Buscar conteúdo" aria-describedby="basic-addon2" />
                    <div class="input-group-append input-group-append-custom">
                        <button name="button" type="submit" class="input-group-text" id="basic-addon2">
                            <i class="fa fa-search fa-lg" aria-hidden="true"></i>
</button>                    </div>
                </div>
</form>        </div>
    </div>
    <div class="row flex-nowrap justify-content-between align-items-center blog-logo">
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12">
        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 text-center">
            <a class="blog-header-logo text-dark" href="#"></a>
            <a class="blog-header-logo text-dark" href="/">
                <img width="187" height="100" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-7bfbb3cf0425c3039427ba92552355c19f7f261d36cc15dc8d86e7a93a41f0c0.png" />
</a>        </div>
        <div class="col-lg-4 col-sm-12 col-sm-12 col-md-12 d-flex justify-content-end align-items-center">
        </div>
    </div>
</header>

<!-- Modal -->
<div class="modal fade" id="contatoModal" tabindex="-1" role="dialog" aria-labelledby="contatoModalLabel" aria-hidden="true">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <h5 class="modal-title font-majerit" id="contatoModalLabel">Entrar em contato</h5>
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                <span aria-hidden="true">&times;</span>
                </button>
            </div>
            <form class="contact-form" method="get" action="/entrar_contato" data-remote="true">
                <div class="modal-body">
                    <div class="form-group">
                        <label for="name" class="col-form-label font-majerit">Nome:</label>
                        <input type="text" name="name" id="name" class="form-control form-control-contato" placeholder="Nome" />
                    </div>
                    <div class="form-group">
                        <label for="email" class="col-form-label font-majerit">E-mail:</label>
                        <input type="text" name="email" id="email" class="form-control form-control-contato" placeholder="E-mail" />
                    </div>
                    <div class="form-group">
                        <label for="message" class="col-form-label font-majerit">Mensagem:</label>
                        <textarea name="message" id="message" class="form-control form-control-contato" placeholder="Mensagem" rows="5">
</textarea>
                    </div>
                    <script src="https://www.recaptcha.net/recaptcha/api.js" async defer ></script>
<div data-sitekey="6LdWLIUfAAAAAAc5Z2358VvkcOx5PXuLRJH4mI00" class="g-recaptcha "></div>
          <noscript>
            <div>
              <div style="width: 302px; height: 422px; position: relative;">
                <div style="width: 302px; height: 422px; position: absolute;">
                  <iframe
                    src="https://www.recaptcha.net/recaptcha/api/fallback?k=6LdWLIUfAAAAAAc5Z2358VvkcOx5PXuLRJH4mI00"
                    name="ReCAPTCHA"
                    style="width: 302px; height: 422px; border-style: none; border: 0; overflow: hidden;">
                  </iframe>
                </div>
              </div>
              <div style="width: 300px; height: 60px; border-style: none;
                bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px;
                background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
                <textarea id="g-recaptcha-response" name="g-recaptcha-response"
                  class="g-recaptcha-response"
                  style="width: 250px; height: 40px; border: 1px solid #c1c1c1;
                  margin: 10px 25px; padding: 0px; resize: none;">
                </textarea>
              </div>
            </div>
          </noscript>

                </div>
                <div class="modal-footer">
                    <button type="submit" id="submit" class="btn btn-danger">Enviar</button>
                </div>
            </form>
        </div>
    </div>
</div>


<script>
    // window.addEventListener('load', function () {
    //     $(function () {
    //         $(".contact-form").validate({
    //             rules:{
    //                 name:{
    //                     required: true
    //                 },
    //                 email:{
    //                     required: true,
    //                     email:true
    //                 },
    //                 message:{
    //                     required: true
    //                 }
    //             },
    //             messages:{
    //                 name:{
    //                     required: "Nome não pode ficar em branco."
    //                 },
    //                 email:{
    //                     required: "E-mail não pode ficar em branco.",
    //                     email: "E-mail é inválido"
    //                 },
    //                 message:{
    //                     required: "Mensagem não pode ficar em branco."
    //                 }
    //             },
    //             errorElement: "small",
    //             errorPlacement: function (error, element) {
    //                 error.addClass("form-text text-muted");
    //                 element.parents(".form-group").addClass("has-feedback");
    //                 if (element.prop("type") === "checkbox") {
    //                     error.insertAfter(element.parent("label"));
    //                 } else {
    //                     error.insertAfter(element);
    //                 }
    //             },
    //             submitHandler: function(form) {
    //                 $.ajax({
    //                     url: form.action,
    //                     type: form.method,
    //                     data: $(form).serialize(),
    //                     success: function(response) {
    //                         $(".close").trigger('click');
    //                         $(form).trigger("reset");
    //                         toastr.success('Em breve entraremos em contato.', 'Agradeçemos por sua mensagem!');
    //                     }
    //                 });
    //             }
    //         });
    //     });
    // });    
</script>
        <div class="nav-scroller mb-2 font-majerit">
    <nav class="navbar navbar-expand-lg navbar-light bg-danger">
        <a class="navbar-brand" href="/">
            <img width="36" height="36" class="img-navbar-brand" alt="Logomarca Mossoró Hoje" src="/assets/logo-mini-dark-small-7243bfd2a81bebd7afeb4ad75c07efc068be9c009977b4b74c764afe73522c4b.png" /> 
</a>        <button class="navbar-toggler" style="color: #fff", type="button" data-toggle="collapse" data-target="#navbarNav" aria-controls="navbarNav" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fa fa-bars fa-lg fa-2x icon-toggler" aria-hidden="true"></i>
        </button>
        <div class="collapse navbar-collapse justify-content-center" id="navbarNav">
            <ul class="navbar-nav">
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;index&quot;]]">
                    <a class="nav-link" href="/">Início</a>
                </li>
                <li class="nav-item dropdown [[&quot;editoriais&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownEditorial" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Editoriais
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownEditorial">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/1-esporte">
                                                        ESPORTE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/2-concursos">
                                                        CONCURSOS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/3-economia">
                                                        ECONOMIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/4-estado">
                                                        ESTADO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/5-mossoro">
                                                        MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/6-mundo">
                                                        MUNDO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/7-nacional">
                                                        NACIONAL
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/8-policia">
                                                        POLÍCIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/9-politica">
                                                        POLÍTICA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/10-variedades">
                                                        VARIEDADES
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/11-saude">
                                                        SAÚDE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-3 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/editoriais/12-educacao">
                                                        EDUCAÇÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;no_ar&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/no_ar">No Ar</a>
                </li>
                <li class="nav-item [[&quot;entrevistas&quot;, &quot;*&quot;]]">
                    <a class="nav-link" href="/entrevistas">Entrevistas</a>
                </li>
                <li class="nav-item dropdown [[&quot;colunas&quot;, &quot;show&quot;]] ">
                    <a class="nav-link dropdown-toggle" href="#" id="navbarDropdownColuna" role="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                        Colunas
                    </a>
                    <div class="dropdown-menu" aria-labelledby="navbarDropdownColuna">
                            <div class="container">
                                <div class="row">
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/3-transito-e-vida-editor">
                                                        TRÂNSITO É VIDA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/4-retratos-do-oeste-cezar-alves">
                                                        Retratos do Oeste
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/20-seguranca-cia-ivenio-hermes">
                                                        Segurança &amp; CIA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/22-cha-com-leite-cleusirene-alves">
                                                        Chá com Leite
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/23-benvingut-curiosidades-de-barcelona-william-robson">
                                                        Benvingut - Curiosidades de Barcelona
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/24-eleicoes-2018-cezar-alves">
                                                        Eleições 2018
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/25-tragedia-em-brumadinho-da-redacao">
                                                        TRAGÉDIA EM BRUMADINHO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/26-belas-historias-da-redacao">
                                                        Belas Histórias
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/27-carnaval-2019-mh">
                                                        CARNAVAL 2019
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/28-hiperlab-mossoro-hoje-mh">
                                                        HIPERLAB-MOSSORÓ HOJE
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/29-opiniao-varios">
                                                        OPINIÃO
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/30-sede-do-governo-em-mossoro-anna-paula-brito">
                                                        SEDE DO GOVERNO EM MOSSORÓ
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/31-eleicoes-2020-cezar-alves">
                                                        ELEIÇÕES 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/32-carnaval-2020-anna">
                                                        CARNAVAL 2020
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/33-coronavirus-annab">
                                                        CORONAVÍRUS
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/34-coluna-esplanada-por-leandro-mazzini">
                                                        COLUNA ESPLANADA
</a>                                                </li>
                                            </ul>
                                        </div>
                                        <div class="col-lg-6 col-sm-12 col-md-12">
                                            <ul class="nav flex-column">
                                                <li class="nav-item text-uppercase">
                                                    <a class="dropdown-item " href="/colunas/35-eleicoes-2022-anna-p">
                                                        ELEIÇÕES 2022
</a>                                                </li>
                                            </ul>
                                        </div>
                                </div>
                            </div>
                    </div>
                </li>
                <li class="nav-item [[&quot;mossorohoje&quot;, &quot;contato&quot;]]">
                    <a class="nav-link" href="/contato">Contatos</a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="javascript:void(0)" data-toggle="modal" data-target="#contatoModal" title="Entrar em Contato">
                        <i class="fa fa-envelope icones-fixed"></i>
                        <span class="text-navbar-fixed">ENTRAR EM CONTATO</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.facebook.com/mossorohojecomunicacao/"  target="_blank" title="facebook">
                        <i class="fa fa-facebook-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">FACEBOOK</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://twitter.com/mossorohoje"  target="_blank" title="twitter">
                        <i class="fa fa-twitter-square icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">TWITTER</span>
                    </a>
                </li>
                <li class="nav-item nav-item-fixed">
                    <a class="nav-link" href="https://www.instagram.com/mossorohoje/"  target="_blank" title="instagram">
                        <i class="fa fa-instagram icones-fixed" aria-hidden="true"></i>
                        <span class="text-navbar-fixed">INSTAGRAM</span>
                    </a>
                </li>
            </ul>
        </div>
    </nav>
</div>
        <!-- Meta tags -->

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12 propaganda-area01">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-lg  adsense--main-publicidade">
                <a data-url="http://www.al.rn.gov.br/" data-id="186" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Assembléia Legislativa do RN outubro" title="Assembléia Legislativa do RN outubro" src="/uploads/publicidade/foto/186/thumb_publicidade_inferior_1200x150.jpg" />
</a>        </div>
    </div>
</div>
    </div>
</div>

<div class="row mt-3">
   <div class="col-lg-2 col-sm-12 col-md-12">
        <span class="categoria-materia">
                ESTADO
        </span>
       <div class="row info-materia">
         <div class="col col-sm-12 col-md-12">
           <div class="autor-materia">
             COM INFORMAÇÕES DO G1RN
           </div>
           <div class="data-materia">
             10/11/2022 17:11
           </div>
         </div>
         <div class="col col-sm-12 col-md-12">
           <div class="atualizacao-materia">
             Atualizado
           </div>
           <div class="data-atualizacao-materia">
             10/11/2022 17:42
           </div>
         </div>
       </div>
   </div>
   <div class="col-lg-10 col-sm-12 col-md-12">
         <h1 class="font-majerit bold">RN recebe 17 mil doses da Pfizer para vacinar crianças de 6 meses a 3 anos com comorbidades</h1>
   </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-3 col-sm-12 col-md-12">
        <div class='social-share-button' data-title='RN recebe 17 mil doses da Pfizer para vacinar crianças de 6 meses a 3 anos com comorbidades' data-img='/uploads/materia/imagem1/43311/pfizer_bebe.jpg'
data-url='https://mossorohoje.com.br/noticias/43311-rn-recebe-17-mil-doses-da-pfizer-para-vacinar-criancas-de-6-meses-a-3-anos-com-comorbidades' data-desc='Segundo a Sesap, foi solicitado ao Ministério da Saúde 225.800 doses no dia 4 de novembro para iniciar a vacinação de todas as crianças nessa faixa etária. Diante da quantidade recebida no estado, de apenas 17 mil, as doses serão utilizadas inicialmente apenas no público dessa idade com comorbidades.  A Sesap informou que tem previsão de iniciar a vacinação na próxima semana com distribução das doses para todos os municípios Potiguares.' data-via='mossorohoje'>
<a rel="nofollow " data-site="twitter" class="ssb-icon ssb-twitter" onclick="return SocialShareButton.share(this);" title="Compartilhar com Twitter" href="#"></a>
<a rel="nofollow " data-site="facebook" class="ssb-icon ssb-facebook" onclick="return SocialShareButton.share(this);" title="Compartilhar com Facebook" href="#"></a>
<a rel="nofollow " data-site="telegram" class="ssb-icon ssb-telegram" onclick="return SocialShareButton.share(this);" title="Compartilhar com Telegram" href="#"></a>
<a rel="nofollow " data-site="whatsapp_mobile" class="ssb-icon ssb-whatsapp_mobile" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_mobile&quot;&gt;Whatsapp Mobile&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="whatsapp_web" class="ssb-icon ssb-whatsapp_web" onclick="return SocialShareButton.share(this);" title="Compartilhar com &lt;span class=&quot;translation_missing&quot; title=&quot;translation missing: pt-BR.social_share_button.whatsapp_web&quot;&gt;Whatsapp Web&lt;/span&gt;" href="#"></a>
<a rel="nofollow " data-site="email" class="ssb-icon ssb-email" onclick="return SocialShareButton.share(this);" title="Compartilhar com Email" href="#"></a>
</div>
        <div class="row">

          <div class="col">
            <div class="controle-fonte-materia">
              <a title="Aumentar a Fonte" href="javascript:onclick=onChangeFonte('aumentar');">A+</a>
              &nbsp;
              <a title="Diminuir a Fonte" href="javascript:onclick=onChangeFonte('diminuir')">A-</a>
              &nbsp;
              <a title="Auto Contraste" href="#altocontraste" id="altocontraste" accesskey="3" onclick="window.toggleContrast()" onkeydown="window.toggleContrast()">
                <i class="fa fa-adjust" aria-hidden="true"></i>
              </a>
            </div>
          </div>
        </div>
    </div>
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="font-majerit descricao-breve-materia">Segundo a Sesap, foi solicitado ao Ministério da Saúde 225.800 doses no dia 4 de novembro para iniciar a vacinação de todas as crianças nessa faixa etária. Diante da quantidade recebida no estado, de apenas 17 mil, as doses serão utilizadas inicialmente apenas no público dessa idade com comorbidades.  A Sesap informou que tem previsão de iniciar a vacinação na próxima semana com distribução das doses para todos os municípios Potiguares.</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-9 col-sm-12 col-md-12">
        <div class="midia-materia">
                <figure class="figure">
                            <img class="figure-img img-fluid rounded" alt="Imagem 1 -  " title="Imagem 1 -  " src="/uploads/materia/imagem1/43311/thumb_visualizar_pfizer_bebe.jpg" />
                    <div class="float-left">
                    </div>
                    <div class="float-right">
                    </div>
                </figure>
        </div>

        <div class="propaganda-area01 mb-3">
                    <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br/" data-id="168" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Cidade Verde Março 2022" title="Cidade Verde Março 2022" src="/uploads/publicidade/foto/168/gif.gif" />    
</a>        </div>
    </div>
</div>
        </div>

        <div class="texto-materia">
            As doses do imunizante da Pfizer Pediátrica para garantir a vacinação de crianças de 6 meses a dois anos chegaram na manhã desta quinta-feira (10) ao Rio Grande do Norte. Foram solicitadas 225.800 doses e o Ministério da Saúde enviou 17 mil. "Diante desse quantitativo, conseguiremos seguir a orientação que é garantir a imunidade das crianças com comorbidades primeiro, até que o restante das doses chegue", disse Kelly Lima, coordenadora de Vigilância em Saúde da SESAP. <br><br>A Secretaria de Vigilância em Saúde por meio do Departamento de Imunização e Doenças Transmissíveis recomendou a vacinação de crianças de 6 meses a 2 anos de idade (2 anos, 11 meses e 29 dias) com comorbidades. O esquema primário será composto de três doses em que as duas doses iniciais devem ser administradas com quatro semanas de intervalo, seguidas por uma terceira dose administrada pelo menos oito semanas após a segunda dose para esta faixa etária. <br><br>A intercambialidade das vacinas COVID-19, para a série primária deverá ser realizada sempre com o mesmo imunizante, não sendo recomendada a intercambialidade com outras vacinas COVID-19. <br><br>Comprovação das comorbidades<br><br>De acordo com o Plano Nacional de Operacionalização contra a Covid-19 - PNO, em sua 13º edição, indivíduos que fazem acompanhamento pelo SUS, poderão utilizar o cadastro já existente na sua unidade de referência, como comprovante que este faz acompanhamento da referida condição de saúde, a exemplo dos programas de acompanhamento de diabéticos. Aqueles que não estiverem cadastrados na Atenção Básica deverão apresentar um comprovante que demonstre pertencer a um dos segmentos contemplados, podendo ser utilizados laudos, declarações, prescrições médicas ou relatórios médicos com descritivo ou CID da doença ou condição de saúde, CPF ou CNS do usuário, assinado e carimbado, em versão original.
        </div>


        <div class="midia-materia mb-3">
        </div>

        
        
        <div id="taboola-below-article-thumbnails"></div>

        
        <div class="propaganda-area01 mb-3">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-publicidade">
                <a data-url="http://casanovaconstrucoes.com.br" data-id="54" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="Cidade Jardim Alto do Sumaré" title="Cidade Jardim Alto do Sumaré" src="/uploads/publicidade/foto/54/07.gif" />    
</a>        </div>
    </div>
</div>
        </div>

        <div class="mais-materias">
                <h2 class="font-majerit bold">Mais Notícias</h2>
                <div class="dividir-contato"></div>
                <div class="container" style="padding-right: 0px;padding-left: 0;">
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/43326/thumb_visualizar_COP_EGITO.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/43326-governadora-fatima-debate-transicao-energetica-e-mudanca-climatica-na-cop27">
                                        Governadora Fátima debate transição energética e mudança climática na COP27
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/43322/thumb_visualizar_oleo_tibau.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/43322-moradores-encontram-manchas-de-oleo-na-praia-de-emanuelas-em-tibau">
                                        Moradores encontram manchas de óleo na Praia de Emanuelas em Tibau
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  Prefeitura e Estado devem garantir trafegabilidade em avenida de Natal ocupada por manifestantes. A recomendação do MPRN, seguindo determinação do STF, foi publicada na edição do DOE desta sexta-feira (11) e deve ser cumprida no prazo de 48 horas. A avenida Hermes da Fonseca e ruas adjacentes, nas proximidades do 16º Batalhão de Infantaria Motorizada do Exército, em Natal, têm sido palco de manifestações políticas nos últimos dias, com a ocupação da via pública e interrupção do trânsito em alguns horários. A recomendação conjunta é assinada pela Procuradoria-Geral de Justiça e pelas 19ª, 28ª e 49ª Promotorias de Justiça de Natal." title="  Prefeitura e Estado devem garantir trafegabilidade em avenida de Natal ocupada por manifestantes. A recomendação do MPRN, seguindo determinação do STF, foi publicada na edição do DOE desta sexta-feira (11) e deve ser cumprida no prazo de 48 horas. A avenida Hermes da Fonseca e ruas adjacentes, nas proximidades do 16º Batalhão de Infantaria Motorizada do Exército, em Natal, têm sido palco de manifestações políticas nos últimos dias, com a ocupação da via pública e interrupção do trânsito em alguns horários. A recomendação conjunta é assinada pela Procuradoria-Geral de Justiça e pelas 19ª, 28ª e 49ª Promotorias de Justiça de Natal." src="/uploads/materia/imagem1/43316/thumb_visualizar_Sem_T%C3%ADtulo-21.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/43316-prefeitura-e-estado-devem-garantir-trafegabilidade-em-avenida-de-natal-ocupada-por-manifestantes">
                                        Prefeitura e Estado devem garantir trafegabilidade em avenida de Natal ocupada por manifestantes
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  Caern prorroga campanha de negociação de débitos até o dia 9 de dezembro. As condições especiais de acordo estão mantidas e o consumidor que não teve tempo para aproveitar tem mais um mês para botar suas contas em dia, de forma facilitada. Além de oferecer descontos de juros e multa, as condições especiais de regularização das dívidas também permitem o parcelamento do saldo devedor em até 60 meses, com entrada de 5% do valor do débito. Desde que a campanha foi iniciada, no dia 10 de outubro, mais de cinco mil e 500 clientes já parcelaram, totalizando um volume de mais de R$ 8,5 milhões negociados." title="  Caern prorroga campanha de negociação de débitos até o dia 9 de dezembro. As condições especiais de acordo estão mantidas e o consumidor que não teve tempo para aproveitar tem mais um mês para botar suas contas em dia, de forma facilitada. Além de oferecer descontos de juros e multa, as condições especiais de regularização das dívidas também permitem o parcelamento do saldo devedor em até 60 meses, com entrada de 5% do valor do débito. Desde que a campanha foi iniciada, no dia 10 de outubro, mais de cinco mil e 500 clientes já parcelaram, totalizando um volume de mais de R$ 8,5 milhões negociados." src="/uploads/materia/imagem1/43310/thumb_visualizar_Sem_T%C3%ADtulo-18.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/43310-caern-prorroga-campanha-de-negociacao-de-debitos-ate-o-dia-9-de-dezembro">
                                        Caern prorroga campanha de negociação de débitos até o dia 9 de dezembro
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  Usinas do complexo Serra Branca reforçam pioneirismo do Rio Grande do Norte na transição energética. As plantas solares Serra do Mel 1 e 2, somam 320 MW de capacidade instalada e fazem parte do maior cluster da companhia no mundo, que possui potencial de 2,4 GW e conta com diversas usinas em operação e centenas de megawatts de projetos em desenvolvimento. Em outubro, quando as usinas solares atingiram 100% de operação comercial, a Voltalia alcançou o marco de mais de 1 GW em operação no Rio Grande do Norte." title="  Usinas do complexo Serra Branca reforçam pioneirismo do Rio Grande do Norte na transição energética. As plantas solares Serra do Mel 1 e 2, somam 320 MW de capacidade instalada e fazem parte do maior cluster da companhia no mundo, que possui potencial de 2,4 GW e conta com diversas usinas em operação e centenas de megawatts de projetos em desenvolvimento. Em outubro, quando as usinas solares atingiram 100% de operação comercial, a Voltalia alcançou o marco de mais de 1 GW em operação no Rio Grande do Norte." src="/uploads/materia/imagem1/43306/thumb_visualizar_Parque_solar_da_Volt%C3%A1lia_na_Serra_do_Mel.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/43306-voltalia-inaugura-complexo-solar-i-e-ii-no-municipio-de-serra-do-mel-maior-usina-da-voltalia-no-mundo">
                                        Voltália inaugura Complexo Solar I e II, no município de Serra do Mel; maior usina da Voltália no mundo
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/43287/thumb_visualizar_Rio_Piranhas_assu.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/43287-igarn-prepara-cobranca-pelo-uso-da-agua-do-rio-piranhas-acu">
                                        Igarn prepara cobrança pelo uso da água do Rio Piranhas-Açu
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  Seu Francisco da Merenda, como é mais conhecido em Santa Quitéria, no Ceará, têm 5 filhos. Dois já graduados e casados. A casula de 17 anos está no terceiro ano do segundo grau. Matheus e Junior André, no entanto, estão cursando a faculdade de odontologia, parte financiada pelo FIÉS e a outra através do esforço do pai, Seu Francisco de Merenda, que já esteve em mais de 90 municípios nordestinos vendendo adesivos para ajudar no custeio do curso de odontologia dos filhos; Conversamos com Seu Francisco em Mossoró, onde pretende ficar por 10 dias. Quem quiser ajudar a realizar o sonho de formar os filhos, pode fazer contato pelo WhatsApp 88 9 8857 1063, que também é chave pix." title="  Seu Francisco da Merenda, como é mais conhecido em Santa Quitéria, no Ceará, têm 5 filhos. Dois já graduados e casados. A casula de 17 anos está no terceiro ano do segundo grau. Matheus e Junior André, no entanto, estão cursando a faculdade de odontologia, parte financiada pelo FIÉS e a outra através do esforço do pai, Seu Francisco de Merenda, que já esteve em mais de 90 municípios nordestinos vendendo adesivos para ajudar no custeio do curso de odontologia dos filhos; Conversamos com Seu Francisco em Mossoró, onde pretende ficar por 10 dias. Quem quiser ajudar a realizar o sonho de formar os filhos, pode fazer contato pelo WhatsApp 88 9 8857 1063, que também é chave pix." src="/uploads/materia/imagem1/43286/thumb_visualizar_Seu_Francisco_de_Santa_Quit%C3%A9ria.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/43286-o-nordestino-que-vende-adesivos-para-formar-os-filhos-em-odontologia">
                                        O nordestino que vende adesivos para formar os filhos em odontologia
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/43282/thumb_visualizar_IMG_3440.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/43282-serra-do-mel-ganha-premio-de-1-lugar-em-governanca-eficiencia-fiscal-e-transparencia">
                                        Serra do Mel ganha prêmio de 1º lugar em ‘Governança, eficiência fiscal e transparência&quot; 
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/43271/thumb_visualizar_opera%C3%A7%C3%A3o_sintonia.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/43271-pf-e-forca-tarefa-susp-fazem-operacao-de-combate-ao-trafico-de-drogas-em-natal">
                                        PF e Força-Tarefa SUSP fazem operação de combate ao tráfico de drogas em Natal
</a>                                </p>
                            </div>
                        </div>
                        <div class="row list-editorial">
                            <div class="col-lg-6 col-sm-12 col-md-12 img-mais-noticias">
                                            <img alt="  " title="  " src="/uploads/materia/imagem1/43270/thumb_visualizar_leil%C3%A3o_detram.jpg" />
                            </div>
                            <div class="col-lg-6 col-sm-12 col-md-12 titulo-mais-noticias mt-2">
                                <p>
                                    <a href="/noticias/43270-detran-rn-leiloa-238-lotes-de-veiculos-apreendidos-no-rn-nesta-quinta-feira-10">
                                        Detran-RN leiloa 238 lotes de veículos apreendidos no RN nesta quinta-feira, 10
</a>                                </p>
                            </div>
                        </div>
                </div>
        </div>
        
    </div>
    <div class="col-lg-3 col-sm-12 col-md-12 img-propaganda-principal3">
            <h3 class="font-majerit bold">Notas</h3>
            <div class="dividir-contato"></div>
            


    <a class="image-popup" href="/uploads/edital/anexo/151/mossoro_hoje-800x650.jpg">
                <img width="255" height="207" alt="UnP Outubro de 2022" title="UnP Outubro de 2022" src="/uploads/edital/capa/151/thumb_mossoro_hoje-800x650.jpg" />
</a><script>
    window.addEventListener('load', function () {
        $(function () {
            $('.image-popup').magnificPopup({
                type: 'image',
                closeOnContentClick: true,
                mainClass: 'mfp-img-mobile',
                image: {
                    verticalFit: true
                }
            });
            $('.iframe-popup').magnificPopup({
                type: 'iframe',
                closeOnContentClick: true
            });
        });
    });    
</script>




            <h3 class="font-majerit bold mt-4">Publicidades</h3>
            <div class="dividir-contato"></div>
            <div class="publicidade-show-materia">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="https://lp.unp.br/unp-formas-de-entrada/?utm_source=Blog&amp;utm_medium=cpc&amp;utm_campaign=UNP%7CGRAD%7CF2F%7CBlog-Mossoro-hoje%7C02%7C30%7C01%7C10%7C&amp;utm_term=cpc&amp;utm_content=" data-id="185" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="UnP Outubro de 2022" title="UnP Outubro de 2022" src="/uploads/publicidade/foto/185/thumb_publicidade_lateral_mossoro_hoje-800x650.jpg" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="http://www.grupojpx.com/postojpmossoro.html" data-id="165" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="de JP " title="de JP " src="/uploads/publicidade/foto/165/thumb_publicidade_lateral_JP_atualizada.jpg" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-publicidade">
                <a data-url="https://mossoro.rn.leg.br/" data-id="137" onclick="incrementarClique(this)" target="_blank" class="contador-publicidade" href="javascript:void(0);">
                                <img class="img-fluid" alt="CMM" title="CMM" src="/uploads/publicidade/foto/137/Banner_CMM_MaisTrabalho_Jul2020_650x800pxl.png" />
</a>        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main-side adsense--side-not-publicidade">
                <!--  -->
                        

                <!--  -->
        </div>
    </div>
</div>
            </div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Outras Notícias</h2>
        <div class="dividir-contato"></div>
    </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  “Estamos garantindo ônibus gratuito com linhas especiais para os nossos estudantes irem até o local de prova e retornarem para casa com facilidade e segurança. Mais uma ação que envolve a nossa política de investimento em educação, iniciativa do Programa Mossoró Cidade Educação, que lançamos essa semana”, destacou o Prefeito de Mossoró, Allyson Bezerra.  Para utilização do transporte de forma gratuita, os estudantes devem apresentar o Cartão de Inscrição do Enem e documento oficial com foto." title="  “Estamos garantindo ônibus gratuito com linhas especiais para os nossos estudantes irem até o local de prova e retornarem para casa com facilidade e segurança. Mais uma ação que envolve a nossa política de investimento em educação, iniciativa do Programa Mossoró Cidade Educação, que lançamos essa semana”, destacou o Prefeito de Mossoró, Allyson Bezerra.  Para utilização do transporte de forma gratuita, os estudantes devem apresentar o Cartão de Inscrição do Enem e documento oficial com foto." src="/uploads/materia/imagem1/43331/thumb_visualizar_transporte_gratuito_para_estudantes_nos_dias_de_provas_do_enem.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/43331-prefeitura-garante-transporte-gratuito-nos-dias-de-provas-do-enem-em-mossoro-rn">
                            Prefeitura garante transporte gratuito nos dias de provas do ENEM em Mossoró-RN
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  Ataque aconteceu durante a madrugada deste sábado, dia 12 de novembro, no centro da cidade de Taboleiro Grande. As vítimas são a dona-de-casa Vaninha, a filha dela Ana e o genro Adriano. Uma quarta pessoa que estava na casa, conseguiu fugir dos assassinos. Após o ataque, a PM ainda chegou a perseguir os assassinos em fuga numa Bros, porém os perderam quando eles abandonaram o veículo e entraram no mato. O caso deve ser investigado pela Polícia Civil de Portalegre." title="  Ataque aconteceu durante a madrugada deste sábado, dia 12 de novembro, no centro da cidade de Taboleiro Grande. As vítimas são a dona-de-casa Vaninha, a filha dela Ana e o genro Adriano. Uma quarta pessoa que estava na casa, conseguiu fugir dos assassinos. Após o ataque, a PM ainda chegou a perseguir os assassinos em fuga numa Bros, porém os perderam quando eles abandonaram o veículo e entraram no mato. O caso deve ser investigado pela Polícia Civil de Portalegre." src="/uploads/materia/imagem1/43330/thumb_visualizar_itep_em_taboleiro_grande.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/43330-dupla-mata-tres-de-uma-mesma-familia-durante-a-madrugada-em-taboleiro-grande-rn">
                            Dupla mata três de uma mesma família durante a madrugada em Taboleiro Grande-RN 
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  Simulação de cena da capacitação reúne mais de 200 profissionais de saúde e de segurança do RN. " title="  Simulação de cena da capacitação reúne mais de 200 profissionais de saúde e de segurança do RN. " src="/uploads/materia/imagem1/43329/thumb_visualizar_Sem_T%C3%ADtulo-26.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/43329-simulacao-de-cena-da-capacitacao-reune-mais-de-200-profissionais-de-saude-e-de-seguranca-do-rn">
                            Simulação de cena da capacitação reúne mais de 200 profissionais de saúde e de segurança do RN
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  PMRN está à disposição para eventual intervenção na Av. Hermes da Fonseca.  O Governo do Rio Grande do Norte informou que ainda nesta sexta-feira (11)  a Prefeitura Municipal de Natal e a Procuradoria Geral de Justiça do Estado serão comunicados sobre a decisão. A medida atende à recomendação do Ministério Público do Estado, que pede providências quanto aos transtornos causados por protestos realizados na Av. Hermes da Fonseca, em Natal. Isso significa que, havendo solicitação por parte da Guarda Municipal de Natal, policiais militares poderão dar apoio ostensivo para garantir o tráfego de veículos caso haja a obstrução da via." title="  PMRN está à disposição para eventual intervenção na Av. Hermes da Fonseca.  O Governo do Rio Grande do Norte informou que ainda nesta sexta-feira (11)  a Prefeitura Municipal de Natal e a Procuradoria Geral de Justiça do Estado serão comunicados sobre a decisão. A medida atende à recomendação do Ministério Público do Estado, que pede providências quanto aos transtornos causados por protestos realizados na Av. Hermes da Fonseca, em Natal. Isso significa que, havendo solicitação por parte da Guarda Municipal de Natal, policiais militares poderão dar apoio ostensivo para garantir o tráfego de veículos caso haja a obstrução da via." src="/uploads/materia/imagem1/43328/thumb_visualizar_Sem_T%C3%ADtulo-25.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/43328-pmrn-esta-a-disposicao-para-eventual-intervencao-na-av-hermes-da-fonseca">
                            PMRN está à disposição para eventual intervenção na Av. Hermes da Fonseca
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  Corpo de Bombeiros registra três ocorrências de incêndio seguidas em Mossoró. Os três casos aconteceram nesta sexta-feira (11), entre 12h e 14h30, na região dos Pereiros, Costa e Silva e Vingt Rosado. O primeiro caso, nas proximidades da empresa AeC, provocou uma grande nuvem de fumaça, que pode ser vista de várias partes da cidade. De acordo com o comandante do CBM de Mossoró, Tenente Quintino, o incêndio aconteceu em uma vegetação seca localizada em um terreno, mas, no local, haviam sido descartados alguns materiais em PVC, que também foram atingidos pelas chamas, produzindo a fumaça." title="  Corpo de Bombeiros registra três ocorrências de incêndio seguidas em Mossoró. Os três casos aconteceram nesta sexta-feira (11), entre 12h e 14h30, na região dos Pereiros, Costa e Silva e Vingt Rosado. O primeiro caso, nas proximidades da empresa AeC, provocou uma grande nuvem de fumaça, que pode ser vista de várias partes da cidade. De acordo com o comandante do CBM de Mossoró, Tenente Quintino, o incêndio aconteceu em uma vegetação seca localizada em um terreno, mas, no local, haviam sido descartados alguns materiais em PVC, que também foram atingidos pelas chamas, produzindo a fumaça." src="/uploads/materia/imagem1/43327/thumb_visualizar_Sem_T%C3%ADtulo-25.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/43327-corpo-de-bombeiros-registra-tres-ocorrencias-de-incendios-seguidas-em-mossoro">
                            Corpo de Bombeiros registra três ocorrências de incêndios seguidas em Mossoró
</a>                    </p>
                </div>
            </div>
            <div class="col-lg-4 col-sm-12 col-md-12 col-responsive">
                <div class="img-destaque">
                                <img alt="  " title="  " src="/uploads/materia/imagem1/43326/thumb_visualizar_COP_EGITO.jpg" />
                </div>
                <div class="titulo-destaque">
                    <p>
                        <a href="/noticias/43326-governadora-fatima-debate-transicao-energetica-e-mudanca-climatica-na-cop27">
                            Governadora Fátima debate transição energética e mudança climática na COP27
</a>                    </p>
                </div>
            </div>
    <div class="col-lg-12 col-sm-12 col-md-12">
                <div class="container">
    <div class="row">
        <div class="adsense adsense--main  adsense--main-not-publicidade">
                    <!--  -->
                            

                    <!--  -->
        </div>
    </div>
</div>
    </div>
</div>

<div class="dividir-materia"></div>

<div class="row">
    <div class="col-lg-12 col-sm-12 col-md-12">
        <h2 class="font-majerit bold">Deixe seu comentário</h2>
        <div class="dividir-contato"></div>
        <div id="fb-root"></div>
        <div id="comments" class="fb-comments" data-href="https://mossorohoje.com.br/noticias/43311-rn-recebe-17-mil-doses-da-pfizer-para-vacinar-criancas-de-6-meses-a-3-anos-com-comorbidades" data-numposts="5" data-colorscheme="light" data-width="900"></div>
    </div>
</div>

<script>
    var $total_p = $(".texto-materia p").length;
    var $p = parseInt($total_p / 2);
   
    //
    //    $( ".texto-materia p:eq( " + $p + " )" ).after("<div class='propaganda-area01 mb-3'><div class=\"container\">\n    <div class=\"row\">\n        <div class=\"adsense adsense--main  adsense--main-not-publicidade\">\n                    <!--  -->\n                            \n\n                    <!--  -->\n        <\/div>\n    <\/div>\n<\/div></div>");
    //

    // Adicionar o impact widget da mgid
    $($(".texto-materia p")[1]).after("");

    // função de aumentar, diminuir e contraste
    var $elemento = $(".texto-materia"); //encontra todos os elementos dentro do #content
    var fonts = [];

    function obterTamanhoFonte() {
        for (var i = 0; i < $elemento.length; i++) {
            fonts.push(parseFloat($elemento.eq(i).css('font-size')));
        }
    }
    obterTamanhoFonte();

    function onChangeFonte(fonte){
        if(fonte == 'aumentar'){
            for (var i = 0; i < $elemento.length; i++) {
                ++fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        } else if (fonte == 'diminuir'){
            for (var i = 0; i < $elemento.length; i++) {
                --fonts[i];
                $elemento.eq(i).attr('style', 'font-size: '+ fonts[i] +'px !important;');
            }
        }

    }

    (function () {
        var Contrast = {
            storage: 'contrastState',
            cssClass: 'contrast',
            currentState: null,
            check: checkContrast,
            getState: getContrastState,
            setState: setContrastState,
            toogle: toogleContrast,
            updateView: updateViewContrast
        };

        window.toggleContrast = function () { 
            Contrast.toogle(); 
        };

        Contrast.check();

        function checkContrast() {
            this.updateView();
        }

        function getContrastState() {
            return localStorage.getItem(this.storage) === 'true';
        }

        function setContrastState(state) {
            localStorage.setItem(this.storage, '' + state);
            this.currentState = state;
            this.updateView();
        }

        function updateViewContrast() {
            var body = document.body;

            if (this.currentState === null)
                this.currentState = this.getState();

            if (this.currentState)
                body.classList.add(this.cssClass);
            else
                body.classList.remove(this.cssClass);
        }

        function toogleContrast() {
            this.setState(!this.currentState);
        }
    })();
</script>

    </div>
    <footer class="mt-5">
    <div class="container-fluid bg-faded mt-5">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4 class="font-majerit bold footer-title">Sobre nós</h4>
                            <span class="footer-description">Jornalismo comprometido com a verdade, de forma ética e responsável. Um portal interativo, onde o leitor também tem voz.</span>
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p  class="text-center"> 
                                <a class="" href="/">
                                    <img width="113" height="60" class="footer-img" alt="Logomarca Mossoró Hoje" title="Logomarca Mossoró Hoje" src="/assets/logo-rodape-small-45fb80b729680fdf6978055188a6b6dfa40c0daf4bacff85e21619ff8ca0deb7.png" />
</a>                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container-fluid bg-danger">
        <div class="container">
            <div class="row py-3">
                <div class="col-md-10">
                    <div class="row py-2">
                        <div class="col-sm-9 text-white">
                            <h4></h4>
                            <span class="footer-description"><sup>&copy;</sup> 2022. Mossoró Hoje. Todos os direitos reservados.</span>
                           
                        </div>
                    </div>
                </div>
                <div class="col-md-2">
                    <div class="row py-2">
                        <div class="col-sm-9">
                            <h4></h4>
                            <p class="text-center"> 
                                <a href="http://dunnassoft.com.br/" target="_blank">
                                    <img width="113" height="34" class="footer-img2" alt="Logomarca da Dunnas Informática" title="Logomarca da Dunnas Informática" src="/assets/logo-dunnas-small-7c48c4aac78ab97c4acf05e1121d3e6a1f373c732ad5a9291501d1997ae25879.png" />
                                </a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
            <a id="back-to-top" href="#" class="btn btn-faded btn-lg back-to-top" role="button" title="Clique para retornar ao topo" data-toggle="tooltip" data-placement="left"><span class="fa fa-angle-up"></span></a>
        </div>
    </div>
</footer>
    <script src="/assets/application_before-46f62a33f170403957898f4a2f9dbf969239b612b7c1d56a60ac40d1313c2795.js" data-turbolinks-track="reload"></script>
    <!-- premiumads -->
    <script data-cfasync="false" async src="https://tags.premiumads.com.br/dfp/fccf5fb4-1b69-4a86-a796-80f6000ad68a"></script>
    <!-- end permiumads -->

    <!-- CLEVER - BET365 -->
    <!-- advertising 4a-d09M6Kf4Dw1AM90nTIVHeiEHOmninlQjh4U3obj_NBifFzWFqN4XqI2CBiMEBuUiIEKmFOmW8vT6JEPBffQ== -->
    <script data-cfasync="false" type="text/javascript" id="clever-core">
        (function (document, window) {
            var a, c = document.createElement("script");

            c.id = "CleverCoreLoader35187";
            c.src = "//scripts.cleverwebserver.com/8d1f15fe248cf8a3911eedaa5a006a3e.js";

            c.async = !0;
            c.type = "text/javascript";
            c.setAttribute("data-target", window.name);
            c.setAttribute("data-callback", "put-your-callback-macro-here");

            try {
                a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
            } catch (e) {
                a = !1;
            }

            a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
            a.parentNode.insertBefore(c, a);
        })(document, window);
    </script>   
    <!-- end advertising  -->
    <!-- end CLEVER - BET365 -->	    

    <!-- NOBETA -->
    <!-- <script src='https://api.nobeta.com.br/nobetaads&id=mossorohoje.inter'> </script> -->   
    <!-- end NOBETA -->

    <!-- GBLCDN ADS -->
    <!-- <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="pjmfiuijssorfv" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div> -->
    <!-- <script id="pjmfiuijssorfv" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=e52a6240-c443-11eb-a3be-d103ef9aec07&pid=pjmfiuijssorfv&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('pjmfiuijssorfv').remove(); }); }) (document, window); </script> -->
    <!-- end GBLCDN ADS -->
    
    <!-- JADE ADVERTISING -->
    <!-- <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="pjmfiuijssorfv" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div> -->
    <!-- <script id="pjmfiuijssorfv" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=e52a6240-c443-11eb-a3be-d103ef9aec07&pid=pjmfiuijssorfv&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('pjmfiuijssorfv').remove(); }); }) (document, window); </script> -->
    <!-- <div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="pjmfiuijssorfv" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div> -->
    <!-- <script id="pjmfiuijssorfv" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=e52a6240-c443-11eb-a3be-d103ef9aec07&pid=pjmfiuijssorfv&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('pjmfiuijssorfv').remove(); }); }) (document, window); </script> -->
    <!-- end JADE ADVERTISING -->
  </body>
</html>
